Руководство по неотложной хирургии органов брюшной полости.

Под редакцией B.C. Савельева.

М., Издательство «Триада-Х», 2004, — 640 с. ISBN 5-8249-0103-1

В Руководстве изложены принципы диагностики и лечения наиболее распространенных острых хирургических заболеваний органов брюшной полости. Включены разделы, касающиеся травмы пищевода, разрыва аневризм брюшной аорты, а также часто встречающейся в практике хирурга гинекологической и урологической патологии. Описаны основные подходы к предоперационной подготовке, обезболиванию хирургических вмешательств и послеоперационному ведению больных. Представлены современные взгляды на хирургическую инфекцию, способы и средства антибактериальной терапии.

Книга предназначена для хирургов, анестезиологов, специалистов по хирургической инфекции, других специалистов, оказывающих неотложную медицинскую помощь и студентов медицинских вузов.

Все права авторов защищены. Ни одна часть этого издания не может быть занесена в память компьютера, либо воспроизведена любым способом без предварительного письменного разрешения авторов.

ISBN 5-8249-0103-1

© Коллектив авторов, 2004

© Ассоциация «Яр», 2004

© Литературное агентство «Лествица», 2004

© Оформление — «Триада-Х»,

«Издательский дом «Паллар», 2004 © Рисунки — Воскресенский П.К., 2004. Подписано в печать 20.02.2004.

Формат 70x100 1/16. Печать офсетная. Печ.л. 40. Тираж 2000 экз. Заказ № 9691

Отпечатано в полном соответствии с качеством предоставленных диапозитивов в ППП «Типография «Наука»

121099, Москва, Шубинский пер., 6

Авторы руководства

1. Абакумов Михаил Михайлович - д.м.н., профессор, руководитель отделения неотложной торако-абдоминальной хирургии Института скорой помощи им. Н.В.Склифосовского.

2. Андрияшкин Вячеслав Валентинович - к.м.н., доцент кафедры факультетской хирургии РГМУ

3. Бреусенко Валентина Григорьевна - д.м.н., профессор кафедры акушерства и гинекологии педиатрического факультета РГМУ

4. Болдин Борис Валентинович - д.м.н., профессор кафедры факультетской хирургии РГМУ

5. Бурневич Славомир Збигневич - к.м.н., доцент кафедры факультетской хирургии РГМУ

6. Воскресенский Петр Кириллович - к.м.н., доцент кафедры хирургии ФПКМР РУДН

7. Гельфанд Борис Романович - д.м.н., профессор, зав. курсом анестезиологии, реаниматологии и антимикробной химиотерапии ФУВ РГМУ

8. Гельфанд Елизавета Борисовна - к.м.н., ассистент курса анестезиологии, реаниматологии и антимикробной химиотерапии ФУВ РГМУ

9. Григорян Рафаэль Азатович - д.м.н., профессор, заведующий хирургическим отделением ГКБ №1 им. Н.И.Пирогова

10. Гриненко Татьяна Филипповна - к.м.н., ведущий научный сотрудник лаборатории анестезиологии и реаниматологии РГМУ

11. Даренков Сергей Петрович - д.м.н., профессор, заведующий отделением реконструктивной урологии НИИ урологии

12. Ермолов Александр Сергеевич - член-корр. РАМН, директор Института скорой помощи им. Н.В.Склифосовского

13. Ерюхин Игорь Александрович - член-корр. РАМН, профессор кафедры военно-полевой хирургии Военно-медицинской академии Министерства обороны РФ

14. Кириенко Александр Иванович - д.м.н., профессор кафедры факультетской хирургии РГМУ

15. Кириенко Петр Александрович - к.м.н., ассистент курса анестезиологии, реаниматологии и антимикробной химиотерапии ФУВ РГМУ

16. Комаров Борис Дмитриевич - член-корр. РАМН, главный научный сотрудник ЦНИИ гастроэнтерологии

17. Кузнецов Максим Робертович - д.м.н., доцент кафедры факультетской хирургии РГМУ

18. Кузнецов Николай Алексеевич - д.м.н., профессор, заведующий кафедрой общей хирургии лечебного факультета РГМУ

19. Лопаткин Николай Алексеевич - академик РАМН, директор НИИ урологии

20. Мамонтова Ольга Алексеевна - к.м.н., доцент курса анестезиологии, реаниматологии и антимикробной химиотерапии ФУВ РГМУ

21. Матюшенко Алексей Адамович - д.м.н., профессор кафедры факультетской хирургии РГМУ

22. Михалев Александр Иванович - к.м.н., доцент кафедры госпитальной хирургии №2 лечебного факультета РГМУ

23. Панцырев Юрий Михайлович - д.м.н., член-корр. РАМН, профессор кафедры госпитальной хирургии №2, заведующий лабораторией клинической гастроэнтерологии РГМУ

24. Петухов Виталий Анатольевич - д.м.н., профессор кафедры факультетской хирургии РГМУ

25. Савельев Виктор Сергеевич - д.м.н., профессор, академик РАН и РАМН, заведующий кафедрой факультетской хирургии РГМУ

26. Савчук Борис Дмитриевич - д.м.н., профессор, хирург-консультант Медицинского Центра Президента РФ

27. Спиридонов Игорь Владимирович - д.м.н., профессор

28. Федоров Евгений Дмитриевич - д.м.н., ведущий научный сотрудник лаборатории клинической гастроэнтерологии РГМУ

29. Филимонов Михаил Иванович - д.м.н., профессор кафедры факультетской хирургии РГМУ

30. Шляпников Сергей Алексеевич - д.м.н., профессор, заведующий кафедрой хирургических инфекций Санкт-Петербургской медицинской академии._________________

31. |Яблоков Евгений Георгиевич)- д.м.н., член-корр. РАМН, профессор кафедры факультетской хирургии РГМУ


Глава I

ОСТРЫЙ ЖИВОТ. ДОГОСПИТАЛЬНАЯ ДИАГНОСТИКА

Выделение синдрома острого живота на современном этапе развития неотложной хирургии нуждается в обосновании.

Определение понятия и его практическая значимость

Само словосочетание «острый живот» без предварительных пояснений воспринимается как вульгаризм, медицинский жаргон, а не диагноз. Когда и кем оно впервые было использовано - утверждать трудно. В отечественной медицинской литературе это выражение получило распространение после публикации в 1940 году перевода книги Генри (франц. - Анри) Мондора «Неотложная диагностика. Живот». В предисловии к книге известный хирург использовал в качестве синонимов выражения «острый живот» и «брюшная катастрофа», заключив их в кавычки. Видимо, такое обозначение призвано характеризовать эксквизитность ситуации, оправдывающую образность изложения существа проблемы. Приводится и обоснование отступления от традиционного научного стиля.

По мнению Мондора, согласующемуся по принципиальным позициям с другими публикациями первой половины XX столетия, в случае задержки на 20 часов операции у 9 из 10 больных с внематочной беременностью, также у 9 из 10 больных с прободным аппендицитом и у всех больных с перфорацией гастро-дуоденальных язв не удается избежать смертельного исхода, который при раннем адекватном вмешательстве у большинства подобных больных может быть предотвращен.

Вслед за книгой Мондора вышло в свет руководство по диагностике «острого живота» под редакцией известного отечественного хирурга Н.Н.Самарина, выдержавшее два издания (последнее в 1952 году). В нем требования к срокам операции ужесточаются: 6 часов, и не со времени госпитализации, а от появления первых признаков болезни, заставивших больного осознать опасность своего положения и обратиться к врачу.

Все это относится к достаточно отдаленным временам, когда объективные методы диагностики были весьма скудными. Тогда умение врача проникать в существо патологического процесса посредством тщательного сбора анамнеза и использования собственного «тактильного таланта» (выражение Мондора) оказывалось жизненно необходимым. Но необходимо ли оно теперь, после внедрения современных объективных методов диагностики, новых технологий хирургического лечения и анестезиологического обеспечения операций? И если необходимо, то для каких целей?

Отвечая на эти вопросы, следует, прежде всего, констатировать, что неудовлетворенность результатами хирургического лечения острых заболеваний органов брюшной полости сохраняется и поныне, но главное - она поддерживается теми же причинами, что и прежде.

Об этом свидетельствуют, в частности, результаты анализа оказания неотложной помощи больным с острой хирургической патологией в Санкт-Петербурге за период с 1991 по 2002 годы, проведенного службой главного хирурга комитета по здравоохранению Администрации города профессора А.Е.Борисова при активном участии Ассоциации хирургов Санкт-Петербурга. Анализ убедительно показал, что прямая зависимость послеоперационной летальности от увеличения сроков госпитализации больных и выполнения необходимого для них оперативного вмешательства, подтверждается объективными данными. Так, при ущемленных грыжах, кишечной непроходимости и перфоративных язвах, где временной фактор имеет особую значимость, госпитализация больных в первые 6 часов обеспечила среднюю летальность соответственно 2,8 %, 5,8 %, и 2,5 % (что в целом соответствует неплохим показателям в стране и в мире), а в случае поздней госпитализации и выполнения операции более, чем через сутки от начала заболевания, показатели летальности возрастали до 15,2 %, 14,8 %, и 21,6 %, соответственно. Правда, задержка госпитализации на длительный срок наблюдается не столь часто, но главное - она встречается и служит основанием для разборов на лечебно-контрольных комиссиях. Важно отметить и тот факт, что необоснованная задержка хирургического лечения после госпитализации наблюдается достоверно реже в крупных многопрофильных стационарах, ориентированных преимущественно на оказание неотложной помощи, по сравнению с небольшими городскими больницами, где настороженность относительно основных форм острого живота выражена в меньшей степени. При этом наибольшее количество врачебных ошибок связано с неэффективностью первичной диагностики. Такой вывод подтверждается материалами разборов 92 историй болезни пациентов, поступивших в хирургические стационары города за 2000-2002 гг. и имевших смертельно опасные осложнения. Из 5 историй болезни со смертельным исходом, разбиравшихся в связи с неадекватным лечением, у троих больных основной причиной смерти явилась поздняя (более трех суток!) диагностика острой кишечной непроходимости. Запоздалое выявление ущемленной грыжи стало причиной смерти пожилого больного с ожирением, которого 26 часов лечили в хирургическом стационаре по поводу «спаечной болезни». У 6 больных летальный исход наступил в результате неэффективной диагностики деструктивных форм острого панкреатита и его осложнений. Среди больных, умерших после операции по поводу острого деструктивного холецистита, развившегося на фоне тяжелой возрастной общесоматической патологии, более 45 % поступили в хирургические отделения на вторые-четвертые сутки от начала заболевания.

Представленная статистика отнюдь не уникальна. При объективном целенаправленном подходе подобные данные могут быть получены в любом из регионов. В целом такое положение подтверждает целесообразность и актуальность сохранения синдрома острого живота в качестве первичной ориентировочной диагностической категории. Она позволяет разрабатывать и совершенствовать принципы ранней дифференциальной диагностики и на их основе формировать суждения по дифференцированному подходу к лечебной тактике, начиная с догоспитального этапа.

Острый живот - не нозологический диагноз, а предварительная диагностическая категория, однако она может быть использована в направлении на госпитализацию в качестве диагноза в целях своевременного решения тактических задач.

Цели и задачи дифференциальной диагностики острого живота на догоспитальном этапе

Когда врач, осуществляющий первичное обследование больного, определяет показания к госпитализации при болях в животе, рвоте и других диспептических расстройствах, он в своем заключении предусматривает выделение четырех групп пациентов:

• больные, имеющие убедительные признаки острых воспалительно-деструктивных заболеваний или закрытых повреждений органов брюшной полости;

• больные, у которых без использования дополнительных, лабораторных или аппаратных, диагностических методов (но не вследствие клинической несостоятельности врача!) не удается надежно исключить острые воспалительно-деструктивные заболевания или закрытые повреждения живота, требующие неотложного хирургического лечения;

• больные, имеющие объективные клинические признаки, присущие острым или хроническим заболеваниям, способным имитировать синдром острого живота;

• больные острыми инфекционными заболеваниями, у которых имеются признаки осложнений, требующих хирургического лечения.

На догоспитальном этапе решения поставленных задач полезную оперативную ориентацию привносит знание реальной структуры неотложной хирургической патологии в регионе. Обобщенные данные по России, Москве, Санкт-Петербургу показывают, что, начиная со второй половины XX столетия, радикальных изменений эта структура не претерпела. Тем не менее, временами прослеживаются объективные и субъективные тенденции по изменению соотношения некоторых нозологических форм, связанных с синдромом острого живота. В Санкт-Петербурге, начиная с 1999 года, наметился отчетливый рост заболеваемости деструктивными формами панкреатита. В последние два года острый панкреатит выдвинулся на первое место среди официально выделенных шести ведущих нозологических форм острого живота (острый аппендицит, острый холецистит, острый панкреатит, острая кишечная непроходимость, перфорация язв желудка и двенадцатиперстной кишки, ущемленные грыжи передней брюшной стенки). Он впервые потеснил на второе место абсолютного в прошлые годы «лидера» - острый аппендицит. Такое перемещение акцентов имеет объективные причины. Прежде всего - использование эндовидеотехники и малоинвазивных технологий диагностики позволило исключить наличие острого аппендицита у многих пациентов, оперировавшихся ранее с диагнозом «простой» или «катаральный» аппендицит. С другой стороны, частота тяжелых, деструктивных и осложненных форм острого панкреатита объективно возросла. Это связано с существенным социальным расслоением населения крупных городов и изменением пищевого рациона. Произошло выделение двух статистически значимых социальных групп, в которых по разным причинам увеличивается риск развития деструктивных форм острого панкреатита. Представители одной из групп, люди с ограниченным материальным достатком, систематически нерационально питаются и нередко употребляют суррогаты алкоголя. В социальной группе, отличающейся, напротив высоким материальным достатком, нерациональность питания обусловлена чрезмерным употреблением белковых продуктов, переваривание которых требует повышенного напряжения ферментов пищеварительной системы.

Проявляются и другие, субъективные тенденции статистических изменений, носящие временный характер и связанные с нерациональным расширением понятия о синдроме острого живота, причислением к нему других неотложных состояний, к примеру, - острых желудочно-кишечных кровотечений или тяжелой политравмы (шокогенной сочетанной травмы), одним из компонентов которой является повреждение органов живота. В том и другом случаях речь, хотя и идет о неотложных состояниях, часто требующих хирургического лечения, но на основе совершенно иного лечебно-диагностического алгоритма, воспроизводимого в процессе эвакуации и после экстренной госпитализации в хирургический стационар по принципу ведущего проявления (кровотечения, геморрагического или травматического шока).

Следует помнить, что использование диагностической категории «острый живот» здесь попросту не имеет смысла, поскольку не добавляет никакой информации к стандартному алгоритму лечебно-диагностического процесса, ориентированному на иные клинико-патогенетические параллели. При гастродуоденальных кровотечениях ключевым моментом становится диагностическая эндоскопия с высокой вероятностью перевода ее в лечебную, позволяющую добиться временного или устойчивого гемостаза. При тяжелой сочетанной травме осуществляется активная комплексная диагностика всего спектра повреждений, сопряженная с экстренными лечебными мероприятиями, направленными на устранение непосредственной жизненной угрозы. Только на основе комплексной диагностики определяется необходимость и очередность оперативных вмешательств на органах живота.

Кроме перечисленных ранее нозологических форм, вошедших в официальные формуляры, клиническая картина острого живота со всеми свойственными этой диагностической категории выводами относительно лечебно-диагностической тактики может наблюдаться и при других, более редких клинических формах. Такими заболеваниями могут быть неспецифические язвы тонкой или толстой кишок, осложнившиеся перфорацией стенки органа. Описаны неспецифические сегментарные флегмоны желудка или кишечника, явившиеся причиной перитонита. Иногда за этим диагнозом скрывается заболевание, представленное в литературе как самостоятельная нозологическая форма - болезнь Крона. Имеются указания на простые (чаще) или гнойные (значительно реже) формы острого мезаденита в качестве причины синдрома острого живота. Причиной перитонита и соответственно - синдрома острого живота могут служить также перфорации дивертикулов кишечника, врожденных (дивертикул Меккеля) или приобретенных (дивертикулез ободочной кишки). Такие перфорации имеют разную первопричину, но общий патогенез: они возникают обычно на фоне дивертикулита, вызывающего перифокальное воспаление. Воспаление стенки любого полого органа может и без перфорации обусловить клиническую картину острого живота, а перфорация усугубляет остроту синдрома.

В известной мере обособленный раздел диагностики острого живота составляют внутрибрюшинные осложнения заболеваний женских половых органов - матки и ее придатков. Поскольку полостные структуры этих органов имеют сообщение с внешней средой, развивающееся воспаление распространяется на брюшину малого таза даже без перфорации в свободную брюшную полость (гонококковые перитониты), вызывая симптомы острого живота. При перфорациях (разрывы кист яичников вследствие перекрута сосудистой ножки, прободение пиосалъпинкса или абсцессов яичников) острота синдрома возрастает.

Несколько отличается клиническая картина острого живота при «спонтанных» (нетравматических) внутрибрюшных кровотечениях - при нарушенной внематочной беременности, разрывах патологически измененных мезентериальных сосудов или перенхиматозных органов. Отличия обусловлены сочетанием двух ключевых патогенетических факторов -раздражения брюшины излившейся кровью и последствий нарастающей кровопотери. Поэтому совокупная клиническая оценка неотложной ситуации усложняется.

Существенные особенности имеет диагностика еще одной клинической формы острого живота, обусловленной острым нарушением мезентериалъного кровотока. Здесь различие клинических проявлений во многом определяется этиологическими факторами и патоморфологией, а также - стадией развития патологического процесса (степень ищемических расстройств в кишечной стенке, распространенность и выраженность вторичного вовлечения в процесс висцерального и париетального брюшинного покрова). Данной клинической форме отведена специальная глава Руководства.

В связи с синдромом острого живота нельзя обойти вниманием так называемые первичные перитониты. Они встречаются не столь часто, преимущественно - в детской практике и развиваются как самостоятельное первичное проявление или локальный компонент моноинфекции. Отсутствие источника перитонита, обязательного для вторичного перитонита любой этиологии, значительно снижает выраженность клинических проявлений, что затрудняет их распознавание при первичных перитонитах. В книгах и статьях, посвященных данной клинической форме, она обсуждается обычно в связи с пневмококковыми перитонитами, которым приписывается гематогенное происхождение при посредстве портального кровотока матери, туберкулезным перитонитом (если он развивается без деструктивных изменений во внутренних органах), либо - с так называемым «эссенциальным, криптогенным, идиопатическим» стрептококковым перитонитом. Последнему также приписывается гематогенное происхождение. По клиническому течению, несмотря на нечеткую выраженность местных клинических признаков, он отличается высокой летальностью, достигающей 79 % (Мондор). Столь же нечеткими признаками синдрома острого живота отличается третичный перитонит, представляющий собой один из возможных исходов вторичного перитонита. В отличие от первичного перитонита, развивающегося как специфическая моноинфекция, третичный перитонит представляет собой своеобразную клиническую форму из разряда так называемых «оппортунистических» инфекций. Они вызываются поливалентной эндогенной либо нозокомиальной микрофлорой, индуцирующей, несмотря на значительную вирулентность, относительно слабо выраженную местную воспалительную реакцию. Более подробно особенности третичного перитонита представлены в XIII главе.

Краткая характеристика особенностей различных клинических (нозологических) форм, сопряженных с синдромом острого живота, была необходима для того, чтобы сформулировать ключевой подход к его диагностике.

Диагностика острого живота как клиническая проблема догоспитального этапа

Научно-технический прогресс оснастил клиническую медицину и особенно хирургию новыми диагностическими и лечебными технологиями и соответствующей этим технологиям аппаратурой. Однако со временем проявилась и негативная сторона научно-технического прогресса. Она выразилась в том, что из обихода профессиональной деятельности врачей стали утрачиваться навыки использования физикальных методов первич-

ной диагностики. В условиях крупных академических и университетских клиник, крупных городских и областных больниц они успешно заменяются новыми технологиями. Поэтому даже в учебном процессе им сейчас уделяется меньше внимания. Дело пришло к тому, что и педагогический состав отдельных медицинских вузов стал формироваться из людей, имеющих ущербное представление о существе диагностического процесса, не обеспеченного новой аппаратурой и компьютерной обработкой диагностической информации.

Как показывают материалы, представленные во вводной части главы, создавшееся положение особо болезненно сказывается на догоспитальной диагностике острых хирургических заболеваний и их осложнений. Может быть, в статистическом выражении это выглядит и не столь явственно, но конкретные факты демонстративно свидетельствуют о недопустимости сохранения сложившейся ситуации в массовом масштабе.

Положение осложняется ещё и тем, что классические руководства по первичной диагностике острых хирургических заболеваний органов живота перестали издаваться, видимо, по причине невостребованности в век научно-технического прогресса, а если и публикуются, то чрезвычайно малыми тиражами. Так, тираж переиздания переводной монографии Г. Мондора издательством МЕДБУК совместно с «Гомеопатическим центром» СПб в 1997 году составил всего 1000 (!) экземпляров. Это означает, что поступление монографий не обеспечивает потребности даже наиболее крупных публичных библиотек страны. Учитывая указанные обстоятельства, при изложении вопросов диагностики острого живота на догоспитальном этапе нелишне вновь обратиться к классическим руководствам Г. Мондора и Н.Н. Самарина, разумеется, дополняя их современной интерпретацией предлагаемых рекомендаций.

Не вызывает сомнений, что ключевой момент догоспитальной диагностики острого живота заключается в умении сопоставить клинические признаки синдрома с умозрительным представлением врача о существе патологических преобразований в брюшной полости. Обобщенно можно сказать, что, применительно к острому животу, эти преобразования выражаются ограниченным числом патологических феноменов, которые могут иметь свои объективные физикальные параллели. Это, прежде всего, местное или распространенное воспаление брюшины, вызванное её раздражением. Раздражение брюшины как высокочувствительного рецепторного поля, может быть обусловлено воздействием агрессивного содержимого полых органов при их перфорации, воздействием агрессивных факторов инфицированного экссудата, соседством внутрибрюшного или забрюшинного воспалительно-деструктивного очага, растяжением висцерального листка брюшины при отеке паренхиматозного органа либо при воспалительном или ишемическом отеке стенки полого органа. В зависимости от характера и распространенности раздражающего воздействия, а также от индивидуальной реактивности больного организма и его тканевых структур возможность распознавания раздражения брюшины с помощью физикальных методов имеет существенные отличия. Влияние этих отличий на диагностику острого живота определяется наличием у врача навыков классического воспроизведения симптомов раздражения брюшины, его клиническим опытом и «тактильным талантом».

Обследование больного, как известно, начинается с опроса жалоб. Первой жалобой при синдроме острого живота является боль. И уже на этой стадии имеется возможность выявить некоторые отличия боли, вызванной раздражением брюшины, от боли, обусловленной иными причинами. Так, внезапное возникновение боли в случае перфорации или разрыва полого органа, имеющего химически-агрессивное содержимое (так называемая «кинжальная боль»), обычно существенно отличается от боли, вызванной спазмом полого органа («спастическая боль»). В первом случае возникшая боль продолжается непрерывно и усиливается при попытке изменить положение тела. При спазме полого органа больные проявляют двигательное беспокойство, стремясь найти положение, в котором интенсивность боли ослабевает. Однако следует помнить, что при синдроме острого живота боль не имеет специфической характеристики. У разных больных она обретает различную силу и индивидуальные качественные оттенки. Поэтому в большинстве случаев начинать выстраивать диагностическое заключение по факту болей в животе, основываясь на субъективной характеристике этой боли, не следует.

Ещё менее специфический характер носят две другие жалобы, обычно сопровождающие симптомокомплекс, обозначаемый как острый живот. Характеристика этих жалоб зависит от этиологии процесса, стадии его развития и реактивности организма. Внезапное мощное раздражение брюшины может вызвать рефлекторную рвоту, механизм которой сводится к сочетанию спазма или, напротив, расслабления сфинктерного аппарата органов пищеварительного тракта, быстрого заполнения содержимым желудка и верхних отделов тощей кишки и как следствие - возникновения антиперистальтики. Если рвота развивается уже на стадии развития перитонита, главной её причиной становится прогрессирующий парез кишечника. Наконец, на поздних стадиях перитонита рвота приобретает токсический характер, связанный с поражением продуктами нарушенного метаболизма подкорковых нервных центров.

Неспецифический характер свойственен и нарушениям стула. Несмотря на неизбежное, казалось бы, естественное развитие пареза кишечника вследствие токсического и ишемического поражения интрамуральных нервных структур, при возникновении внутри- или забрюшинного очага (к примеру - деструктивного аппендицита) и даже при высокой острой кишечной непроходимости у больных могут наблюдаться учащенные позывы на стул с опорожнением нижних отделов кишечника.

Видимо, с учетом означенных обстоятельств, Мондор, ссылаясь на свой сорокалетний опыт в неотложной хирургии, предлагает предпослать подробному опросу жалоб, относящихся к характеристике боли, рвоты, расстройства стула, и имеющему конечной целью дифференциальную диагностику конкретной нозологической формы, воспроизведение нескольких физикальных симптомов, кардинально важных для распознавания раздражения брюшины, свойственного любой клинической форме острого живота. Ведь именно участие брюшины, париетальной и висцеральной, служит главным критерием для собирательного понятия «острый живот». Оно выделяется с целью решения принципиального вопроса о необходимости незамедлительной госпитализации больного в хирургический стационар для уточнения показаний к неотложной операции. В этом смысле затянувшийся подробный опрос больного, испытывающего мучительную боль, способен исказить результаты последующего физикального исследования за счет интенсификации субъективных, произвольных факторов реактивности. Напротив, создание благоприятной психологической обстановки, дополняемой адаптацией больного к теплой руке врача, спокойно располагающейся на поверхности его живота, способствует получению важной тактильной информации для выявления главного, по мнению Мондора, симптома острого живота ещё до каких-либо манипуляций.

В качестве главного симптома острого живота выделяется защитное сокращение мышц передней брюшной стенки. Обсуждая патофизиологическую подоплеку данного физикального эффекта, автор обращается к аналогии с сокращением поперечнополосатой мускулатуры в ответ на раздражение патологическим процессом синовиальной оболочки сустава. Непроизвольное сокращение мышц, фиксирующих сустав в функционально выгодном положении, обеспечивает покой воспаленному сегменту конечности.

О правомерности избранной аналогии в случае воспалительно-деструктивных процессов верхнего этажа брюшной полости свидетельствует содружественное сокращение мышц диафрагмы, ограничивающее её подвижность. Этот содружественный эффект убедительно демонстрируется во время рентгеноскопического исследования у больных с перфорацией гастро-дуоденальных язв или при формировании поддиафрагмальных абсцессов иной этиологии. Он получает также достоверное подтверждение в двух простых и доступных в ходе первичного осмотра на догоспитальном этапе симптомах. Для воспроизведения первого из них достаточно, обнажив живот больного, попросить его глубоко подышать. При распространенном перитоните живот вообще не принимает участия в дыхании, а при локальном воспалении в верхнем этаже заметно ограничение подвижности живота в области эпигастрия. Другой симптом воспроизводится при просьбе к больному покашлять. Обычно при кашле происходит резкое сокращение мышц брюшного пресса, которое опосредованно оттесняет диафрагму кверху. Поэтому больной с перитонитом не способен интенсивно кашлянуть. В отличие от резко болезненного кашля, характерного для диафрагмального плеврита, при распространенном перитоните или перитоните, ограниченном верхним этажом брюшной полости, наблюдается, по определению Мондора, «абортивный», «нефорсированный» кашель.

У больных с сомнительно выраженным синдромом острого живота при условии сохранения подвижности нижней половины брюшной стенки Мондор советует прибегнуть к ещё одному симптому, указывающему на сокращение диафрагмальной мышцы. Симптом основан на своеобразной провокации. Для его воспроизведения, предварительно объяснив больному суть исследования, следует положить руку ладонью на живот в поперечном направлении сразу ниже пупка и путем мягкого, периодически усиливающегося давления оттеснять кишечник в сторону диафрагмы, вызывая этим её сокращение. При положительном симптоме каждый из таких мягких толчков сопровождается более или менее болезненной икотой, соответствующей периодичности сокращения диафрагмы.

Методика распознавания главных признаков острого живота

Обращаясь к практической методике распознавания локального или распространенного защитного напряжения мышц брюшной стенки, главного симптома острого живота, необходимо вновь вернуться к рекомендациям, широко известным опытным клиницистам с начала прошлого столетия и дошедшим до нас благодаря классическим руководствам Мондора, Самарина, работам их предшественников и современников. Это повод для того, чтобы выделить сохранившие ценность положения и прокомментировать эти работы с позиций сегодняшней клинической медицины.

Как уже отмечалось, исследование начинается в ходе предварительного, предельно краткого, без детализации, опроса жалоб больного. На обнаженной плоскости живота пациента легко и непринужденно, обязательно в стороне от предполагаемого источника боли располагается рука врача.

Обращается внимание даже на необходимость согревания руки врача в зимнее время. Все эти детали нужны для того, чтобы по возможности снять страх и напряжение больного, обеспечив этим оптимальные условия для восприятия диагностической информации. Затем производится поверхностная пальпация. Она осуществляется всей кистью, а не отдельными пальцами и преследует всего лишь одну цель: распознать локальное или распространенное защитное сокращение мышц живота. У пациентов с выраженным ожирением, утолщенным жировым слоем и жировым перерождением мышц брюшной стенки, а также при мышечной атрофии вследствие алиментарных нарушений, защитное напряжение может проявляться настолько слабо, что распознавание его возможно лишь при большом опыте и высоких тактильных способностях врача.

Во время поверхностной пальпации рекомендуется периодически слегка усиливать давление ладонной поверхностью кисти и сомкнутыми пальцами, сопоставляя ощущения в симметричных областях правой и левой половины тела. Пальпацию следует производить не только по передней поверхности живота, но также - по боковым и задне-боковым поверхностям с каждой стороны. При соблюдении этих рекомендаций вероятность распознавания защитного сокращения мышц, этого действительно наиболее достоверного из физикальных методов идентификации области вероятного расположения внутрибрюшинного или забрюшинного деструктивно-воспалительного очага, значительно возрастает.

Дополнительно следует использовать ещё два исследования, позволяющих, избегая грубых манипуляций, выявить глубокую «внутреннюю» боль при распространенном вовлечении брюшины в воспалительный процесс. Первое из них - осторожное исследование через прямую кишку при расслабленном сфинктере с легким надавливанием концом пальца на её стенки на уровне нижнеампулярного отдела. Это дает возможность выявить реакцию раздраженной брюшины, не покрытой мышечным массивом брюшной стенки. О распространенном воспалении можно говорить, если больной ощущает разлитую болезненность в животе, а не только в точке давления. Особую значимость такой прием обретает при обследовании детей первых лет жизни с подозрением на аппендицит, когда вследствие естественного (физиологического) висцероптоза кишечник, а с ним - и червеобразный отросток опускаются в малый таз, и реакция на пальпацию живота может полностью отсутствовать. У детей ректальное исследование выполняют с особой осторожностью, мизинцем с использованием вазелинового или другого масла. Поскольку опрос жалоб в этом случае невозможен, важно сопоставить реакцию ребенка не с проведением пальца через сфинктер, с надавливанием на глубокие отделы стенки кишки.

Другое исследование, направленное на распознавание симптома «внутренней боли», свойственного распространенному перитониту уже на ранних стадиях его развития, может применяться при наличии хотя бы небольшой пупочной или иной вправимой грыжи, в том числе - и у детей. Оно основано также на определении пальпаторной реакции брюшины, не покрытой мышечным массивом. Если при умеренном пальцевом давлении отмечается разлитая болезненность за пределами грыжевого дефекта симптом «внутренней боли» считается положительным.

Попутно следует заметить: исследование пальцем через прямую кишку и целенаправленное пальпаторное исследование всех мест типичного расположения грыж брюшной стенки должно быть правилом при первичном осмотре больных, предъявляющих жалобы на боль в животе. Опыт показывает, что соблюдение этого правила позволяет избежать опасных диагностических ошибок, к примеру, поздней диагностики ущемления грыж у больных с ожирением, которые нередко сами не знали ранее, что являются грыженосителями.

Завершая рекомендации по распознаванию раздражения брюшины как главной дефиниции синдрома острого живота, и сегодня представляется возможным согласиться с мнением Мондора. Описанных им симптомов раздражения брюшины вполне достаточно для использования результатов пальпаторного исследования живота в итоговом решении диагностических и тактических задач догоспитального этапа.

Необходимо лишь правильно воспроизводить, казалось бы, простые, но, по сути, достаточно тонкие, манипуляции, скрупулезно выполняя все детали исследования. Для подтверждения такого заключения достаточно напомнить ситуацию, хорошо знакомую многим начинающим клиницистам, когда утром после суточного дежурства старший, более опытный хирург, проводит осмотр поступившего больного, вызвавшего диагностические затруднения у дежурной бригады. Присутствующие помощники его, которые в режиме динамического наблюдения неоднократно обследовали этого больного и не смогли выработать согласованного суждения, в процессе наблюдения за действиями более опытного коллеги, к концу осмотра получают ответы на свои вопросы, не дожидаясь устного заключения.

Хорошо известны и многие другие симптомы раздражения брюшины. Они имеют свои названия, именную принадлежность авторам и старательно переписываются из одного практического руководства в другое. Эти симптомы безусловно важны для дифференциальной диагностики частных нозологических форм острого живота, прежде всего - острого аппендицита, однако нередко используются и в общедиагностическом плане. Неудачные результаты такого использования можно наблюдать в той же ситуации утреннего обхода после дежурства: у неясных в диагностическом плане больных на коже правой подвздошной области иногда остаются кровоизлияния от пальцев дежурных хирургов. Это следствие неграмотного использования полюбившегося симптома Щеткина-Блюмберга. Поэтому при физикальной диагностике острого живота важны не количество использованных симптомов и даже не частота повторных осмотров, а точная отработка навыков их воспроизведения.

Перкуссия как прием диагностики острого живота дает дополнительные сведения, позволяющие более полно воспроизвести умозрительный «образ» внутрибрюшинных патологических изменений. Правда, результаты её у одного и того же больного могут быть весьма непостоянны. Следует обращать внимание на локализацию и оттенки тимпанического звука при перкуссии. Наиболее высокий тимпанит соответствует местам скопления газа в изолированных петлях тонкой кишки, которое может быть вызвано странгуляцией. Тимпанит в проекции паренхиматозных органов (исчезновение печеночной тупости) свидетельствует о пневмоперитонеуме вследствие перфорации или повреждения полого органа. Ограниченный тимпанит может соответствовать также петле тонкой кишки, располагающейся рядом с очагом воспалительной деструкции. В отличие от поперечнополосатой или диафрагмальной мышечной ткани, которая рефлекторно, создавая покой воспаленному органу, сокращается (о чем говорилось выше), гладкомышечная ткань кишечной стенки, ответственная за перистальтику кишки, напротив, рефлекторно растягивается, расслабляется. Затем кишечная стенка вовлекается в локальный воспалительный процесс, развивается её отек, усугубляющий явления устойчивого пареза. Это также способствует созданию покоя соседним висцеральным структурам, в которых находится основной деструктивно-воспалительный очаг.

Проведение перкуссии живота с изменением положения тела на основании перемещения при этом границ тупости позволяет установить наличие свободной жидкости в брюшной полости. Этот феномен может создаваться экссудатом, излившейся кровью или скоплением транссудата. Считается, что опытный клиницист способен установить таким образом скопление жидкости в животе в количестве от 400-500 мл и более. Перкуторное определение несмещаемых участков перкуторной тупости может означать наличие инфильтратов или ограниченных скоплений экссудата.

Полезную информацию для диагностики острого живота привносит и аускулътация. С её помощью можно установить локализацию усиленно перистальтирующих кишечных петель при непроходимости, распознать развитие глубокого пареза кишечника, свойственного тяжелому распространенному перитониту, уловить пальпаторно спровоцированный шум

плеска над сегментом кишки, прикрывающим очаг воспалительной деструкции. В последнем случае над соответствующим участком определяется тимпанит и может отмечаться перкуторная болезненность.

Начальный этап дифференциальной диагностики завершается решением альтернативы: имеются достаточные основания для подтверждения синдрома острого живота со всеми вытекающими из такого решения тактическими последствиями или таких оснований нет. Предпосылкой решения служит совокупная оценка анамнеза и физикальных данных. Вновь обращаясь к классическим руководствам, следует согласиться с известным постулатом: выявленные симптомы нужно «не складывать, а взвешивать». Но это не означает, что для каждого из симптомов устанавливается определенный оценочный вес, как это принимается при разработке математических методов вычисления интегральных показателей вероятности развития опасных осложнений и неблагоприятных исходов при сложных патологических процессах. Там в качестве исходных критериев выбираются показатели, имеющие определенное математическое выражение. Здесь же речь идет о симптомах, выявление которых неизбежно сопряжено с множеством субъективных факторов. Они зависят, с одной стороны, от индивидуальных особенностей организма больного, с другой - от индивидуальной способности врача, во-первых, выявить физикальные симптомы, а во-вторых, распознать за ними объективную основу и выразить её в умозрительном представлении о реалиях внутренних патоморфологических изменений. Отсюда ясно, что исходная информация при диагностике синдрома острого живота не подлежит математической обработке. Она субъективна по сути и обретает рациональную значимость лишь при наличии у врача профессиональных навыков и клинического опыта. Поэтому расчетные методы диагностики даже с привлечением компьютерной техники вряд ли окажутся тут полезными. Столь же малую перспективу применительно к синдрому острого живота имеют проекты создания программ дистанционной теледиагностики с привлечением опытных консультантов. Слишком велика в данном случае роль субъективно зависимой исходной информации. Поэтому единственно возможный путь совершенствования догоспитальной диагностики острых хирургических заболеваний органов живота - обучение практических врачей тем рациональным методам физикального обследования, которые в клинических условиях постепенно уступают место новым технологиям.

При сохранении официального статуса синдрома острого живота уместен вопрос о значимости первичной нозологической диагностики на догоспитальном этапе. Думается, здесь нет противоречий. Если у врача создается однозначное представление о наличии конкретного заболевания, которое служит основанием для неотложной госпитализации в хирургический стационар, это заболевание и следует обозначить в направлении. Если же на основе изучения анамнеза и физикальных данных возникает суждение о возможности нескольких альтернативных заболеваний, имеющих прямое отношение к синдрому острого живота, ведущим диагнозом становится «острый живот», независимо от того, обозначается он в официальном направлении или складывается в сознании врача. При этом в направлении допустимо обозначить под вопросительными знаками два предполагаемых нозологических диагноза.

Заболевания и повреждения, способные симулировать синдром острого живота

Дифференциальную диагностику острого живота на догоспитальном этапе можно считать завершенной после исключения патологических состояний, способных симулировать отдельные его симптомы. Поскольку синдром острого живота не включает патогномоничных признаков, перечень таких состояний достаточно обширен. Он включает заболевания и повреждения головного и спинного мозга, позвоночника и пограничных нервных стволов; заболевания и повреждения грудной стенки, диафрагмы и органов пищеварения; последствия подкожных повреждений брюшной стенки; почечные, печеночные и другие колики органного происхождения; свинцовые колики и тяжелые пищевые интоксикации; кризы при ряде инфекционных, эндокринных, гематологических и других системных заболеваний.

Дифференциальная диагностика с этими состояниями важна, поскольку результаты её могут решающим образом сказаться на лечебно-эвакуационной тактике. Госпитализация больных с некоторыми из перечисленных заболеваний в хирургический стационар может оказаться не только бесполезной, но и вредной. Помимо упущенного времени для оказания терапевтической помощи больным, не нуждающимся в неотложном хирургическом лечении, выполнение напрасной лапаротомии, допустим, при травмах груди или позвоночника, при тяжелых системных заболеваниях, способно нанести дополнительный вред их здоровью, усугубить развитие основного патологического процесса.

Для того, чтобы данный этап догоспитальной дифференциальной диагностики привести к определенной системе, нужен рациональный алгоритм получения и оценки информации. Прежде всего, следует собрать дополнительные анамнестические сведения о существующих хронических или перенесенных заболеваниях и травмах. Затем, исходя из этих данных, уточ-

нить характер некоторых жалоб и провести дополнительные физикальные или общие неврологические исследования, не требующие специальной аппаратуры и участия специалистов. В пределах дифференциальной диагностики повреждений и заболеваний органо-структурных образований груди и живота можно пользоваться удачной таблицей сопоставления синдромов, предложенной Н.Н. Самариным (табл. 1.1).

Таблица 1.1. Дифференциальная диагностика псевдоабдоминального синдрома

Абдоминальный синдром | Плевролегочный синдром | Сердечный синдром
Жалобы и анамнез
Расстройство пищеварения, боль в животе, запор или понос. Острое начало, часто без лихорадки. | Озноб, возможность заражения, простуда. Острое начало, лихорадка почти всегда. Боль усиливается при дыхании. | Анамнез сердечного больного. Часто жалобы на иррадиацию боли в левую руку. Редко внезапное, чаще постепенное начало. Рвота редко. Иррадиация боли в левую руку.
Объективное исследование
Лицо или нормальное, или похоже на лицо больного перитонитом. Напряжение мышц живота резко выражено, не исчезает при пальпации. Болезненность при ощупывании усиливается от давления на место первичного очага. | Яркий румянец на щеках. Иногда движение крыльев носа при каждом вдохе. Напряжение мышц живота ясно выражено, но исчезает при пальпации. Боль усиливается при кашле и давлении на межреберные промежутки. | Выражение страха на лице. Цианоз. Напряжение резко выражено, усиливается при пальпации. От давления боль не изменяется.

Дифференциальная диагностика колик органного происхождения не вызывает затруднений. Для свинцовой колики характерны: «свинцовая кайма» на свободном крае десен, боли и вздутие живота без резкой ригидности, олигурия, замедление пульса.

Частой причиной кровоизлияний и гематом передней брюшной стенки, которые имитируют защитное напряжение мышц, являются разрывы атеросклеротически измененной нижней надчревной артерии у пожилых людей. Разрывы наблюдаются при небольшом напряжении - чихании, кашле, резком повороте корпуса. Излившаяся кровь скапливается в фасциальном футляре одной из прямых мышц живота, обычно расслаивая мышцу и образуя хорошо определяемое пальпаторно болезненное уплотнение, а иногда - видимую глазом припухлость. Отличительная особенность таких гематом - их ограниченное (из-за боли), но вполне заметное, смещение вместе с брюшной стенкой при дыхании, а также - прослушивание обычных кишечных шумов в других отделах живота.

Наиболее сложно отличить псевдоабдоминальный синдром при кризах, обусловленных диффузными (системными) заболеваниями терапевтического профиля. В случае сомнений на догоспитальном этапе могут помочь лишь данные анамнеза. Если же сомнения сохраняются, показана госпитализация в отделение желательно многопрофильного стационара, где есть возможность воспользоваться консультацией специалиста.

Во всех случаях, решая дифференциально-диагностическую задачу разграничения истинного синдрома острого живота и псевдоабдоминального синдрома, необходимо помнить, что при любом из перечисленных заболеваний или повреждений не исключено развитие осложнений, лечение которых потребует хирургического вмешательства. Поэтому следует продолжать наблюдение и проводить консервативное этиопатогенетическое лечение вплоть до полной ликвидации тревожных симптомов.

Синдром острого живота при острых инфекционных заболеваниях

Распознавание синдрома острого живота при острых инфекционных заболеваниях - недавно определившийся раздел неотложной диагностики. Как известно, острые инфекционные заболевания, в отличие от нозологических форм, объединяемых синдромом острого живота, представляют собой специфические моноинфекции со свойственным каждому из них циклическим течением. Ещё не так давно, лет 15-20 назад, дежурный хирург приемного покоя, осмотрев больного с жалобами на боли в животе и обнаружив у него убедительные признаки кишечной инфекции (частый жидкий стул с примесью слизи и крови, лихорадку, рвоту), руководствовался отработанным алгоритмом: связывался по телефону с местным эпидемиологическим центром, получал эпидномер и переправлял пациента в инфекционную больницу.

Положение стало меняться в последние десятилетия. В нашей стране изначально этому способствовало в 30-50-е годы развитие здравоохранения в среднеазиатских республиках, обнажившее проблему брюшнотифозных перфораций кишечника. Ранее такие больные погибали без оказания хирургической помощи. Затем, с 60-70-х годов стали появляться сообщения о причастности псевдотуберкулеза, иерсиниоза, сальмонеллеза и дизентерии к этиологии острого аппендицита, включая и деструктивные его формы.

Важным этапом устойчивой фиксации внимания к сопряженности вопросов диагностики и лечения острых инфекционных болезней и деструктивно-воспалительных заболеваний органов брюшной полости стала локальная война в Афганистане 1979-1989 гг. Когда в начальном периоде войны распространение среди воинского контингента советских войск сальмонеллеза, бактериальной дизентерии, амебиаза, малярии в отдельных гарнизонах приняло эпидемический характер, стали проявляться некоторые факторы этиопатогенеза, определившие необходимость серьезных организационных решений. Прежде всего, обратило на себя внимание нарушение цикличности брюшного тифа. Согласно классической схеме патогенеза этой моноинфекции, перфорации тонкой кишки, если они возникают, становятся следствием некроза поврежденных сальмонеллами пейеровых бляшек, расположенных, как известно, в нижних отделах подвздошной кишки. И происходит это, как правило, на третьей неделе болезни. Однако в реальных условиях военных действий в условиях жаркого климата и горно-пустынной местности события развивались иначе.

Признаки перфорации кишечника наблюдались, начиная с первой недели болезни и после третьей недели. Располагались перфорации на любом уровне подвздошной кишки, а иногда - в верхних отделах тощей кишки. Хирургическое устранение перфораций не исключало неоднократного возникновения новых язв и их перфорации. В отдельных случаях релапаротомии по поводу прободения язв производились дважды и даже трижды, что, к слову, не исключало благоприятного окончательного исхода. Следует заметить, что специфическая инфекция имела отношение только к формированию патоморфологического субстрата. Из перитонеального экссудата всегда высевалась только кишечная микрофлора.

Характерно, что наиболее часто такие нарушения цикличности болезни наблюдались у военнослужащих, получивших ранения в латентном её периоде. Большинству из них выполнялись операции по поводу ранений и проводилась интенсивная антибиотикотерапия. Подобные наблюдения, а также опыт диагностики и лечения больных с перфорацией язв при дизентерии Флекснера, с гнойными абсцессами при амебиазе печени, с разрывами увеличенной селезенки у больных малярией показали необходимость участия хирургов в диагностике и лечении инфекционных больных. При этом сохраняются все классические признаки диагностики острого живота, но распознаются они и получают практическую реализацию лишь в том случае, если диагностику осуществляет хирург в процессе совместной работы с инфекционистом. Только хирург имеет право и обязанность поста-

вить диагноз, требующий неотложной операции, определить к ней показания и выполнить эту операцию. Это должно быть организационно оформлено. Во время афганской войны с этой целью создавались хирургические отделения в инфекционных полевых госпиталях.

Полученный опыт частично получил отражение в монографии К.М. Лисицына и А.К. Ревского «Неотложная абдоминальная хирургия при инфекционных и паразитарных заболеваниях», вышедшей в 1988 году. Обобщенные данные представлены во втором томе трехтомного издания «Опыт медицинского обеспечения войск в Афганистане в 1979-1989 г.г.», вышедшем в 2003 г. (ред.тома И.А. Ерюхин и В.И. Хрупкий).

Данные, полученные военными хирургами, получили развитие в мирное время. Анализ неблагоприятных исходов перитонитов, обусловленных острыми инфекционными болезнями в Ленинграде (Санкт-Петербурге), и неудовлетворенность результатами лечения этих перитонитов послужили основанием для открытия в конце 80-х годов пока единственного в стране инфекционно-хирургического отделения при городской инфекционной больнице № 30 им. СП. Боткина. Опыт работы этого отделения убедительно подтверждает два важных обстоятельства. Во-первых, созданное инфекционно-хирургическое отделение органично вписалось в систему оказания неотложной хирургической помощи населению города. Во-вторых, диагностическая работа хирургов данного отделения строится, исходя из основных принципов диагностики острого живота, представленных в настоящей главе. При этом главный смысл работы хирургов состоит не только в ранней диагностике опасных осложнений инфекционных заболеваний, но также в создании на базе отделения методологического центра по совершенствованию диагностики синдрома острого живота, развивающегося у больных, имеющих неоспоримые признаки кишечных инфекций или других инфекционных болезней.

* * *

Завершая главу о догоспитальной диагностике острого живота, не хотелось бы ограничиться ностальгическим призывом к возрождению угасающего искусства воспроизведения тонких физикальных симптомов. В каждом творческом деле необходимо ощущение перспективы. И в неотложной диагностике синдрома острого живота такая перспектива проявляется в связи с внедрением в клиническую практику ультразвуковых исследований. Если эти исследования проводятся с помощью портативных малогабаритных аппаратов и в исполнении клиницистов, способных сопоставить полученные данные с операционными находками, то появляется возможность получать очень ценную объективную информацию: об отечности стенок полых органов, сегментарном или диффузном переполнении кишечных петель газами и жидким содержимым, о наличии свободной жидкости в брюшной полости или ограниченных её скоплений в виде внутрибрюшинных абсцессов, а также - об оптической плотности этой жидкости (транссудат, экссудат, гной, кровь) или о наличии внутрибрюшинных инфильтратов.

Сегодня реализация такого подхода на этапе первичного осмотра неосуществима по экономическим соображениям и по причине отсутствия достаточного количества подготовленных специалистов. Однако по мере увеличения производственных мощностей стоимость аппаратов будет снижаться, а когорта специалистов, сочетающих достаточную клиническую подготовку и подготовку в области лучевой диагностики, будет количественно возрастать. Тогда УЗИ-диагностика станет, возможно, столь же естественным компонентом первичного врачебного осмотра, как ныне - стетоскоп.

Рекомендуемая литература

1. Мондор Г. Неотложная диагностика. Живот: Перевод с франц. по изд. 1940 г. Том 1. - СПб.: Медбук, 1996. - 380 с.

2. Мондор Г. Неотложная диагностика. Живот. Том 2. - СПб.: Медбук, 1997. -282 с. - Приложение: 156 илл.

3. Диагностика «острого живота»: Руководство для врачей и студентов / Под ред. Н.Н. Самарина. Второе изд. - Л.: Медгиз, 1952. - 446 с.

4. Лисицын К.М., Ревской А.К. Неотложная абдоминальная хирургия при инфекционных и паразитарных заболеваниях. - М.: Медицина, 1988. - 335 с.


Глава II

ОБСЛЕДОВАНИЕ БОЛЬНЫХ В ЭКСТРЕННОЙ ХИРУРГИИ

В практической деятельности врача любой специальности огромное значение имеет умение вовремя распознать заболевания, угрожающие жизни пациента, и незамедлительно оказать ему лечебную помощь. В экстренной хирургии особенно необходим точный своевременный диагноз, поскольку хирургические заболевания органов брюшной полости могут иметь катастрофические последствия, если будет допущено промедление в постановке диагноза. Понятно, что быстрая ориентация врача в сложных клинических ситуациях и неотложное проведение необходимых лечебных мероприятий нередко предопределяют судьбу пациента.

Особенностью обследования больных с экстренной абдоминальной патологией служит необходимость постановки диагноза и определение тактики лечения в очень короткие сроки, зачастую тяжелое общее состояние пациентов и ограниченные возможности использования специальных инструментальных методов.

При обследовании пациентов с подозрением на острые хирургические заболевания перед врачом стоят две основные задачи:

1. Установить диагноз заболевания, послужившего причиной срочного обращения пациента за медицинской помощью.

2. Выявить сопутствующие заболевания жизненно важных органов, оценить тяжесть общего состояния пациента и риск хирургического вмешательства.

Основой диагностики в неотложной абдоминальной хирургии служит клиническое обследование больных. Обычно при болях в животе до завершения осмотра болеутоляющие средства не назначают. Хирург должен иметь возможность оценить клиническую картину, не искаженную действием наркотических и ненаркотических анальгетиков. Вместе с тем в некоторых ситуациях, например, при необходимости транспортировки пациента или когда из-за сильной боли пациент не дает себя осмотреть, назначение небольших доз анальгетиков допустимо для облегчения страданий, повышения доверия к врачу и, в итоге, для проведения более полного и щадящего обследования.

Жалобы

Боль в животе - наиболее яркий симптом, указывающий на возникновение острого заболевания органов брюшной полости и заставляющий пациента срочно обратиться за медицинской помощью. Ее интенсивность весьма различна: от непереносимых страданий до ощущения небольшого дискомфорта. Трудности в постановке точного диагноза связаны с тем, что этот симптом может сопровождать чрезвычайно широкий круг болезней.

Причины болей в животе многообразны. Они могут быть обусловлены:

• поражением органов брюшной полости;

• заболеваниями органов, расположенных вне нее;

• системными болезнями.

Основы диагностики острых болей в животе заключаются в понимании механизма их возникновения. В соответствии с анатомией нервной системы брюшной полости различают два основных типа болей.

Висцеральная боль. Органы брюшной полости и покрывающая их висцеральная брюшина снабжены сетью нервных окончаний, относящихся к системе чревных нервов. Нервные окончания разветвляются и перекрывают друг друга, поэтому висцеральная боль не имеет четкой локализации. Рецепторы, воспринимающие висцеральную боль, реагируют на растяжение капсул паренхиматозных органов, увеличение внутриполостного давления и ишемию, а не на прямые раздражения, например разрушение тканей или ожог. Растяжение практически любого полого органа вначале проявляется чувством неясного дискомфорта в центре живота, поэтому эту зону называют «местом встречи всех болей». Примером подобного неясного ощущения может служить боль в периумбиликальной и эпигастральной областях, вызванная расширением просвета червеобразного отростка на начальных стадиях развития острого аппендицита или боль при острой кишечной непроходимости.

Париетальная боль. Точно локализованными бывают только соматические боли, которые возникают в структурах, иннервируемых быстрыми волокнами спинальных нервов. Париетальная брюшина снабжена соматическими афферентными нервами, что позволяет точно локализовать возникающий в области нервных окончаний воспалительный процесс. Например, по мере того как при аппендиците развивается транс-муральное воспаление и процесс переходит на париетальную брюшину, возникает боль с четкой локализацией в правой подвздошной области.

Боли, иррадиирующие в живот, при заболеваниях, локализующихся вне брюшной полости, встречаются довольно часто, поскольку в этом случае затрагиваются центральные пути афферентных нейронов. В результате инфаркт миокарда, плеврит и другие

Таблица 2.1. Наиболее частые причины болей, иррадиирующих в живот

Локализация патологического очага | Заболевания
Грудная клетка | Инфаркт миокарда Пневмония Плеврит Перикардит Переломы нижних ребер Тромбоэмболия легочной артерии
Забрюшинное пространство | Почечная колика Пиелонефрит Инфаркт почки Разрыв аневризмы брюшной аорты Псоас-абсцесс
Малый таз | Апоплексия яичника Внематочная беременность Эндометриоз Сальпингит , пиосальпинкс , пиовар Перекрут ножки кисты яичника
Брюшная стенка | Межмышечная гематома Ушиб и растяжение мышц

первичные заболевания органов грудной клетки могут проявляться болями в животе. Примером поражений органов забрюшинного пространства, сопровождающихся острыми болями в животе, могут служить почечная колика и разрыв аневризмы брюшной аорты. В табл.2.1 приведены наиболее частые причины иррадиирущих болей в животе. Системные заболевания также могут вызывать острые боли в животе (табл. 2.2).

Таблица 2.2. Системные заболевания и патологические состояния, вызывающие боли в животе

Инфекционные | Туберкулез Столбняк
Метаболические | Уремия Диабетический кетоацидоз Аддисонический криз Острая порфирия
Токсические | Отравление солями тяжелых металлов Лекарственная болезнь Реакция на укус насекомых
Гематологические | Лейкоз Серповидноклеточная анемия

Следует помнить, что заболевания органов брюшной полости, сопровождающиеся острыми болями в животе, довольно многочисленны и далеко не всегда требуют хирургического лечения. Нередко поводами для госпитализации в отделения неотложной хирургии служат функциональные расстройства пищеварения, гастроэнтерит, мезентериальный лимфаденит, дивертикулит и воспалительные заболевания тазовых органов.

Анамнез

Возникновение и течение различных ургентных заболеваний органов брюшной полости имеют свою специфику и тщательно собранный анамнез составляет основу диагностики «острого живота».

Расспрос начинают с выяснения обстоятельств возникновения боли и других жалоб. Ниже суммированы основные моменты, на которые следует обращать внимание при сборе анамнеза у пациентов с острыми болями в животе.

Обязательные вопросы пациентам при острой боли в животе, которые врач должен задать

Боль: Локализация, иррадиации, характер, продолжительность, интенсивность, время возникновения, причинная связь, провоцирующие и облегчающие факторы.

Характер рвоты.

Характер стула.

Терял ли пациент массу тела.

Отмечался ли обморок или коллапс.

Перенесенные заболевания.

Гинекологический анамнез.

Лекарственный анамнез.

Локализация боли. В начале опроса нужно попросить пациента указать место, в котором боль наиболее интенсивна и ту зону, где она появилась первоначально. Некоторые заболевания органов брюшной полости сопровождаются болью вполне определенной локализации. Наличие боли в проекции пораженного органа обусловлено раздражением париетальной брюшины, например, при остром аппендиците или холецистите. Поэтому в первую очередь следует предположить поражение тех органов, которые расположены в непосредственной близости от очага боли.

Следует отметить, что заболевания органов, не контактирующих с париетальной брюшиной, а также невоспалительные заболевания органов брюшной полости, такие как механическая кишечная непроходимость, сопровождаются разлитой болью без четкой локализации.

В табл. 2.3 перечислены наиболее вероятные заболевания, диагноз которых может быть заподозрен при различной локализации острой боли в животе.

Иррадиация боли - важный диагностический признак, дополняющий клиническую картину. При поражении органов поддиафрагмального пространства (разрыв или абсцесс селезенки и печени с гемоперитонеумом) происходит раздражение диафрагмы (диафрагма иннервируется IV шейным спинномозговым нервом) и боль иррадиирует в надплечье и боковую поверхность шеи на стороне поражения. При желчной колике боль охватывает правое подреберье и может иррадиировать в правое плечо и лопатку. Боль, иррадиирующая в спину, характерна для острого панкреатита, разрыва аневризмы брюшной аорты, перфорации язвы задней стенки желудка и двенадцатиперстной кишки. Боль при почечной колике, как правило, начинается в боку, иррадиирует по ходу мочеточника в пах и сопровождается учащенным и болезненным мочеиспусканием.

Характер боли. Боль в животе может быть постоянной или схваткообразной (колика). Постоянная боль может усиливаться и ослабевать, но не проходит полностью и не протекает в виде приступов. Постоянная боль характерна для острых воспалительных заболеваний - аппендицита, холецистита, панкреатита, пиелонефрита, заболеваний тазовых органов.

Схваткообразная боль обычно возникает при обструкции полого органа и проявляется приступами, вне которых может проходить полностью. Подобный вид болей характерен для кишечной непроходимости, почечной и желчной колик. Волнообразный характер боли при обструкции полого органа может быть одинаковым независимо от локализации поражения: в желудочно-кишечном тракте, в желчных или мочевыводящих путях. Продолжительность периодов ослабления боли может характеризовать локализацию места обструкции в желудочно-кишечном тракте, поскольку интервалы между приступами спастических болей тем длительнее, чем дистальнее расположено место обструкции.

Таблица 2.3. Возможные причины острой боли в животе различной локализации

Локализация болей в животе | Возможная причина
Правый верхний квадрант | Легкие и грудная клетка Правосторонняя нижнедолевая пневмония Плеврит Переломы нижних ребер справа ТЭЛА и инфаркт правого легкого Печень Абсцесс печени Травма печени Опухоль печени Острый гепатит Гепатомегалия Секвестрация крови в печени Желчные пути Острый холецистит Желчная колика Холедохолитиаз Стеноз терминального отдела холедоха Дискинезия желчных путей Желудок и двенадцатиперстная кишка Прободная язва Обострение язвенной болезни Гастрит, дуоденит Острое расширение желудка Поджелудочная железа Острый панкреатит Рак головки железы Кишечник Ретроцекальный аппендицит Рак печеночного угла ободочной кишки Почки Почечная колика Пиелонефрит Инфаркт почки Другие причины Поддиафрагмальный абсцесс Опоясывающий лишай
Эпигастральная область | Сердце Инфаркт миокарда Перикардит Пищевод и желудок Прободная язва желудка Перфорация пищевода Острое расширение желудка Эзофагит Ахалазия кардии Грыжа пищеводного отверстия диафрагмы и ее осложнения Гастрит Обострение язвенной болезни Поджелудочная железа Острый панкреатит Опухоль железы Другие причины Перелом грудины Синдром Титце ( реберный хондрид )

Продолжение табл . 2.3.

Локализация болей в животе | Возможная причина
Левый верхний квадрант | Легкие и грудная клетка Левосторонняя нижнедолевая пневмония Плеврит Переломы нижних ребер слева Селезенка Травма селезенки Абсцесс селезенки Инфаркт селезенки Спленомегалия Аневризма селезеночной артерии Желудок Прободная язва Обострение язвенной болезни Гастрит Опухоль желудка Поджелудочная железа Острый панкреатит Опухоль железы Киста железы Почки Почечная колика Пиелонефрит Инфаркт почки Кишечник Рак селезеночного угла ободочной кишки Другие причины Поддиафрагмальный абсцесс Опоясывающий лишай
Околопупочная область | Поджелудочная железа Острый панкреатит Опухоли железы Кишечник Механическая непроходимость Острый аппендицит ( ранняя стадия ) Острые нарушения мезентериального кровообращения Дивертикулит Гастроэнтерит Функциональные нарушения пищеварения Другие причины Ущемление пупочной грыжи Заворот большого сальника Разрыв аневризмы брюшной аорты Уремия Отравление солями тяжелых металлов Лейкоз Болевой криз при серповидноклеточной анемии

Продолжение табл . 2.3.

Локализация болей в животе | Возможная причина
Правый нижний квадрант | Кишечник Острый аппендицит Острый мезаденит Болезнь Крона Тифлит Воспаление дивертикула Меккеля Прободение слепой кишки ( опухоль , инородное тело ) Рак слепой кишки Прободная язва желудка и двенадцатиперстной кишки Пельвиоректальный парапроктит Почки Почечная колика Пиелонефрит Женские половые органы Внематочная беременность Апоплексия правого яичника Острый сальпингит , пиосальпинкс , пиовар Перекрут ножки или разрыв кисты яичника Эндометриоз Другие причины Ущемление паховой грыжи Псоас-абсцесс Гематома прямой мышцы живота
Левый нижний квадрант | Кишечник Дивертикулит сигмовидной кишки Заворот и некроз жирового подвеска Рак сигмовидной кишки Пельвиоректальный парапроктит Почки Почечная колика Пиелонефрит Женские половые органы Внематочная беременность Апоплексия левого яичника Острый сальпингит , пиосальпинкс , пиовар Перекрут ножки или разрыв кисты яичника Эндометриоз Другие причины Ущемление паховой грыжи Разрыв аневризмы брюшной аорты Псоас-абсцесс Гематома прямой мышцы живота

Продолжительность боли. При большинстве острых хирургических заболеваний боль продолжается от нескольких часов до нескольких суток. Такие продолжительные постоянные или приступообразные боли в животе почти всегда свидетельствуют об опасном патологическом процессе в брюшной полости.

Эпизодические кратковременные боли, не сопровождающиеся другими клиническими симптомами и изменениями лабораторных показателей, обычно встречаются при различных функциональных нарушениях и редко бывают следствием серьезного заболевания.

Умеренные боли, длящиеся более 3-х месяцев, характерны для хронических заболеваний. При этом срочная госпитализация требуется только в том случае, если на их фоне произошло резкое усиление болей. Классическим примером такой ситуации может служить перфорация при язвенной болезни.

Интенсивность боли. Принято выделять 4 степени интенсивности боли - слабая, умеренная, сильная, очень сильная (непереносимая). Как правило, чем тяжелее хирургическое заболевание, тем сильнее боль. Наиболее интенсивные внезапные боли в животе возникают в результате перфорации полых органов и проникновения их содержимого в полость брюшины с развитием перитонита. К таким же интенсивным болям в брюшной полости, но без перитонеальной симптоматики в первые часы заболевания приводят острые расстройства мезентериального кровообращения и забрюшинный разрыв аневризмы брюшной аорты. При острых воспалительных хирургических заболеваниях боли в животе обычно носят менее выраженный характер.

Время возникновения боли. Следует установить точное время начала приступа. Боль, от которой пациент просыпается во время сна, часто является грозным симптомом. При таких хирургических заболеваниях, как перфорация полого органа, заворот кишки, тромбоэмболия висцеральных артерий, разрыв аневризмы брюшной аорты острая боль в животе появляется внезапно, часто на фоне хорошего самочувствия, и пациент точно указывает время начала заболевания. При этом состояние пациентов ухудшается очень быстро. При воспалительных заболеваниях органов брюшной полости болевые ощущения развиваются постепенно и общее состояние пациентов более или менее длительное время остается удовлетворительным.

Столь же важное значение имеют и последующие временные характеристики боли. Например, как показано на рис.2.1, по этому признаку часто можно отличить боль, возникающую в результате воспаления (имеет постоянный характер), и за счет обструкции полого органа (имеет волнообразный характер), от боли вследствие перфорации полого органа, при которой резкое нарастание болевых ощущение нередко сопровождается постепенным спадом.

Рис. 2.1. Динамика острой боли в животе при различных патологических процессах.

Для определения диагноза важно выяснить, является ли данный болевой приступ повторным или возник впервые. Например, для желчной колики, язвенной болезни и хронического панкреатита характерны повторяющиеся болевые приступы.

Провоцирующие и облегчающие боль факторы. Например, желчная колика и ишемические боли в кишечнике усиливаются после приема пищи, в то время как боль при пептической язве становится менее интенсивной за счет нейтрализующего действия пищи. Факторами, провоцирующими возникновение боли при остром панкреатите, служат прием алкоголя, жирной и жареной пищи. Боль, усиливающаяся при мочеиспускании, может свидетельствовать о раздражении правого мочеточника при аппендиците или тазовом абсцессе, расположенном в области мочевого пузыря. При язвенной болезни и рефлюкс-эзофагите прием антацидных средств снижает интенсивность болей, а при прободной язве уменьшить боль подобными препаратами практически невозможно.

Следует подчеркнуть важность учета и других жалоб пациента и физикального обследования, ибо чрезмерное внимание только к болевым ощущениям может стать причиной грубой врачебной ошибки и иногда стоить жизни пациенту.

Тошнота и рвота. Чувство тошноты возникает при развитии встречных перистальтических волн в желудочно-кишечном тракте. Если при этом происходит рефлекторное открытие кардии, развивается рвота. Тошноту и рвоту вызывают системные заболевания, поражения ЦНС, болезни

желудочно-кишечного тракта, либо они могут быть проявлением побочного действия лекарственных средств. У женщин детородного возраста следует исключить связь тошноты и рвоты с беременностью.

Самая частая причина тошноты и рвоты у лиц без хронических заболеваний - вирусная и бактериальная инфекция. Однако нередко они встречаются и при хирургических заболеваниях органов брюшной полости. Некоторые из них всегда сопровождаются упорной рвотой, при других она бывает редко или отсутствует. Частая рвота характерна для острого панкреатита. При механической кишечной непроходимости частота и интенсивность рвоты зависят от локализации обструкции: чем она выше, тем чаще рвота. Она может быть неукротимой и приводить к быстрому развитию водно-электролитных нарушений.

Важное значение имеют также время возникновения и характер сопутствующей боли рвоты. Большинство хирургических заболеваний начинается с болей в животе, а тошнота и рвота появляются позже. Рвота желудочным содержимым с примесью желчи может наблюдаться при желчной и почечной коликах и обструкции проксимальной части тонкого кишечника. Рвота мутным содержимым наблюдается при обструкции дистальной части тонкого кишечника. Рвота с каловым запахом указывает на желудочно-ободочный свищ либо на терминальную стадию кишечной непроходимости. Отсутствие в рвотных массах желчи свидетельствует об обтурации желчных путей или обструкции двенадцатиперстной кишки проксимальнее большого дуоденального сосочка. Рвота кровью или «кофейной гущей» - характерный признак кровотечения из верхних отделов желудочно-кишечного тракта.

Потеря массы тела. Определенную роль в уточнении диагноза при острых болях в животе играет информация о потере массы тела в ближайшие месяцы, предшествующие обращению пациента к врачу. Подобный признак может указывать на наличие онкологического заболевания, которое может осложниться перфорацией опухоли, обтурацией кишки или желчных протоков, либо кровотечением.

Обморок и коллапс. Потеря сознания или головокружение на фоне болей в животе могут свидетельствовать об артериальной гипотензии и тяжелой кровопотере, что наблюдается при нарушенной внематочной беременности, травме селезенки или разрыве аневризмы аорты.

Данные анамнеза могут оказать существенную помощь для установления источника кровотечения. При таких заболеваниях как язвенная болезнь, нарушенная внематочная беременность, апоплексия яичника, травма внутренних органов, разрыв артериальных аневризм и аортокишечный свищ кровотечению обычно предшествует болевой синдром. Кровотечение при новообразованиях, дивертикулах, варикозном расширении вен пищевода, геморрое, синдромах Меллори-Вейсса и Дьелафуа не сопровождаются болью.

Сведения о кровавой рвоте или рвоте цвета кофейной гущи говорят о том, что источник кровотечения расположен выше связки Трейтца. Если пациент не принимал препаратов железа или висмута, то черный дегтеобразный вид стула заставляет заподозрить патологию верхних отделов желудочно-кишечного тракта; однако такой стул иногда наблюдается в результате кровотечения в правой части ободочной кишки. Выделение ярко-красной крови из прямой кишки указывает на кровотечение из толстого кишечника, однако иногда бывает результатом массивного кровотечения в верхних отделах желудочно-кишечного тракта. Небольшие количества крови в кале предполагают наличие патологии в сигмовидной или прямой кишке.

Тяжелые перенесенные и сопутствующие заболевания не только осложняют диагностику острого заболевания органов брюшной полости, но и значительно увеличивают риск неотложного хирургического вмешательства и существенно ухудшают прогноз. Они всегда требуют консультации смежных специалистов и часто влияют на лечебную тактику.

Необходимо установить, какие заболевания перенес пациент и какими страдает в настоящее время. Обязательно выясняют, были ли у пациента инфаркт миокарда, нарушение мозгового кровообращения, пневмония, заболевания печени и почек, страдает ли он ишемической болезнью сердца, гипертонической болезнью, бронхиальной астмой и сахарным диабетом, а также на какие лекарственные средства имеется аллергическая реакция.

Следует выяснить наличие распространенных инфекционных заболеваний - СПИДа, гепатита, сифилиса, туберкулеза и др. Это принципиально важно, поскольку данные болезни не только осложняют диагностику и лечение острой патологии органов брюшной полости, но и представляют большой риск для окружающих пациентов и медицинского персонала, требуя обязательного проведения комплекса профилактических мероприятий.

Также важно выяснить наличие контакта с инфекционными больными и нахождение в местностях с неблагополучной санитарно-эпидемиологической обстановкой, что может оказать существенную помощь в установлении правильного диагноза у пациентов с подозрением на острый живот.

Обязательно выясняют, какие операции перенес пациент, поскольку послеоперационные спайки являются одной из трех основных причин кишечной непроходимости наряду с новообразованиями и ущемленной грыжей. У каждого больного с желудочно-кишечным кровотечением, перенесшего операцию на аорте, следует исключать аортокишечный свищ, поскольку до 2,5 % таких операций сопровождаются подобным поздним осложнением.

Гинекологический анамнез. У женщин важное значение имеет характер менструального цикла; аменорея предполагает наличие внематочной беременности, боли в середине цикла часто связаны с овуляцией. Воспалительные заболевания матки и придатков часто носят рецидивирующий характер. У женщин, перенесших внематочную беременность, высок риск ее повторения.

Лекарственный анамнез. При беседе с пациентом необходимо выяснить, какие лекарственные препараты он использовал ранее и принимает в настоящее время. Нужно целенаправленно спросить о приеме неспецифических противовоспалительных средств (НПВС), дезагрегантов, антикоагулянтов, инсулина и антибиотиков. Это необходимо не только для преемственности лечения, но и для диагностики острых заболеваний, прогноза возможных осложнений и их профилактики, а также для выявления аллергических реакций.

Некоторые лекарственные средства могут провоцировать развитие острых хирургических заболеваний органов брюшной полости. При острой боли в животе, возникшей на фоне приема кортикостероидов или НПВС, в первую очередь следует заподозрить прободную язву, а при появлении слабости и головокружения необходимо исключить желудочно-кишечное кровотечение.

Следует отметить, что для диагностики представляет ценность активно собранный анамнез. Врач после беседы с пациентом должен четко себе представить, как возникло и развивалось заболевание.

Физикальное обследование

Последнее десятилетие характеризуется широким внедрением в практику новых инструментальных методов исследования. Вместе с тем, основой диагностики острых хирургических заболеваний всегда было и остается общеклиническое обследование. Анамнез и результаты физикального обследования дают 60 % сведений, необходимых для правильного диагноза, результаты инструментальных методов - в среднем до 25 %, а данные лабораторных исследований - лишь 10-15 % такой информации.

Внешний вид пациента помогает приблизительно оценить тяжесть заболевания. Внимательный осмотр позволяет определить - действительно ли он страдает, или же смотрит телевизор, либо читает. Больные с перитонитом очень чувствительны к малейшим сотрясениям. Если незаметно или «случайно» толкнуть кровать, пациент немедленно пожалуется на боль. При транспортировке больного следует обратить внимание на его реакцию при переезде каталки через дверной порог или при ударе каталки о стену. Подобные методы скрытого наблюдения иногда значат для диагностики перитонита гораздо больше, чем глубокая пальпация и симптом Щеткина-Блюмберга.

Общий осмотр пациента имеет чрезвычайно важное значение для быстрой оценки тяжести заболевания. Бледность, сонливость и холодные цианотичные конечности могут свидетельствовать об угрозе гиповолемического шока в результате кровопотери или тяжелого панкреатита.

Поза, которую принимает пациент для ослабления болезненных ощущений, - важный диагностический признак. Больные с перфорацией полого органа и разлитым перитонитом любой этиологии лежат неподвижно, поскольку малейшее движение усиливает боль. При почечной колике, наоборот, больной мечется от боли. При внутрибрюшном кровотечении, разрыве селезенки, нарушенной внематочной беременности или апоплексии яичника скопление крови в поддиафрагмальном пространстве в горизонтальном положении вызывает резкую боль в плече и шее, что вынуждает пациентов принимать сидячее положение (симптом Ваньки-Встаньки).

При выраженных воспалительных процессах в подвздошных областях и полости таза отмечается раздражение поясничных мышц, что приводит к появлению псоас-симптома. Такие пациенты стараются лежать, согнув ногу в соответствующем тазобедренном суставе, чтобы уменьшить напряжение подвздошно-поясничной мышцы.

Повышение температуры тела характерно для многих воспалительных процессов в брюшной полости. Для хирургических заболеваний обычно не свойственна высокая гипертермия. Если у пациента с подозрением на острый аппендицит или холецистит температура поднимается до 39-40°С, то подобный диагноз вызывает большие сомнения. Сочетание такой гипертермии с болью в животе может быть только при абсцессе брюшной полости и гнойном перитоните. Ознобы в сочетании с высокой гипертермией характерны для бактериемии; в этом случае берут кровь для посева.

Тахикардия при остром животе бывает обусловлена воспалением, обезвоживанием или кровопотерей. Ее отсутствие ни в коем случае не исключает тяжелого заболевания органов брюшной полости (например, брадикардия при прободной язве).

Измерение температуры тела, артериального давления, частоты сердечных сокращений и дыхания, темпа мочевыделения должно обязательно проводиться, однако значимость этих показателей для диагностики острых заболеваний органов брюшной полости невелика. Их используют, в основном, для оценки тяжести общего состояния пациента. Нарушения основных показателей жизнедеятельности организма помогают выявлять больных с угрожающими жизни состояниями.

Исследование живота должно включать в себя традиционный подход: осмотр, аускультацию, перкуссию и пальпацию; его следует начинать с манипуляций, не вызывающих боли. Игнорирование болезненных ощущений может затруднить общение с пациентом, осложнить первичный осмотр и последующее обследование.

Осмотр. При осмотре оценивают форму и степень вздутия живота, участие брюшной стенки в акте дыхания и наличие послеоперационных рубцов. Таким путем могут выявляться вздутие и асимметрия живота, а иногда и видимая перистальтика кишечника, характерные для кишечной непроходимости; ограничение дыхательной экскурсии брюшной стенки, присущее перитониту; цианоз кожных покровов боковых отделов живота, который появляется при геморрагическом панкреонекрозе (симптом Грея Турнера).

Аускультация. Важным шагом для постановки правильного диагноза является определение характера кишечных шумов. Традиционно отсутствие кишечных шумов в течение 5 минут считают патогномоничным симптомом разлитого перитонита или паралитической непроходимости кишечника, а громкие и звонкие перистальтические кишечные шумы на фоне схваткообразной боли в животе - механической непроходимости кишечника. Тем не менее, необходимо помнить, что активная перистальтика иногда сохраняется при распространенном перитоните, а на поздних стадиях кишечной непроходимости кишечные шумы могут отсутствовать.

У всех пациентов с подозрением на острый живот необходимо определять шум плеска, который выслушивается при сукуссии за счет наличия в желудочно-кишечном тракте одновременно жидкости и газа (симптом Склярова). Данный признак выявляется у большинства пациентов с кишечной непроходимостью и может определяться при остром расширении желудка.

Выслушивание сосудистого шума в области живота, обусловленного турбулентностью кровотока, может свидетельствовать об аневризме брюшной аорты или стенозе почечных и брыжеечных артерий. Однако, разрыв аневризмы аорты и ишемия кишечника нередко протекают без сосудистого шума.

Перкуссия. Перкуссию всегда проводят после аускультации, поскольку она, как и пальпация, стимулирует перистальтику. Перкуссия позволяет установить место наибольшей болезненности.

С помощью перкуссии можно оценить, является ли причиной увеличения живота скопление жидкости в брюшной полости (асцит, экссудат) или газа в кишечнике (кишечная непроходимость). Тупой звук дают свободная жидкость в брюшной полости, заполненные жидкостью петли кишечника и объемные образования. Смещение границы тупого звука при изменении положения тела характерно для свободной жидкости в брюшной полости. Притупление в отлогих местах живота отражает появление выпота в брюшной полости при кишечной непроходимости, панкреатите или перитоните, а также может указывать на наличие крови в брюшной полости при разрыве паренхиматозных органов и нарушенной внематочной беременности.

Тимпанический звук определяют при наличии свободного газа в брюшной полости и скоплении газов в кишечнике. Исчезновение печеночной тупости и появление высокого тимпанита над печенью означает присутствие свободного газа в брюшной полости в результате прободения полого органа.

Резкая болезненность при легкой перкуссии кончиками пальцев или покашливании является достоверным признаком перитонита. В этих случаях нет необходимости прибегать к более «резким» методам обследования, например, определению симптома Щеткина-Блюмберга.

Увеличение мочевого пузыря, которое также можно определить с помощью перкуссии, свидетельствует об обструкции мочеиспускательного канала и острой задержке мочевыделения. Обычно развивается в результате увеличения предстательной железы у мужчин пожилого возраста, но может быть и при травме уретры и конкрементах в мочевом пузыре.

Пальпация. Её нужно начинать по возможности дальше от болезненного очага, чтобы не причинить сильной боли в самом начале исследования. Обследование значительно осложняется, когда уже в начале осмотра пациент испытывает неприятные ощущения. Сначала проводят поверхностную ориентировочную пальпацию и определяют зоны наибольшей болезненности и защитное напряжение мышц. «Доскообразный» живот - классический признак прободной язвы желудка. Действие соляной кислоты на брюшину вызывает сильную боль и мышечный спазм.

Исследование живота завершают глубокой пальпацией. С помощью нее методически исследуют все органы брюшной полости, выявляют объемные образования и определяют их размеры и консистенцию. При крайней болезненности нащупать образования или границы органа невозможно, и в таких случаях больше информации дает определение степени болезненности исследуемого участка и зон ее иррадиации. Если диагноз разлитого перитонита к этому моменту уже установлен - глубокая пальпация бесполезна и негуманна. Глубокую пальпацию в настоящее время все чаще заменяют ультразвуковое сканирование и компьютерная томография, позволяющие точно и безболезненно определить размеры внутренних органов и выявить патологические образования.

Особое внимание при пальпации должно быть уделено обследованию пупочного и паховых колец и бедренных треугольников с целью выявления грыжевых каналов и возможного ущемления органов.

Значительную помощь в диагностике оказывают определенные физикальные симптомы, характерные для отдельных заболеваний. Примером таких признаков следует считать симптомы Ситковского, Ровзинга, Бартомье-Михельсона и Воскресенского при остром аппендиците, симптомы Ортнера, Кера и Мерфи при остром холецистите, симптом Валя при кишечной непроходимости, симптом Мейо-Робсона при остром панкреатите.

Во всех случаях острых болей в животе обязательно проводится тщательное обследование тазовой области и прямой кишки.

Пальцевое исследование влагалища. Острожным введением лишь одного пальца в хорошо смазанной перчатке можно получить ценную информацию, не прибегая к надавливанию на живот. Таким образом можно определить болезненность уретры, пузырно-влагалищной складки и мочевого пузыря. После этого палец продвигают вверх и достигают шейки матки. Очень важно определить, нет ли болезненных ощущений при движении шейки. Если при этом возникает боль, пациентку просят указать, в каком месте живота она ее ощущает.

Затем проводится бимануальное исследование с введением двух пальцев одной руки во влагалище, при этом ладонь другой руки пальпирует живот и придвигает органы к пальцам, введенным во влагалище. Пальпация живота проводится путем острожного давления в направлении симфиза. Таким путем определяют размеры, форму и консистенцию матки, ее болезненность. Затем пальцы продвигают к боковым сводам влагалища и с помощью легкого надавливания руки на живот ощупываются придатки. Определив, таким образом, консистенцию и болезненность придатков, врач в состоянии решить, являются источником боли придатки или же источник боли расположен выше.

В заключение осмотра указательный палец помещается во влагалище, а хорошо смазанный средний палец - в прямую кишку и ощупывают ректо-вагинальный карман на предмет выпячивания.

Односторонняя болезненность и пальпация объемного образования - признаки пиосальпинкса, пиовара или перекрута ножки кисты яичника. Болезненность при смещении шейки матки во время исследования характерна для воспалительных заболеваний матки и придатков. Болезненность при пальпации узловатой матки, особенно на фоне бесплодия, указывает на эндометриоз. Нависание заднего свода влагалища характерно для гемо-перитонеума или скопления воспалительного экссудата и служит показанием к его диагностической пункции. Если при этом выявляется несвертывающаяся кровь или гной, то диагноз становится ясным.

Пальцевое исследование прямой кишки проводится и мужчинам и женщинам. При этом оценивают тонус сфинктера прямой кишки, характер содержимого, наличие патологических образований и болезненности. У мужчин ощупывают обе доли предстательной железы, семенные пузырьки и ретровезикальную перитонеальную складку над простатой. Нависание и резкая болезненность передней стенки прямой кишки обычно указывают на скопление воспалительного экссудата при перитоните («крик Дугласа»).

При ректальном пальцевом исследовании всегда следует подробно описывать характер кала. Жидкий, дегтеобразный, черный или темно-бордовый стул дает основание заподозрить недавнее активное кровотечение из верхних отделов желудочно-кишечного тракта, а наличие алой крови указывает на патологию сигмовидной и прямой кишок.

На основании жалоб, анамнеза и физикального обследования хирург формулирует предварительный (а иногда и окончательный!) диагноз основного заболевания или определяет узкий круг патологических состояний, дающих сходную клиническую картину. Врач выявляет также сопутствующие заболевания. Именно предварительный диагноз, устанавливаемый при первичном осмотре пациента, и определяет срочность и объем дополнительных диагностических исследований.

Клиническое обследование пациентов с острыми заболеваниями органов брюшной полости далеко не всегда позволяет установить правильный диагноз. Блестящий клиницист С.П.Боткин в свое время писал: «Я считаю себя неплохим диагностом, но все же я был бы удовлетворен, если бы 30 % моих диагнозов были правильными». Сейчас даже заурядный врач не может позволить себе 70 % ошибочных диагнозов.

За последние два десятилетия в клиническую практику внедрены новые высокоинформативные методы исследования, значительно облегчившие диагностический процесс. В настоящее время врач располагает многими объективными методами исследования, позволяющими быстро поставить точный диагноз и определить тем самым оптимальную тактику лечения. Тем не менее, и сегодня врачи допускают много ошибок. В экстренной хирургии их частота достигает 25 %. Вот почему современный хирург должен хорошо представлять диагностические возможности лабораторных, эндоскопических и лучевых методов диагностики и целенаправленно их использовать.

Лабораторное обследование

Вне зависимости от предполагаемого диагноза, в первую очередь, при подозрении на острый живот делают общий анализ крови и мочи.

Общий анализ крови. Принято считать, что повышение количества лейкоцитов в периферической крови точно указывает на острую хирургическую патологию органов брюшной полости. Лейкоцитоз, конечно, характерен для воспаления, хотя существует много исключений из этого правила. Сдвиг лейкоцитарной формулы влево (увеличение относительного количества незрелых гранулоцитов) - более важный диагностический признак, нежели лейкоцитоз. Кроме того, зачастую значительный лейкоцитоз отмечается и при заболеваниях невоспалительной природы, (например в случае острого лейкоза). Наиболее высокий уровень лейкоцитов встречается при разрыве селезенки и нарушениях мезентериального кровообращения. При этих состояниях он превышает 20x109/л. В то же время, необходимо помнить, что нормальное число лейкоцитов бывает в начальных стадиях кишечной непроходимости, при ущемленной грыже, прободной язве и панкреатите. Таким образом, подсчет числа лейкоцитов может оказаться весьма полезным для распознавания острого процесса, но далеко не всегда помогает уточнить диагноз.

Известно, что при кровотечениях происходит снижение уровня гемоглобина и гематокрита, но следует подчеркнуть, что на ранних стадиях этого патологического состояния данные показатели, как правило, находятся в пределах нормы даже при значительной кровопотере (иногда может отмечаться их увеличение!), поскольку для наступления равновесия между объемами внутри - и внесосудистой жидкости и развития компенсаторной гемодилюции требуется несколько часов.

Неспецифические тесты, такие как определение СОЭ, как правило, совершенно бесполезны в диагностике острых заболеваний органов брюшной полости, но могут служить маркерами продолжающегося патологического процесса.

Общий анализ мочи. Для анализа берут среднюю порцию, причем у женщин это необходимо делать после подмывания. Так как при этом в мочу могут попасть вагинальные выделения или кровь, в случае неблагоприятного анализа его следует повторить, используя мочу, взятую катетером. Гематурия подтверждает диагноз почечной колики, хотя не является ее обязательным признаком. Лейкоцитурия и бактериурия указывают на инфекцию мочевых путей. При пиурии обязателен посев мочи и определение чувствительности микрофлоры к антибиотикам. Протеинурия - неспецифический признак. Удельный вес мочи позволяет оценить водный баланс. Повышение удельного веса мочи может отражать обезвоживание или глюкозурию.

Всем женщинам с острыми болями в области таза и задержкой месячных следует проводить тесты на наличие беременности. Такие пробы обычно высокочувствительны при маточной беременности, но менее чувствительны при эктопическом ее характере. Внематочная беременность в 50 % случаев дает ложноотрицательные результаты подобных тестов, а при наличии в моче белка они могут быть ложноположительными. Радиоиммунологическое определение бета-субъединицы человеческого хориогонадотропина (ЧХГ) в плазме высокочувствительно при внематочной беременности и может обеспечить положительный результат уже в первый месяц беременности.

Активность амилазы крови определяют при подозрении на панкреатит. Значительное повышение уровня амилазы подтверждает диагноз. При остром панкреатите активность амилазы обычно достигает максимума через сутки и нормализуется к концу 2-3 суток. Вместе с тем даже при выраженном панкреатите концентрация амилазы может не повышаться; обычно это бывает при обширном панкреонекрозе. Многие другие острые заболевания органов брюшной полости, например холецистит, ишемия кишечника, перфорация и кишечная непроходимость, также вызывают умеренное повышение уровня сывороточной амилазы. Поскольку этот фермент выводится почками, при почечной недостаточности его активность в сыворотке крови тоже повышается. Таким образом, амилаземия, наблюдаемая при большом количестве заболеваний, несколько снижает диагностическую ценность этого показателя, но высокий уровень амилазы все же характерен только для острого панкреатита.

Биохимический анализ крови используют, в основном, для оценки степени сопутствующего нарушения функции печени и почек. Повышенные уровни креатинина, мочевины и калия характерны для почечной недостаточности. Высокий уровень ACT и АЛТ указывает на поражение гепатоци-тов при гепатите, а их умеренное повышение встречается при остром холецистите и механической желтухе. Гипербилирубинемия преимущественно за счет прямого билирубина и повышение уровня щелочной фосфатазы патогномоничны для механической желтухи.

Водно-электролитные нарушения наиболее выражены при кишечной непроходимости и панкреатите. Наряду с признаками гиповолемии при этих состояниях довольно быстро развивается дефицит жизненно важных ионов калия, требующий своевременной и адекватной коррекции. Гипокалиемия также патогномонична и для механической желтухи.

Лабораторное обследование пациентов с острой патологией органов брюшной полости помимо диагностики основного заболевания и выявления сопутствующих нарушений обязательно должно включать определение группы крови и резус-фактора, исследование системы гемостаза. Многие заболевания и повреждения органов брюшной полости осложняются кровотечением и требуют трансфузии компонентов крови. Значительной части ургентных хирургических больных проводится хирургическое вмешательство. Его риск существенно возрастает при нарушении свертывания крови.

Причины, приводящие к гипокоагуляции и увеличивающие риск кровотечений - тромбоцитопения, заболевания печени, механическая желтуха, длительное лечение антибиотиками и противоопухолевыми препаратами, прием антикоагулянтов и дезагрегантов, гемофилия. Всем пациентам, которым предстоит хирургическое вмешательство, как минимум необходимо проведение общих коагуляционных тестов, таких, как время кровотечения и протромбиновое время. Более точными и информативными показателями служат международное нормализованное отношение ( MHO) и активированное частичное тромбопластиновое время (АЧТВ). Их определение должно быть обязательным при использовании антикоагулянтов. При наличии клинических данных о повышенной кровоточивости, особенно при нормальных коагуляционных тестах, в первую очередь необходимо исследование числа тромбоцитов крови и их функциональной активности. В связи с высокой распространенностью таких заболеваний, как гепатит В и С, сифилис, увеличением инфицированности вирусом иммунодефицита человека обязательными считаются лабораторные исследования маркеров этих заболеваний.

Лучевые методы диагностики

Ультразвуковое исследование (УЗИ) следует признать одним из самых значительных достижений в медицине за последние два десятилетия. Техника этого исследования усовершенствована до такой степени, что эта процедура стала самой распространенной при остром животе, помогая точно диагностировать многие заболевания органов брюшной полости, забрю-шинного пространства и малого таза. К несомненным достоинствам УЗИ относятся быстрота проведения, относительная экономичность, атравматичность и отсутствие опасности облучения. Возможности УЗИ в диагностике различных заболеваний приведены на (рис. 2.2-2.6).

Рис. 2.2. Ультразвуковая сканограмма при остром аппендиците (продольное и поперечное сканирование правой подвздошной области).

Рис. 2.3. Ультразвуковая сканограмма правого латерального канала. Видна свободная жидкость в брюшной полости.

Рис. 2.4. Ультразвуковая сканограмма при механической тонкокишечной непроходимости . Видны расширенные петли тонкой кишки и свободная жидкость между ними.

Рис. 2.5. Ультразвуковая сканограмма при деструктивном панкреатите . Определяется увеличенная уплотненная поджелудочная железа.

Рис. 2.6. Ультразвуковая сканограмма больного с тупой травмой живота.

При сканировании в косой проекции через межреберье визуализируется подкапсульный разрыв селезенки.

Для проведения УЗИ используют линейные, секторные и конвексные датчики с частотой 3,5-7,5 МГц. Как правило, ультразвуковое исследование проводят в В-режиме. В случаях необходимости возможно применение режима цифрового увеличения изображения (ZOOM). При оценке состояния регионарного и органного кровотока широкое применение находят режимы цветового (ЦДК) и энергетического (ЦЭК) картирования, импульсная допплерография (ИД). В последнее десятилетие появились тонкие датчики, которые можно вводить через катетер в кровеносные сосуды и желчные пути, чтобы получить изображение стенки сосуда или протока, зонды, объединенные с волоконно-оптическими эндоскопами для визуализации стенки кишки, эндолюминарные датчики для чрезвлагалищного и трансректального исследования.

Несмотря на технологический прогресс, при проведении исследования в экстренном порядке качество получаемой диагностической информации все еще зависит от возможных акустических помех, вызываемых в основном газами в кишечнике, которые полностью отражают ультразвук. В связи с этим необходимым является применение всего спектра методик и доступов сканирования, которые позволяют повысить эффективность осмотра у неподготовленных к исследованию больных (а таких в экстренной хирургии большинство!). Информативность исследования повышается, если осмотр проводится через 6-10 часов после последнего приема пищи. При отсутствии противопоказаний целесообразным является проведение очистительных клизм и медикаментозной коррекции метеоризма. УЗИ необходимо также проводить до выполнения контрастных рентгенографических исследований с бариевой взвесью, которая значительно затрудняет адекватную визуализацию.

Как правило, ультразвуковое исследование начинают с осмотра печени, желчного пузыря, поджелудочной железы, селезенки и почек. В последующем проводят оценку состояния желудочно-кишечного тракта. Особое внимание обращают на наличие свободной жидкости в брюшной полости, забрюшинном пространстве и полости малого таза. Исследование необходимо проводить в различных положениях больного: на спине, латеропозициях, а в отдельных случаях стоя или сидя.

Заболевания печени. Для получения удовлетворительного изображения печени проводится сканирование в эпигастрии и правом подреберье в косой, продольной и поперечной плоскостях. У тучных пациентов и при выраженном метеоризме целесообразно применение доступов из межреберий. Исследование выполняют в положении пациента лежа на спине или на левом боку, в различных фазах дыхания. При осмотре печени определяют размеры ее долей, состояние краев, регистрируют наличие очаговых и диффузных поражений паренхимы (крупно- и мелконодулярный цирроз). Обязательным условием исследования следует считать измерение диаметров печеночных сосудов и протоков: воротной, печеночной и нижней полой вен, печеночной артерии, левого и правого долевых протоков. Непременно нужно выявлять симптом «двустволок», который обусловлен дилатацией внутрипеченочных сегментарных протоков. При проведении исследования необходимо учитывать и особенности эхографической

картины, которые могут возникать при наложении окружающих органов и структур на изображение печени.

УЗИ позволяет определить размеры печени, выявить наличие абсцесса, кисты, гемангиомы, метастазов и осуществить дифференциальную диагностику желтух. Основной особенностью, отличающей паренхиматозные желтухи от механической, является отсутствие расширения внутри- и внепеченочных желчных протоков.

Острый холецистит. В последние годы острый холецистит стал самым распространенным острым заболеванием органов брюшной полости. Использование УЗИ поставило диагностику острого холецистита на качественно новый уровень, позволяя не только определять характер патологических изменений в желчном пузыре, но и оценивать состояние желчных протоков, выявлять другие изменения в панкреатобилиарной зоне. Эффективность УЗИ-диагностики острого холецистита достигает 99 %, что значительно превышает возможности лапароскопии. Используя этот метод, можно успешно решать все тактические вопросы ургентной желчной хирургии.

Для определения прогноза патологического процесса при остром холецистите и выбора метода его лечения целесообразно выделять четыре варианта ультразвуковой картины.

I вариант - острый холецистит без признаков деструкции стенки желчного пузыря. Данный вариант характеризуется увеличением размеров желчного пузыря, особенно его поперечного размера (более 35 мм). В просвете желчного пузыря определяется неоднородное содержимое, конкременты, «взвесь». Стенка желчного пузыря однородная, с ровным контуром, утолщена до 4 мм.

II вариант - острый холецистит с признаками деструкции стенки желчного пузыря. При этом варианте толщина стенки желчного пузыря превышает 4 мм, становится неоднородной и «слоистой». Внутри нее отмечаются анэхогенные зоны, размытый или неровный внутренний контур.

III вариант - острый деструктивный холецистит с признаками местных перивези-кальных изменений. Последние визуализируются в виде гиперэхогенных зон с нечеткими неровными контурами вокруг желчного пузыря при развитии воспалительного инфильтрата и анэхогенных участков различной формы в случаях появления скоплений жидкости или формирования перивезикального абсцесса.

IV вариант - острый деструктивный холецистит с местным или распространенным перитонитом. У этих больных при ультразвуковом исследовании свободная жидкость визуализируется в подпеченочном пространстве и других отделах брюшной полости.

Желчная колика. При желчной колике желчный пузырь нормальных размеров, толщина его стенки не превышает 2-3 мм и имеет ровные контуры, однородная. В просвете пузыря, особенно в его шейке, обычно определяются конкременты.

Обтурация желчных протоков. Для оптимальной визуализации желчевыводящей системы сканирование осуществляют в нескольких плоскостях: продольной, поперечной и косых. Наиболее распространенными доступами являются: косой доступ из-под края правой реберной дуги, доступы через межреберные промежутки по передней подмышечной и срединно-ключичной линиям справа. В большинстве случаев необходимой является задержка дыхания на фоне глубокого вдоха для минимизации дыхательных артефактов.

При проведении оценки состояния внепеченочных желчных протоков оценивают состояние гепатикохоледоха, протяженность его визуализации. В норме его диаметр не превышает 7-8 мм. При увеличении диаметра выявляют причину его дилатации: наличие конкрементов в просвете, поражение головки поджелудочной железы и перихоледохеальных лимфатических узлов, наличие опухолевого процесса в подпеченочном пространстве.

У 10-15 % пациентов острый холецистит сопровождается патологией внепеченочных желчных протоков и механической желтухой. В этой ситуации УЗИ выявляет расширение как внепеченочных, так внутрипеченочных протоков. Точность определения внепеченочного холестаза по наличию расширенных внутри- и внепеченочных протоков при УЗИ высока и составляет 96 %. К редким причинам расширения протоков при отсутствии препятствия относятся болезнь Кароли (врожденная эктазия внутрипеченочных протоков) и врожденная киста общего желчного протока. Определить уровень обтурации при механической желтухе, используя эхографию, возможно в 90 % случаев, а установить ее причину - только в 50-75 %.

Острый панкреатит. В связи с особенностями анатомического строения и расположения исследование поджелудочной железы сопряжено с большими трудностями. Нередко ультразвуковой визуализации поджелудочной железы мешают газы в желудке и двенадцатиперстной кишке. Для ее улучшения используют следующие приемы: задержка глубокого вдоха и продолжительная компрессия датчиком, при которой происходит постепенное смещение воздуха из предлежащих отделов желудочно-кишечного тракта. При патологических процессах, сопровождающихся гастростазом, желудок, наоборот, является акустическим окном, поскольку переполнен жидким содержимым и позволяет более четко визуализировать поджелудочную железу. В отдельных случаях, для повышения диагностических возможностей УЗИ, возможно заполнение желудка жидкостью.

Исследование поджелудочной железы проводится в продольной, поперечной и косой плоскостях. Взаимно перпендикулярные срезы позволяют визуализировать различные отделы и структуры, что немаловажно для постановки правильного диагноза. Кроме этого сканирование поджелудочной железы возможно через межреберные промежутки и паренхиму селезенки. Обычно этот доступ используется для выявления объемных образований хвоста поджелудочной железы и характера их анатомо-топографического расположения.

При интерпретации ультразвуковой картины поджелудочной железы проводят ее измерение в направлении, перпендикулярном плоскости, вдоль передней поверхности каждого из ее отделов, оценку контура, эхоплотности и однородности поджелудочной железы, однородности окружающей клетчатки.

При остром панкреатите ультразвуковой метод исследования позволяет выявить как прямые, так и косвенные признаки патологического процесса. К прямым признакам относят: увеличение размеров головки, тела или хвоста поджелудочной железы свыше 27-29 мм, смазанность и нечеткость ее контура, отсутствие четкой границы между тканью железы и селезеночной веной, неоднородность паренхимы, ослабление передаточной пульсации аорты, расширение диаметра вирсунгова протока более 2 мм. Косвенными признаками являются: паретическое расширение поперечно-ободочной и петель тонкой кишки, наличие инфильтративных изменений в проекции поджелудочной железы и забрюшинной клетчатке, наличие свободной и ограниченной жидкости в брюшной полости.

Патология селезенки. Исследование селезенки также сопряжено с определенными трудностями. Они обусловлены особенностями анатомического расположения органа (возникающие за ребрами акустические тени усложняют визуализацию большей части селезенки). Кроме того, кпереди от селезенки расположен газовый пузырь желудка, а сверху прилегает левое легкое.

Осмотр селезенки проводят как из левого подреберья и из межреберий, так и со стороны спины. Сканирование осуществляют путем срезов, выполняемых в различных плоскостях, положениях пациента. Сканирование начинают в положении пациента на спине, при котором редко добиваются хороших результатов. Наиболее информативно сканирование из межреберий в положении пациента на правом боку с заведенной за голову левой рукой. При этом уточняются топографические взаимоотношения с левым легким и левой почкой.

В результате правильно выполненного исследования получают изображения селезенки по длинной оси органа, включая ворота с четкой визуализацией сосудов. В этой плоскости сканирования измеряют длинник органа, максимальный сагиттальный размер на уровне ворот селезенки (ее ширину), оценивают контур и состояние паренхимы.

Наиболее часто выявляемой хирургической патологией селезенки является деструкция ее ткани, субкапсулярная гематома, гематома в глубине паренхимы, возникающие в результате травмы, или воспалительные изменения с формированием абсцесса.

Острая кишечная непроходимость. В норме петли кишечника не визуализируются. При развитии клинической картины механической или динамической кишечной непроходимости визуализация петель кишечника становится возможной, что связано с расширением просвета кишки, обусловленном секвестрацией жидкости в ее просвете. Только наличие симптома внутрипросветного депонирования жидкости дает возможность при ультразвуковом исследовании увидеть кишку и оценить ее состояние: измерить диаметр, толщину стенки, визуализировать складки слизистой, судить о характере перистальтических движений.

При продольном сканировании петля кишки имеет вид цилиндра с четкими контурами стенок и неоднородным жидким содержимым в просвете. Складки слизистой определяются в виде линейных эхопозитивных структур, расположенных перпендикулярно к стенке на расстоянии 3-4 мм друг от друга. При поперечном сканировании петли кишечника представляют собой округлые образования с четкими контурами стенок и жидким содержимым в пространстве, при этом складки слизистой обычно не определяются.

У больных с кишечной непроходимостью, визуализация петель кишечника со стороны передних отделов брюшной стенки малоинформативна. Это связано с тем, что у больного в горизонтальном положении на спине, воздух скапливается над уровнем жидкости и затрудняет сканирование. В связи с этим, осмотр петель кишечника у больных с кишечной непроходимостью необходимо проводить сбоку и из межреберий, используя в качестве акустического окна печень и селезенку.

Петли кишечника с жидким содержимым в просвете могут определяться как в отдельных областях живота, так и занимать всю брюшную полость. Визуализацию петель кишечника, расположенных в малом тазу, лучше проводить при заполненном мочевом пузыре. При обследовании петель кишечника целесообразно увеличение масштаба изображения в 1,5-2 раза. Этот прием позволяет довольно четко определить наружный и внутренний контуры стенки, оценить ее структуру, характер жидкого содержимого в просвете кишки и визуализировать складки слизистой.

Ультразвуковыми признаками острой механической кишечной непроходимости служат: увеличение диаметра тонкой кишки свыше 30 мм, депонирование жидкости в просвете кишечника, маятникообразные перистальтические движения, появление и расширение складок слизистой, свободная жидкость в брюшной полости.

При непроходимости тощей кишки расширенные ее петли с четко выраженными складками слизистой визуализирутся преимущественно в левой половине живота, занимая 3-4 анатомические области. При непроходимости подвздошной кишки эти петли определяются во всех отделах брюшной полости. Визуализация опухоли ободочной кишки или кишечного инвагината также позволяет определить уровень кишечной непроходимости, а выявление метастазов в печени указывает на генерализацию ракового процесса и возможность только паллиативного хирургического лечения.

Острый аппендицит. При подозрении на острый аппендицит ультразвуковое исследование проводят в горизонтальном положении больного и на левом боку. Желательным условием является наполненный мочевой пузырь. Оценивая состояние правой подвздошной области и соседствующих с ней анатомических областей, выполняют сагиттальные, фронтальные и косые срезы с использованием дозированной компрессии датчиком на переднюю брюшную стенку. При визуализации отростка обращают внимание на его размер и толщину его стенки. Невоспаленный червеобразный отросток обычно не виден.

К прямым ультразвуковым признакам аппендицита относят непосредственную визуализацию измененного патологическим процессом червеобразного отростка. На сагиттальном срезе воспаленный червеобразный отросток выглядит как удлиненной формы эхонегативное образование с плотными стенками, наружный диаметр которого обычно составляет 8-15 мм. На поперечном срезе воспаленный аппендикс имеет характерный вид с концентрическими линиями - симптом «мишени».

Достоверными признаками острого аппендицита считают: повышение контрастности структур отростка, отсутствие его перистальтической активности, увеличение диаметра, утолщение стенки и ригидность при дозированной компрессии.

Косвенными ультразвуковыми признаками служат: визуализация в правой подвздошной области воспалительного инфильтрата, паретичных петель тонкой кишки, изолированная пневматизация восходящего отдела толстой кишки и свободная жидкость в брюшной полости.

Прямые и косвенные признаки острого аппендицита при УЗИ выявляются далеко не у всех больных, но во всех случаях визуализации измененного червеобразного отростка имеются деструктивные формы острого аппендицита.

Инфильтрат и абсцесс брюшной полости. При визуализации инфильтрата оценивают его однородность, наличие эхонегативных жидкостных участков. УЗИ позволяет отличить плотный воспалительный инфильтрат от рыхлого, увидеть его как бы изнутри, определить начальные признаки его абсцедирования и выполнить пункционное дренирование.

Аневризма брюшной аорты. Практически во всех случаях УЗИ дает возможность выявить аневризму брюшной аорты. В то же время пальпаторно пульсирующее образование при острых симптомных аневризмах брюшной аорты, характеризующихся острыми болями в животе и быстрым ростом, определяется лишь у половины больных. У ряда пациентов при разрыве аневризмы удается обнаружить кровь в брюшной полости или гематому в ретроперитонеальном пространстве. Более точно разрыв аневризмы брюшной аорты определяется при компьютерной томографии.

Абсцесс забрюшинного пространства. Эхография позволяет выявить паранефральный абсцесс и абсцессы забрюшинного пространства. Обычно абсцесс определяется как различных размеров овальной формы эхонегативное образование, содержащее очень небольшое количество внутренних структур. Его контур в основном четкий, внутренняя поверхность может быть как гладкой, так и неровной. В некоторых случаях в полости могут наблюдаться отдельные тонкие перегородки.

Определенные трудности иногда возникают при дифференциации паранефрального абсцесса и околопочечной гематомы. Выявление жидкостного образования, особенно больших размеров с неровными контурами, возникшего после травмы при одновременном нарушении целостности почки или ее капсулы, с большей долей вероятности указывает на наличие гематомы.

Заболевания почек. Специальной подготовки к исследованию почек не требуется. Исследование обычно полипозиционно: проводится в фазе вдоха, при максимальном смещении почки вниз из-под реберной дуги. Традиционно используют: продольные и поперечные, косые срезы в сагиттальной плоскости со стороны живота и спины, срезы во фронтальной плоскости в положении пациента на боку.

Для проведения измерений размеров почек и оценки эхографических характеристик, как правило, используют транслюмбальное сканирование. При проведении исследования почек выполняют последовательный анализ расположения, формы, контуров и анатомического строения почек. В последующем оценивают паренхиму и элементы почечного синуса, паранефральную клетчатку, проводится дифференциальная диагностика выявленных изменений с учетом данных анамнеза и результатов имеющегося обследования.

Почечная колика. Обнаружение конкрементов в почке размером более 2 мм не представляет сложностей. Значительно более сложную задачу представляет выявление конкрементов в мочеточниках. Если камень располагается в нижнем его отделе на расстоянии 4-5 см от устья, то при наполненном мочевом пузыре он может быть обнаружен практически во всех наблюдениях. При более высоком расположении конкремент определяется, если имеется существенное расширение мочеточника (до 1 см и более). К косвенным признакам наличия камня в мочеточнике следует отнести расширение лоханки и чашечек, особенно если оно отмечается при динамическом наблюдении.

Пиелонефрит. При выраженном остром пиелонефрите отмечается значительное увеличение почки, что наиболее четко выявляется при преимущественном одностороннем ее поражении. Наблюдается также существенное увеличение паренхимы почки при нормальной величине чашечных структур. Иногда при остром пиелонефрите отмечается возникновение как бы «ореола разряжения» вокруг пораженной почки, появление которого обусловлено значительным отеком околопочечной клетчатки. Применение эхографии позволяет судить также о выраженности фиксации почки в отечной клетчатке. Резкое ограничение или полное отсутствие ее подвижности даже при форсированном дыхании является одним из дополнительных признаков острого воспалительного процесса.

Гинекологические заболевания. Трансвагинальное ультразвуковое исследование с наполненным мочевым пузырем позволяет визуализировать практически все внутренние женские половые органы и выявлять их острую патологию, наличие которой является веским аргументом для исключения у большинства больных хирургической патологии. При сомнениях диагноз уточняют с помощью лапароскопии.

Особенностью ультразвукового исследования у хирургических больных является обязательный осмотр всех отделов брюшной полости с целью выявления патологического экссудата. Для этого проводят прицельный осмотр поддиафрагмальных и подпеченочных пространств, эпигастральной области и сальниковой сумки, латеральных каналов, нижних отделов брюшной полости и полости малого таза. В настоящее время имеющаяся современная диагностическая ультразвуковая аппаратура позволяет определять даже незначительное количество (10-15 мл) жидкости. Вместе с тем следует помнить, что достоверность полученных результатов всецело зависит от диагностического класса используемой аппаратуры, квалификации врача ультразвуковой диагностики и качества подготовки пациента к исследованию.

Рентгенологические исследования

Обзорная рентгенография брюшной полости показана не всем пациентам с болями в животе и выполняется при подозрении на перфорацию полого органа, кишечную непроходимость и почечную колику. Исследование обычно проводят в вертикальном положении больного, чтобы можно было определить границу между газом и жидкостью. Горизонтальные уровни газа и жидкости свидетельствуют о механической кишечной непроходимости, но могут наблюдаться и при паралитической кишечной непроходимости для которой характерна диффузная пневматизация кишечника и значительное преобладание газового содержимого над жидкостным.

Наличие газа в желчных путях - признак пузырно-кишечного свища, указывает на возможность желчнокаменной непроходимости кишечника. У значительной части пациентов с почечной коликой на обзорной рентгенограмме брюшной полости могут быть видны тени конкрементов в мочевыводящих путях, поскольку они содержат достаточное количество кальция.

Рентгенограмма грудной клетки в передней прямой проекции в положении стоя лучше всего подходит для обнаружения свободного газа в поддиафрагмальном пространстве. Кроме того, с ее помощью можно выявить заболевания легких, обнаружить в грудной полости полые органы при ущемленной диафрагмальной грыже, пневмоторакс и жидкость в плевральной полости при повреждении диафрагмы и пищевода, абсцессах поддиафрагмального пространства и панкреонекрозе.

Контрастная рентгенография. Контрастные рентгенологические исследования остаются стандартной техникой для выявления патологии пищевода и тонкой кишки, поскольку почти все заболевания других отделов желудочно-кишечного тракта могут быть выявлены с помощью эндоскопии.

Срочное обследование верхних отделов с контрастированием применяют в основном при подозрении на перфорацию пищевода. Исследование пассажа бария по кишечнику проводят обычно для исключения острой тонкокишечной непроходимости, а также для выявления возможных источников кишечного кровотечения.

Ирригоскопию выполняют для определения уровня и причины толстокишечной механической непроходимости в тех случаях, когда обзорная рентгенография брюшной полости дает сомнительные результаты. Метод позволяет исключить аппендицит, если контрастное вещество полностью заполняет аппендикс, но не позволяет подтвердить диагноз, если контрастное вещество не попадает в него. Бариевая клизма имеет не только диагностическое, но и терапевтическое значение, например, при инвагинации кишечника и завороте сигмовидной кишки.

Следует помнить, что при перфорации ободочной кишки и перитоните ирригоскопия противопоказана. А при протезах клапанов сердца бариевая клизма представляет риск развития подострого бактериального эндокардита и требует антибактериальной профилактики. Кроме того, нужно иметь ввиду, что присутствие бария в кишечнике затрудняет выполнение последующих неотложных диагностических процедур, например, колоноскопии, ультразвукового исследования, компьютерной томографии или ангиографии.

Внутривенная урография остается лучшим методом для выявления конкрементов в мочевыводящих путях и причины гематурии. Никакие другие методы диагностики не могут в такой же степени визуализировать чашечно-лоханочную систему и мочеточники.

Артериографию выполняют при подозрении на эмболию или тромбоз брыжеечных и почечных артерий, а также для выявления редких видов кишечных кровотечений возникающих, например, при разрыве аневризмы селезеночной артерии или аортодуоденальных свищах у пациентов ранее перенесших протезирование аорты. Мезентерикоартериографию следует выполнять в первые часы нарушения мезентериального кровобращения, когда еще не успел развиться некроз кишечника и перитонит.

При подозрении на забрюшинный разрыв аневризмы брюшной аорты аортография не всегда позволяет выявить это осложнение, поскольку место разрыва прикрывается тромбом, который препятствует экстравазации контрастного вещества. Лучшими способами диагностики в этом случае является ультразвуковое сканирование или компьютерная томография, позволяющая выявить дефект в стенке аорты и паравазальную гематому, а также неотложная лапароскопия.

Роль других специальных контрастных рентгенологических методов исследования в диагностике острого живота ограничена. Внутривенная холангиография в настоящее время не используется. Чрескожную чреспеченочную холангиографию применяют при механической желтухе с проксимальным уровнем поражения желчевыводящих путей. Она завершается обычно холангиостомией для наружного отведения желчи.

Компьютерная томография (КТ). Обычная КТ дает множественные плоские срезы органов и тканей. Спиральная КТ позволяет получать трехмерное объемное изображение органов, сосудов и патологических образований. КТ - один из лучших методов диагностики заболеваний органов брюшной полости, забрюшинного пространства и малого таза. У пациентов с травмой живота и разрывом аневризмы аорты эти методы исследования наиболее информативны, но могут использоваться лишь при стабильной гемодинамике. При панкреонекрозе томография с внутривенным введением контрастного вещества позволяет оценить степень повреждения поджелудочной железы, выявить ограниченные скопления жидкости, инфильтративные и гнойные осложнения в сальниковой сумке и забрюшинном пространстве.

Эти диагностические методы применяют также при подозрении на опухолевый характер механической желтухи, абсцесс селезенки, дивертикулит, инфаркт кишки, кишечную непроходимость, острый аппендицит, почечную колику, патологию малого таза, а также при таких послеоперационных осложнениях, как внутрибрюшные инфильтраты и абсцессы. Развитие техники спиральной КТ ободочной кишки позволяет получать информацию о патологических образованиях, сопоставимую с данными ирригоскопии и колоноскопии.

КТ обычно используют после более простых методов исследования, но в некоторых клинических центрах - особенно в США - рекомендуют данный метод как первую линию обследования при брюшной травме, тяжелом панкреатите и разрыве аневризмы аорты. Это позволяет отказаться от менее информативных исследований, быстрее поставить точный диагноз и начать лечение.

При всех достоинствах КТ сопровождается достаточно большой дозой облучения, эквивалентной 400-м обычным обзорным рентгеноскопиям грудной клетки. Между тем в общественном сознании возросла роль эффекта облучения в развитии рака и генетических дефектов. Поэтому в настоящее время опасность лучевого воздействия и его последствий становится все более и более значимым фактором, влияющим на выбор метода исследования, особенно у детей и молодых людей.

Магнитно-резонансная томография (МРТ) основана на совершенно иных принципах, нежели КТ, и никакое ионизирующее излучение здесь не применяется. МРТ использует сильное магнитное поле, заставляющее протоны ядра атома водорода, входящего в состав воды человеческого тела, слегка смещаться. Возвращаясь в прежнее положение, они вырабатывают чрезвычайно слабые радиосигналы, которые регистрируются датчиками томографа и анализируются компьютером, что позволяет строить изображения органов и тканей в любой желаемой плоскости. МРТ обладает большей разрешающей способностью нежели КТ и позволяет более точно диагностировать разнообразную патологию. По информативности МРТ может заменить ангиографию и контрастную холангио-панкреатографию. Абсолютным противопоказанием к использованию МРТ служит наличие имплантированных в тело пациента металлических предметов, таких как протезы суставов, устройства для остеосинтеза, кардиостимуляторы и стенты.

Радиоизотопное сканирование. В неотложной абдоминальной хирургии данные методы исследования используются редко поскольку отражают в большей степени функциональные, а не морфологические изменения.

Динамическая гепатобилисцинтиграфия безопасна для пациента, легко переносится и дает определенную информацию при патологии желчевыводящих путей. Это исследование особенно показано пациентам, находящимся в тяжелом состоянии. Например, отсутствие визуализации желчного пузыря при данном исследовании указывает на наличие острого окклюзионного холецистита, а замедление времени эвакуации радиофармпрепарата в двенадцатиперстную кишку свидетельствует о препятствии в желчных протоках, что позволяет обоснованно прибегать к такому сложному методу диагностики как эндоскопическая ретроградная холангио-панкреатография.

Пациентам с классической картиной желчной колики при отрицательном результате УЗИ проводят холесцинтиграфию с введением холецистокинина и последующим определением фракции выброса желчного пузыря. Снижение ее больше чем на 50 % характерно для дискинезии желчных путей. Определенной части таких пациентов может быть показана холецистэктомия.

Эндоскопические методы исследования

В диагностике и лечении острых заболеваний органов брюшной полости широко используют гастроскопию, лапароскопию и колоноскопию. Эндоскопические методы исследования имеют приоритет в диагностике кровотечений из верхних и нижних отделов желудочно-кишечного тракта и воспалительных заболеваний.

Гастроскопия. Основным показанием к проведению срочной гастроскопии служат кровотечения из верхних отделов пищеварительного тракта или подозрения на них. У подавляющего большинства пациентов данный метод позволяет не только определить причину кровотечения, интенсивность или риск рецидива, но и произвести его остановку путем клипирования, коагуляции или склерозирования кровоточащего сосуда. Гастроскопию также используют при подозрении на прикрытую перфорацию и у пациентов с прободной язвой для выявления сопутствующих язв, способных осложниться кровотечением в ближайшем послеоперационном периоде. Широко ее применяют для удаления инородных тел.

Медикаментозная подготовка заключается в подкожном введении 1 мл 1 % раствора промедола, 1 мл 0,1 % раствора атропина за 15-20 мин до исследования. При выраженной тахикардии и анемии от медикаментозной подготовки следует отказаться и воспользоваться только местной анестезией ротоглотки раствором дикаина.

Редким, но крайне тяжелым, осложнением гастроскопии служит перфорация пищевода, которая происходит при наличии в нем дивертикулов и стриктур. Наличие подобной патологии пищевода делает небезопасным проведение гастроскопии и требует предварительной контрастной рентгенографии.

Эндоскопическая ретроградная холангиопанкреатография (ЭРХПГ). Срочную ЭРХПГ выполняют главным образом пациентам с механической желтухой для выявления ее причины. Этот метод является основным методом диагностики повреждений желчных путей, обтурации внепеченочных желчных протоков, устранения желчной гипертензии и лечения гнойного холангита с использованием назобилиарного дренирования. Специфическим осложнение данного исследования служит развитие острого панкреатита, который возникает у 7-10 % пациентов. Существенно реже эндоскопическое рассечение суженной дистальной части протока осложняется кровотечением или повреждением задней стенки двенадцатиперстной кишки.

Колоноскопия. Срочную колоноскопию обычно выполняют при подозрении на кишечную непроходимость, вызванную опухолью ободочной или прямой кишки, а также при кишечных кровотечениях с целью выявления его причины. Перед исследованием делают две высокие очистительные клизмы. Информативность срочной колоноскопии снижена вследствие трудности быстрой качественной подготовки толстого кишечника к исследованию и недостаточно хорошей визуализации кишечной стенки.

Диагностическая лапароскопия. Показания к срочной лапароскопии после внедрения в широкую клиническую практику ультразвуковых методов диагностики и компьютерной томографии значительно сократились. К ней прибегают при сомнительных результатах физикального и неивазивных инструментальных исследований.

Диагностическая лапароскопия незаменима при обследовании молодых женщин с болями в правой подвздошной области. У них в 30 % случаев удаляется неизмененный червеобразный отросток. В подавляющем большинстве случаев во время лапароскопии его удается осмотреть и оценить степень воспалительных изменений. Ригидность червеобразного отростка при перемещении его лапароскопом («симптом карандаша»), указывает на острый аппендицит. Это наиболее ранний и достоверный признак, который предшествует явным макроскопическим проявлениям острого аппендицита, таким как гиперемия серозного покрова отростка и наложения фибрина (они могут быть и вторичными).

Кроме этих ситуаций лапароскопию используют при панкреатите для уточнения формы заболевания и удаления ферментативного выпота из брюшной полости, при подозрении на нарушение мезентериального кровообращения, прободную язву или повреждение органов брюшной полости при травме живота.

Лапароскопия позволяет снизить число неоправданных хирургических вмешательств и получить более полную картину состояния органов брюшной полости.

При острых расстройствах мезентериального кровообращения существует возможность определения распространенности некроза и при тотальном поражении кишечника воздержаться от напрасной диагностической лапаротомии. Следует отметить, что в ранние сроки заболевания (стадия ишемии), до развития некроза кишечника лапароскопическое исследование малоэффективно и лишь бледность и отсутствие видимой перистальтики кишки позволяют его заподозрить. В такой ситуации незаменима экстренная мезентерикоартериография.

Ограничивают возможность использования лапароскопии ранее перенесенные операции на органах брюшной полости, приводящие к образованию спаек и тем самым увеличивающие вероятность повреждения кишечника при наложении пневмоперитонеума. Напряженный пневмоперитонеум небезопасен у пациентов с сердечно-легочной недостаточностью, часто наблюдаемой у пациентов пожилого и старческого возраста.

Диагностический перитонеальный лаваж используют в основном при тупой травме живота. Показания к перитонеальному лаважу, кроме травм, включают: неоднозначные результаты физикального исследования, нарушения сознания и нестабильную гемодинамику особенно в тех случаях, когда невозможно использовать лапароскопию. О характере патологии в брюшной полости судят по изменению цвета и вида введенного раствора. Аспирация крови, мочи, кишечного содержимого или желчи однозначно указывает на повреждение внутренних органов. Широкая доступность ультразвуковых исследований постепенно вытесняет перитонеальный лаваж.

Эксплоративная лапаротомия. Состояние, обозначаемое термином острый живот, у части больных служит показанием к хирургическому вмешательству до постановки окончательного диагноза. При обоснованном подозрении на угрожающее жизни заболевание органов брюшной полости, пациенту следует произвести экстренную эксплоративную лапаротомию без опасных отсрочек, неизбежных при выполнении дополнительных исследований.

При остром животе нет, и не может быть стандартного подхода к использованию различных диагностических методов, но все же необходимо соблюдать определенную последовательность. Сначала следует предпринять самое простое и наименее дорогостоящее исследование, если оно может обеспечить правильный диагноз (например, УЗИ при остром холецистите). Вместе с тем при более сложной клинической ситуации целесообразнее сразу использовать максимально информативный, но и более затратный метод. Очень важно, чтобы более сложные исследования не наслаивались на большое количество стандартных диагностических процедур, увеличивающих время обследования и материальные затраты.

Несмотря на срочность обследования больного с острым животом, хирург должен найти время для беседы с больным и его родственниками. По современному законодательству каждый пациент имеет право в доступной для него форме получить информацию о состоянии своего здоровья, включая сведения о результатах обследования, диагнозе заболевания и его прогнозе, методах лечения, связанном с ними риске, возможных вариантах медицинского вмешательства, их последствиях и результатах. Следует отметить, что под медицинским вмешательством подразумевается не только хирургическая операция, но и любые инвазивные диагностические и лечебные процедуры.

Каждое вмешательство в организм пациента - диагностическое или лечебное - сопряжено с нанесением телесных повреждений и сопровождается определенным риском. На враче лежит ответственность оценить эту опасность и в доступной форме информировать больного о преимуществах и недостатках того или иного метода, его риске, возможных осложнениях и последствиях. Никакая медицинская процедура не может быть проведена без информированного добровольного согласия пациента. Излагаемые врачом сведения и по сути, и по форме должны быть объективны, не вводить пациента в заблуждение, и тем более пугать его. При опасных для жизни ситуациях от хирурга требуется особая чуткость, деликатность и индивидуальный психологический подход для того, чтобы больной принял правильное решение.

При отказе от медицинского вмешательства пациенту в доступной для него форме должны быть разъяснены возможные последствия. Подобный отказ с указанием возможных последствий оформляется записью в медицинской документации и подписывается как пациентом, так и врачом.

Ни консилиум врачей, ни администрация лечебного учреждения и вышестоящих органов управления при отказе пациента от медицинского вмешательства не имеют юридического права действовать вопреки его решению. Врачам следует привыкнуть к тому, что правильных мнений и взглядов

может быть несколько, что моральные убеждения могут различаться, но закон един для всех, и при расхождении взглядов действует только закон.

Вежливое и внимательное поведение хирурга помогает установить контакт с пациентом и его родственниками. Отсутствие взаимопонимания может повлечь за собой тяжелые последствия вплоть до судебных исков, которые становятся «нормой» в новых экономических условиях.

* *

Точный клинический диагноз при остром животе основан, прежде всего, на тщательно собранном анамнезе и данных физикального обследования, дополненных несколькими простыми лабораторными и инструментальными методами исследования. Путь к достоверному диагнозу должен быть максимально коротким, с преимущественным использованием неинвазивных и малозатратных методов диагностики. При этом вовсе не обязательно использовать все доступные инструментальные методики.

Объем обследования его должен быть минимально достаточным для постановки точного диагноза и выяснения особенностей течения всех сопутствующих заболеваний, способных повлиять на тактику лечения. Это требует четких, логичных и последовательных действий врача с целенаправленным использованием, имеющихся в распоряжении инструментальных и лабораторных методов диагностики. В неотложной хирургии, как и в шахматах, выигрывает не тот, кто быстро передвигает фигуры, а тот - кто правильно просчитывает свои ходы.


Глава III

ПРЕДОПЕРАЦИОННАЯ ПОДГОТОВКА , АНЕСТЕЗИОЛОГИЧЕСКОЕ ОБЕСПЕЧЕНИЕ И ИНТЕНСИВНАЯ ТЕРАПИЯ

Острые заболевания органов брюшной полости представляют серьезную проблему для хирургов, анестезиологов и реаниматологов. Это связано с рядом обстоятельств. Во-первых, основное заболевание, приведшее больного в хирургический стационар, редко ограничивается местными проявлениями процесса, а сказывается на деятельности основных систем органов. Во многих случаях деструктивных воспалительных поражений органов брюшной полости (деструктивные формы аппендицита, холецистита, панкреатита и т.д.) развивается синдром системной воспалительной реакции. В хирургической практике нередко встречается и массивная кровопотеря.

Возникновение такого рода осложнений достаточно быстро может привести к полиорганной дисфункции с тяжелыми расстройствами гемодинамики, дыхания, кислотно-основного состояния, водно-электролитного баланса, функции надпочечников, печени, почек и других органов.

Во-вторых, острота заболевания и неотложная срочность помощи не оставляют или оставляют мало времени для обследования и подготовки больного к операции. В-третьих, на фоне функциональных и метаболических сдвигов часто существенно меняется эффект средств для анестезии, что обусловливает возможность ряда осложнений. Наконец, весьма нередкое сочетание острого хирургического заболевания с сопутствующей патологией, в особенности у больных пожилого возраста, усугубляет сложность задачи, стоящей перед хирургом и анестезиологом.

Успех лечения в подобных случаях зависит не только от хорошо проведенной анестезии и радикальности вмешательства. Во многом он определяется правильной предоперационной оценкой состояния больного и пусть кратковременной, но, по возможности, эффективной его подготовкой. Некоторые особенности имеет и само анестезиологическое пособие. Важную роль играет интенсивная терапия в послеоперационном периоде, приобретающая часто решающее значение у больных с гнойным перитонитом, кишечной непроходимостью, панкреонекрозом и другими тяжёлыми хирургическими заболеваниями.

Предоперационный период

Несмотря на довольно жесткий цейтнот, хирург обязан детально ознакомиться с состоянием больного и провести его подготовку, направленную если не на полную нормализацию всех функций, то хотя бы на устранение наиболее опасных нарушений деятельности жизненно важных органов и систем.

Необходимо оценить симптомы имеющегося хирургического заболевания, данные лабораторных анализов, начальное лечение и ответ на него.

При сборе анамнеза важными являются указания на сопутствующие заболевания, лекарственную терапию, время последнего приёма пищи, аллергические реакции, проблемы и осложнения при предшествующих операциях и анестезиях, алкоголизм и наркотическую зависимость.

Физикальное обследование должно быть особенно тщательным. Специальное внимание должно быть уделено обследованию дыхательных путей, сердца, лёгких и нервной системы. Если планируется использовать регионарную анестезию, то необходимо детальное обследование конечностей и спины.

Кроме того, следует внимательно осмотреть ротовую полость больного (шатающиеся зубы, зубные протезы), венозные сосуды конечностей (следует наметить вены для инфузии во время операции). Нужно также оценить анатомические соотношения в области шеи, чтобы быть готовым к трудностям при интубации трахеи.

Лабораторные исследования. Помимо недостатка времени проведение лабораторных исследований может быть затруднено в связи с отсутствием дежурного лаборанта или необходимой аппаратуры. В связи с этим мы укажем лишь минимум желательных исследований: регистрация показателей кислотно-основного состояния, общий анализ крови, содержание сахара и мочевины в крови.

При наличии жалоб на боли в области сердца, хронической ишемической болезни сердца в анамнезе и у лиц старше 60 лет желательна электрокардиография. Необходимо также определить групповую принадлежность крови и резус-фактор.

Операционный риск. Это понятие введено для суждения о степени опасности операции. Результаты предоперационного обследования определяют дальнейшую тактику анестезиолога, дают возможность в общем виде оценить состояние больного и решить вопрос об операционном риске.

Множество факторов, от которых зависит благополучный исход вмешательства, делают это понятие весьма расплывчатым. Эти факторы включают как состояние самого больного, так и ряд условий (нередко случайных), не имеющих к нему отношения: опыт и знания хирурга, подготовку и квалификацию анестезиолога, наличие или отсутствие специального инструментария и фармакологических средств, качество предоперационной подготовки и послеоперационного ухода и т. д. По понятным причинам объективный учет и анализ их практически невозможны. В связи с этим при решении вопроса о прогнозе операции целесообразно исходить из понятия «физического состояния больного», включающего всю совокупность данных, полученных при предоперационном обследовании. В соответствии с этим можно рассматривать пять градаций состояния больного. На этом основана классификация Американской Ассоциации Анестезиологов (ASA). Поскольку следует учитывать и характер предстоящей операции, объем которой обычно можно предположить, В.А. Гологорский дополнил её распределением больных по четырем группам операций с учетом их объема и тяжести применительно к больным с заболевания-

ми органов брюшной полости (табл. 3.1). Прогноз может быть относительно благоприятным у больного, отнесенного к третьей или четвертой группе, если ему предстоит небольшое вмешательство на поверхности тела. С другой стороны, шансов на благополучный исход становится меньше, если больному, отнесенному к первой или второй группе, предполагается произвести тяжелую операцию на органах брюшной полости. Признание того факта, что у больных, оперируемых в экстренном порядке, операционный риск выше, заставляет добавить дополнительное обозначение (С). Например, операционный риск резекции желудка по поводу язвенной болезни у крепкого молодого субъекта без особых системных расстройств может быть обозначен как 1 В, а при срочной операции (прободная язва) - 1 ВС.

Таблица 3.1. Оценка операционного риска в соответствии с физическим состоянием больного и тяжестью оперативного вмешательства ( В . А . Гологорский , 1982)

Физическое состояние больного

1. Больные , у которых нет органических заболеваний или у которых заболевание локализовано и не вызывает системных расстройств .

2. Больные с легкими или умеренными системными расстройствами , которые связаны или не связаны с хирургическим заболеванием и которые только умеренно нарушают нормальную жизнедеятельность и общее физиологическое равновесие .

3. Больные с тяжелыми системными расстройствами , которые связаны или не связаны с хирургическим заболеванием и которые серьезно нарушают нормальную жизнедеятельность .

4. Больные с крайней степенью системных расстройств , которые связаны или не связаны с хирургическим заболеванием и которые резко нарушают нормальную жизнедеятельность , становясь уже опасными для жизни .

5. Отдельные больные , предоперационное состояние которых настолько тяжело , что можно ожидать их смерти в течение 24 ч даже без дополнительного воздействия операции.

Тяжесть оперативного вмешательства

A. Малые операции ( вскрытие небольших гнойников ; неосложненные аппендэктомии и грыжесечения; перевязка и удаление геморроидальных узлов ).

B. Операции средней тяжести на полостных органах ( вскрытие гнойников , располагающихся в полостях - межкишечные и аппендикулярные абсцессы и т . д .; осложненные аппендэктомии и грыжесечения , требующие расширенного вмешательства ; пробные лапаротомии ).

C. Обширные хирургические вмешательства ( радикальные операции на органах брюшной полости , кроме перечисленных выше ).

D. Радикальные операции на пищеводе и расширенные операции с удалением нескольких органов брюшной полости .

+ С ( Экстренные оперативные вмешательства )

При высоком операционно-анестезиологическом риске хирург должен быть готов минимизировать объём оперативного вмешательства.

Оценка риска сердечно - сосудистых осложнений

У пожилых больных в спектре сопутствующей патологии на первое место часто выходят заболевания сердечно-сосудистой системы. В связи с этим, для определения опасности сердечно-сосудистых осложнений, разумно использовать оценку их риска по L. Goldman и соавт. (табл. 3.2 и 3.3).

Таблица 3.2. Критерии риска сердечно - сосудистых осложнений (L Goldman , D.L Caldera, S.R. Nussbaum et al , 1977)

 | Критерии | Баллы
Анамнез | а) Возраст >70 лет б) Инфаркт миокарда в предшествующие 6 месяцев | 5 10
Данные физикального обследования | а) Ритм галопа или расширение яремных вен б) Выраженный аортальный стеноз | 11 3
Электрокардиография | а) Эктопический ритм или предсердные экстрасистолы на ЭКГ перед операцией б) Желудочковые экстрасистолы >5 в минуту, зарегистрированные когда-либо до операции | 7 7
Общее состояние | РО2< 60 или РСО2 > 50 мм рт.ст. К+ < 3,0 или НСО, < 20 мэкв/л Азот мочевины >50 или креатинин > 3,0 мг/дл Ненормальный уровень сывороточной глутамин-оксалат трансаминазы,признаки хронических заболеваний печени или постельный режим в связи с экстракардиальными заболеваниями | 3
Оперативное вмешательство | а) Лапаротомия, торакотомия или оперативное вмешательство на аорте б) Экстренное оперативное вмешательство | 3 4

Таблица 3.3. Оценка риска кардиальных осложнений по Goldman

1 класс (0-5 баллов) | II класс (6-12 баллов) | III класс (13-25 баллов) | IV класс ( 26 баллов)
Нет риска кардиальных осложнений | Малый риск кардиальных осложнений | Высокий риск кардиальных осложнений | Оперативное вмешательство возможно лишь по жизненным показаниям

Оценка риска венозных тромбоэмболических осложнений ( ВТЭО )

При подготовке больного к экстренному хирургическому вмешательству хирург и анестезиолог вместе в обязательном порядке должны оценить возможную опасность развития в послеоперационном периоде венозных тромбоэмболических осложнений: тромбоза глубоких вен (ТГВ) нижних конечностей и связанной с ним тромбоэмболии легочной артерии (ТЭЛА).

Известно, что более чем в 25 % случаев ТГВ и ТЭЛА непосредственно связаны с различными хирургическими вмешательствами. Многие клиницисты недооценивают эту опасность, поскольку для послеоперационного ТГВ характерно скрытое (бессимптомное) течение. В целом ряде случаев ТЭЛА развивается после выписки из стационара. Все это создает иллюзию относительно низкой частоты тромбоэмболических осложнений. Вместе с тем они являются одной из главных причин послеоперационной летальности.

Для оценки опасности развития в послеоперационном периоде венозных тромбоэмболических осложнений следует использовать приведенную ниже схему (табл. 3.4), предложенную экспертами и принятую в качестве алгоритма Всероссийским съездом хирургов (2000) и Всероссийским съездом анестезиологов-реаниматологов (2000).

Таблица 3.4. Определение степени риска послеоперационных венозных тромбоэмболических осложнений

Риск | Факторы риска, связанные с:
 | операцией | состоянием больного
Низкий (IA) | I . Неосложненные вмешательства продолжительностью до 45 мин. (например, аппендэктомия, грыжесечение, роды, аборт, трансуретральная аденомэктомия и др.) | А. Отсутствуют
Умеренный (IB, 1С, НА, ИВ) | II . Большие вмешательства (например, холецистэктомия, резекция желудка или кишечника, осложненная аппендэктомия, кесарево сечение, ампутация матки, артериальная реконструкция, чреспузырная аденомэктомия, остеосинтез костей голени и др.) | В.Возраст >40 лет Варикозные вены Прием эстрогенов Недостаточность кровообращения Постельный режим >4 дней Инфекция Ожирение Послеродовый период (6 недель)
Высокий (НС, IIIA, IIIB, IIIC) | III .Расширенные вмешательства (например, гастрэктомия, панкреатэктомия, колэктомия, экстирпация матки, остеосинтез бедра , ампутация бедра, протезирование суставов и др.) | С.Онкологические заболевания ТГВ и ТЭЛА в анамнезе Паралич н/конечностей Тромбофилии

Оценка риска послеоперационных инфекционных осложнений представлена в главе «Абдоминальная хирургическая инфекция».

Предоперационная подготовка

Заболевания органов дыхания. Наиболее частыми причинами потенциальной несостоятельности дыхательной системы у общехирургических больных могут служить: острые и хронические воспалительные заболевания верхних дыхательных путей и легких, эмфизема и пневмосклероз, бронхиальная астма.

Если пациент с бронхиальной астмой в стадии обострения (остро протекающий бронхоспазм) нуждается в экстренной операции, показана предоперационная интенсивная терапия. Следует применить |3-адреностимуляторы в виде ингаляции, если больной их не получал. При статусе, возникшем на фоне бесконтрольного использования (3-адреностимуляторов, следует прекратить их введение. Применяются лечебные дозы кортикостероидов (> 500 мг преднизолона), при крайне тяжёлом состоянии - в виде пульс-терапии метилпреднизолоном (1000 мг). Эуфиллин вводится в дозе 5-7 мг/кг на физиологическом растворе в течение 10-15 мин, затем - постоянная инфузия 0,6-1,0 мг/кг в час (2,5 мл - 2,4 % р-ра) до улучшения, затем в той же дозе ещё 6-8 часов в качестве поддерживающей терапии (максимальная суточная доза - 2,0 г).

Необходима инфузионная терапия кристаллоидами с препаратами, улучшающими реологию крови (реополиглюкин, трентал и т.д.) под контролем показателей ЦВД, диуреза. Показано применение гепарина до 15-20 тыс. Ед/сутки (т.е. 2,5 тыс. Ед. на 0,5 л инфузии).

Вибромассаж (при котором происходит коллатеральная вентиляция через поры Кона и каналы Ламберта) и оксигенотерапия ((респираторная поддержка), положительное давление в конце выдоха до 10 см Н2О) позволяют улучшить состояние больного.

Показаниями для проведения искусственной вентиляции лёгких служат: ЧДД -40 в мин (отсутствие альвеолярной вентиляции); тахикардия > 140 в мин; рСО2 > 60 mm Hg; pO2 < 40 mm Hg; pH < 7,3.

При рецидивирующем или хроническом бронхоспазме подобранную для больного схему лечения следует продолжать и в периоперационном периоде. При необходимости дополнить её антибактериальной терапией. При длительном применении кортикостероидов, во избежание развития надпочечниковой недостаточности, следует назначить дополнительные дозы этих препаратов до, во время и после операции.

При проведении анестезии у этих больных важно помнить ряд принципиальных моментов.

Необходима адекватная премедикация (мидазолам для снятия эмоционального компонента и атропин для блокирования вагусного бронхоспазма). Блокаторы Н2-рецепторов (ранитидин, циметедин) применять нежелательно, так как блокада Н2-ре-цепторов в случае активации H1-рецепторов при выбросе гистамина может вызвать бронхоконстрикцию.

В качестве препаратов для индукции анестезии можно использовать: этомидат, пропофол, кетамин, мидазолам, ингаляционные анестетики. Кетамин (единственный в/в анестетик, обладающий бронходилатирующими свойствами) в сочетаниии с «короткими» опиоидами - препарат выбора при нестабильной гемодинамике у больных с бронхиальной астмой. Однако при высокой концентрации теофиллина в крови, применение кетамина может вызвать судороги.

Интубацию трахеи необходимо выполнять на фоне достаточно глубокой анестезии. По возможности шире использовать ларингеальную маску.

Для поддержания анестезии лучше всего использовать ингаляционные анестетики кроме галотана (сенсибилизирует сердце к аритмогенным эффектам аминофиллина и р-адреномиметиков). Можно применять и вышеперечисленные внутривенные анестетики. Из опиоидов препаратом выбора является фентанил. Следует избегать применения релаксантов, вызывающих высвобождение гистамина (тубокурарин, атракурий, мивакурий). Препаратами выбора представляются векуроний и пипекуроний.

Капнография во время операции позволяет выявить экспираторную обструкцию дыхательных путей (замедление подъема восходящего колена кривой концентрации СО2). ИВЛ проводят в режиме большого дыхательного объема (10-12 мл/кг) и низкой частоты (8-10 в мин). Относительно низкая частота обеспечивает большую продолжительность вдоха и выдоха и более равномерное распределение газового потока в лёгких и позволяет предупредить возникновение «воздушной ловушки». Во время операции необходимо проводить адекватную инфузионную терапию кристаллоидами. Экстубация, выполненная до восстановления рефлексов дыхательных путей, предотвращает бронхоспазм при пробуждении.

Регионарная анестезия с центральным симпатическим блоком ниже Т4 или блокады периферических нервных сплетений предпочтительнее общей анестезии (однако регионарные анестезии полностью не исключают возможность развития бронхоспазма).

Послеоперационное ведение пациента включает: респираторный контроль, применение увлажненного О2 (у астматиков ответ на СО2 не утрачен), лечение бронхоспазма (сальбутамол — 6-8 в час, аминофиллин 0,5-0,8 мг/час, кортикостероиды — по показаниям; обеспечение адекватной аналгезии и инфузионной терапии.

Основными клинико-лабораторными проявлениями острого повреждения лёгких являются тахипноэ и нарушение газообмена в виде снижения РаО2 или респираторного коэффициента, представляющего собой отношение РаО2 к вдыхаемой концентрации О2. Попытка ликвидировать этот синдром в предоперационном периоде, пока не устранена основная причина, приведшая к развитию дыхательной недостаточности, обречена на неудачу. Небольшое облегчение может принести опорожнение растянутого желудка, применение анальгетических средств (после диагностики и решения вопроса о лечебной тактике), кислородная терапия. Однако эти меры сами по себе ни в коем случае не должны задерживать операцию, так как только устранение патологического очага с последующей интенсивной терапией могут вывести больного из тяжелого состояния.

Заболевания органов кровообращения. Сердечно-сосудистые заболевания - главная причина периоперационных осложнений и летальности. При подготовке сердечно-сосудистой системы у экстренно оперируемых больных, хирург и анестезиолог могут столкнуться главным образом с тремя видами расстройств - хроническими сопутствующими заболеваниями, нарушениями, связанными с основной хирургической патологией и, наконец, их сочетанием.

Среди сопутствующих заболеваний у хирургических больных весьма частой патологией является гипертоническая болезнь. Прекращать приём гипотензивных препаратов перед операцией не следует из-за возможного развития синдрома отмены (особенно это касается блокаторов), то есть антигипертензивную терапию продолжают до - и возобновляют сразу после операции. При невозможности приёма препаратов внутрь, (3 - блокаторы вводят внутривенно.

При мягкой и умеренной гипертонии (АД < 180/110), контролируемой медикаментозно, риск осложнений при хирургических вмешательствах небольшой. Пациенты с тяжёлой АГ (АД > 180/110) имеют высокий риск развития периоперационных осложнений (ИМ, ОНМК, ОПН, НК).

В интраоперационном периоде одна из главных задач - поддерживать стабильное АД. Больных с лёгкой и пограничной гипертонией следует вести как нормотоников. При тяжёлой гипертонии АД следует поддерживать на верхней границе или несколько выше нормы (140-160 / 90-95 мм рт.ст.).

Не установлено преимуществ какого либо метода анестезии у больных с АГ, поэтому выбор зависит от опыта врача. Необходимо поддерживать достаточную глубину анестезии на протяжении всей операции; учитывая большую чувствительность гипертоников к уменьшению ОЦК (снижение податливости левого желудочка, увеличение ригидности сосудов, лечение (З-блокаторами), необходимо быстрое и адекватное возмещение интраоперационных потерь жидкости во избежание гипотензии.

Наличие признаков сердечной недостаточности (одышка, отеки, увеличение печени и др.) требует применения сердечных гликозидов, которые целесообразно назначать также больным с атеросклеротическим поражением сердца, особенно пожилого возраста.

Сердечные гликозиды можно назначать только в условиях электрокардиографического мониторинга (высока опасность аритмогенного действия препаратов). Иногда оправдано применение в предоперационном периоде малых доз синтетических катехоламинов - допамина и добутамина).

Риск анестезии и операции у больных со свежим инфарктом миокарда резко возрастает. Так у больных, перенесших инфаркт миокарда в предшествующие 3 месяца, частота послеоперационных инфарктов достигает 30 %. Лишь по прошествии не менее полугода этот риск снижается.

Естественно, что неотложный характер вмешательства по поводу острого заболевания органов брюшной полости не позволяет отсрочить операцию. При анестезии у больных с ИБС необходима адекватная премедикация, предотвращающая активацию симпатоадреналовой системы и повышение потребности миокарда в О2 (бензодиазепины, центральные а-адреностимуляторы). У них особенно необходим ЭКГ-мониторинг.

Инвазивный мониторинг гемодинамики показан при тяжёлой ИБС (дисфункция ЛЖ - ФВ < 40-50 %), наличии факторов риска развития сердечно-сосудистых осложнений, при длительных и сложных операциях (сдвиги в водных секторах, кровопотеря).

Основной принцип во время анестезии - избегать факторов, приводящих к дисбалансу между потреблением О2 миокарда и его доставкой. Интраоперационное применение нитроглицерина показано при эпизодах гипертензии, ишемии миокарда при нормальном АД. При сочетании ишемии с гипотензией целесообразна комбинация нитроглицерина с симпатомиметиками.

В послеоперационном периоде необходимы: ингаляция О2 до достижения адекватной оксигенации; устранение мышечной дрожи; адекватное обезболивание; поддержание гемодинамических показателей на адекватном уровне; продолжение терапии ИБС; ЭКГ-мониторинг в течение 72-90 часов.

Большинство периоперационных инфарктов миокарда с патологическим зубцом Q развивается в течение 3 суток после операции, без патологического зубца Q. - в первые сутки. Следует отметить, что загрудинную боль испытывает менее 50 % больных, поэтому наиболее частым признаком инфаркта является необъяснимая артериальная гипотензия, за которой идут СН и изменения психического статуса. Наиболее чувствительным и специфичным методом выявления послеоперационного ИМ является сочетание ежедневной регистрации ЭКГ и определения MB - фракции креатинфосфокиназы.

Нарушения ритма сердца сравнительно редко требуют специальной терапии. Заслуживает упоминания мерцательная аритмия с дефицитом пульса, которая является показанием к применению сердечных гликозидов. При частых желудочковых экстрасистолах (5 и более экстрасистол в 1 мин) назначают внутривенное введение 4-5 мл 2 % раствора лидокаина. Пароксизмальную тахикардию купируют внутривенным введением лидокаина в указанной дозировке, анаприлина (обзидан, индерал) - 1 мл 0,1 % раствора.

Даже у исходно здоровых лиц острые заболевания органов брюшной полости с явлениями выраженной интоксикации могут вызвать существенные изменения со стороны сердечно-сосудистой системы. Эти сдвиги становятся особенно рельефными с возрастанием срока заболевания и еще более акцентированы у больных с предшествующей сопутствующей патологией органов кровообращения. Крайняя выраженность расстройств создает довольно четкую клиническую картину: кожные покровы бледно-серой окраски, покрыты холодным потом, акроцианоз, более или менее выраженная гипотензия, тахикардия с пульсом малого наполнения и напряжения. Более углубленные исследования обнаруживают у таких больных уменьшение сердечного выброса, гиповолемию. Клиническая картина соответствует синдрому гиподинамии, наблюдаемому при септическом шоке, обусловленном перитонитом. При наличии внутреннего кровотечения эти сдвиги сопровождаются снижением гемоглобина и гематокрита. Если внутреннего кровотечения нет, несмотря на уменьшение объема циркулирующей крови и сердечного выброса, гемоглобин и гематокрит остаются на удовлетворительном уровне или даже повышаются. Чем длительнее продолжительность описанного синдрома, тем тяжелее нормализовать состояние больного.

Тактика врача в подобных случаях определяется причиной возникновения сердечно-сосудистых расстройств и существенно отличается в зависимости от характера патологии. При наличии перитонита, непроходимости кишечника крайне важно перед операцией попытаться стабилизировать гемодинамику. С этой целью, прежде всего, необходимо ликвидировать гиповолемию, для чего можно рекомендовать применение внутривенных инфузий макромолекулярных растворов типа полиглюкина, ГЭК, солевых растворов. Если с помощью этих мер не удается нормализовать артериальное давление, то прибегают к внутривенному капельному вливанию 10-20 % раствора глюкозы с инсулином, к которому добавляют катехоламины.

Только после стабилизации или хотя бы улучшения показателей гемодинамики больной может быть взят в операционную.

Иначе обстоит дело при внутреннем кровотечении. В этом случае, если вопрос диагноза и необходимости оперативного вмешательства решен, больного следует направлять в операционную, не дожидаясь эффекта внутривенных инфузий. У такого рода больных поверхностный наркоз в сочетании с внутривенной инфузией являются лучшим способом реанимации. Как только кровотечение в результате оперативного вмешательства остановлено, массивная инфузионная терапия дает возможность окончательно стабилизировать гемодинамику. Отсрочка операции в таких случаях ничем не оправдана. Важную, а иногда решающую роль в стабилизации гемодинамики, как в предоперационном периоде, так и во время и после операции играет нормализация водно-электролитного баланса и кислотно-основного состояния.

Почечная дисфункция. Функция почек имеет ряд очень важных для анестезии моментов, поэтому необходима её предоперационная оценка.

При острой почечной недостаточности перегрузка жидкостью иногда бывает внезапной и некомпенсируемой. При хронической почечной недостаточности перегрузка может контролироваться диуретиками или гемодиализом. У пациентов с нефротическим синдромом гипоальбуминемия приводит к отёкам и асциту; у таких больных часто снижен циркулирующий объём крови, поэтому при индукции анестезии следует соблюдать особую осторожность во избежание гипотензии.

Электролитные расстройства могут являться следствием почечной патологии. При почечной недостаточности наблюдается задержка натрия, которая может привести к отёкам и гипертензии. При почечной патологии также возможна и гипонатриемия, связанная с потерей натрия через почки, либо дилюционная гипонатриемия при перегрузке жидкостью. Потеря натрия может быть также следствием терапии диуретиками.

Гиперкалиемия типична для почечной недостаточности, часто она наблюдается в сочетании с метаболическим ацидозом. В тех случаях, когда концентрация калия в сыворотке превышает 6 ммоль/л или наблюдаются изменения на ЭКГ, необходимо провести быструю коррекцию:

- ввести 10 % хлорида кальция (10-20 мл);

- использовать 50 мл 50 % глюкозы и 12 ЕД инсулина с последующей инфузией 20 % глюкозы с инсулином (по потребности);

- применить бикарбонат натрия для частичной коррекции метаболического ацидоза.

У больных с гиперкалиемией следует избегать применения сукцинилхолина (листенона), так как он способствует выбросу калия из мышечных клеток. У пациентов, получающих мочегонную терапию, может отмечаться гипокалиемия. У них требуется предоперационная оценка уровня сывороточной концентрации калия и (если необходимо) его замещение.

При почечной патологии возможны реакции со стороны сердечно-сосудистой системы. Гипертензия может возникать по ряду причин. Увеличение содержания ренина в плазме вследствие снижения перфузии юкстагломерулярного аппарата приводит к гипертензии через повышенную секрецию ангиотензина и альдостерона. Ретенция жидкости также вызывает гипертензию, повышая ОЦК. И наоборот, гипертензия иного происхождения приводит к нарушению функции почек. Необходимо установить точную причину повышения АД у таких пациентов и назначить соответствующее лечение.

Возникновение отёка лёгких и периферических отёков может быть обусловлено сочетанием перегрузки жидкостью, гипертензивного заболевания сердца и гипопротеинемии. Перед операцией следует провести лечение сердечной недостаточности. Уремия может вызвать перикардит и геморрагический выпот в полость перикарда, что может ухудшить сердечный выброс и потребовать пункции перикарда. Регулярный контроль уровня мочевины в крови при помощи гемодиализа предотвращает такие осложнения и очень важен для их разрешения.

Пациенты с острой почечной недостаточностью и пациенты, находящиеся на длительном диализе при хронической почечной недостаточности, могут нуждаться в диализе перед операцией для коррекции жидкостной перегрузки, кислотно-основных расстройств и гиперкалиемии.

Помимо тщательного мониторинга АД и ЭКГ, у пациентов с перегрузкой жидкостью должен производиться мониторинг ЦВД. Инфузионную терапию проводить с осторожностью, а в некоторых случаях инфузионные растворы титровать по данным ЦВД. Необходимо избегать чрезмерного введения натрия, а растворы, содержащие калий, абсолютно противопоказаны при почечной недостаточности.

У подобных больных необходимо с осторожностью применять препараты, выделяемые преимущественно через почки. В анестезиологической практике это относится главным образом к миорелаксантам. Атракурий и цисатракурий, элиминация которых не зависит от почечной и печеночной функций, являются миорелаксантами выбора.

Заболевания печени оказывают значительное влияние на течение анестезии. Особую важность представляет ряд перечисленных проблем:

Кислотно-основной и водный баланс. При печёночной недостаточности может наблюдаться комбинация респираторного и метаболического алкалоза, которая сдвигает кривую диссоциации оксигемоглобина влево, что ухудшает оксигенацию тканей.

Гепатореналъный синдром - ОПН, развивающаяся у пациентов страдающих хронической печёночной недостаточностью. Пациенты с желтухой имеют риск развития послеоперационной почечной недостаточности. Меры профилактики включают адекватную предоперационную гидратацию и тщательный мониторинг диуреза во время операции и после неё. Внутривенное введение 100 мл 20 % маннитола рекомендуется непосредственно перед операцией и показано после операции, если диурез менее 50 мл/час.

Система гемокоагуляции. В результате снижения абсорбции витамина К уменьшается продукция факторов свёртывания II, VII, IX и X. Кроме того, сокращается продукция фактора V и фибриногена. При наличии портальной гипертензии наблюдается тромбоцитопения. Таким больным интраоперационно следует переливать свежезамороженную плазму; необходим регулярный контроль коагуляции. Переливание тромбоцитарной массы показано при тяжёлой тромбоцитопении (< 50 х 10 9/л) или в случае продолжающегося кровотечения у пациентов с тромбоцитопенией.

Метаболизм лекарственных препаратов. Нарушение печёночной функции замедляет элиминацию препаратов, включая гипнотики, опиоидные анальгетики, бензодиазе-пины, сукцинилхолин, местные анестетики и другие. Поскольку длительность действия многих из них определяется, прежде всего, перераспределением, увеличение продолжительности действия может остаться незаметным вплоть до введения следующей дозы.

Изменение концентрации плазменных протеинов при печеночной недостаточности может способствовать резистентности к ряду миорелаксантов (тубокурарин, пануроний).

Больные с печёночной недостаточностью требуют лечения в условиях ОРиИТ, с обязательным мониторингом гемодинамики, метаболизма, водного и электролитного обмена. Гипогликемии, обусловленной истощением печёночного депо гликогена, можно избежать с помощью инфузии р-ров глюкозы; следует ограничить потребление натрия. Необходимо избегать применения аминокислот, жировых эмульсий, фруктозы.

При подготовке к оперативному вмешательству больным с серьёзными нарушениями печёночной функции премедикация не проводится. В остальных случаях предпочтительна лёгкая премедикация бензодиазепинами.

Печень чувствительна к гипотензии и гипоксии. Во время анестезии следует поддерживать стабильный, насколько это возможно, сердечный выброс. Необходимо быстрое возмещение кровопотери; поддержание общего баланса жидкости при мониторинге ЦВД.

Мышечными релаксантами выбора представляются атракурий и цисатракурий, поскольку их элиминация не зависит от печёночной и почечной функций. Опиоидные анальгетики следует применять с большой осторожностью, если не планируется ИВЛ в послеоперационном периоде.

Сахарный диабет - одно из серьёзнейших и часто встречающихся сопутствующих эндокринологических заболеваний. Пятьдесят процентов всех людей, страдающих диабетом, в течение своей жизни подвергаются операциям. Периоперационная заболеваемость и смертность у них существенно выше, чем у пациентов без диабета.

Проблемы ведения больных диабетом, подвергающихся операции, связаны с периодом голодания и метаболическими эффектами операции. Целью является минимизация метаболических расстройств обеспечением адекватного потребления глюкозы, калорий и инсулина, следовательно контролем гипергликемии и снижением протеолиза, липолиза и продукции лактата и кетонов. Адекватный контроль концентрации глюкозы крови должен быть установлен перед операцией и поддерживаться до тех пор, пока не восстановится оральное питание. Следует избегать и гипогликемии, которая может протекать незамеченной у анестезированного пациента.

Во время предоперационного осмотра необходимо выяснить способ контроля уровня глюкозы крови, используемый пациентом, схему лечения и наличие или отсутствие осложнений.

При терапии инсулиннезависимого сахарного диабета используются два типа пероральных гипогликемических средств. Производные сульфанилмочевины стимулируют освобождение инсулина из поджелудочных островков. Хлорпропамид имеет очень длительное действие и может вызывать гипогликемию, если не отменяется за 48 часов до операции. Бигуаниды, которые повышают периферическое потребление глюкозы и снижают глюконеогенез, применяются у больных с сопутствующим ожирением в качестве монотерапии или в сочетании с производными сульфанилмочевины. Эти препараты могут вызывать лактацидоз, обычно (но не исключительно) у пациентов даже с легкими нарушениями почечной или печеночной функций.

Наилучший контроль достигается введением дважды в день инсулина короткого и среднего действия. Больным диабетом молодого возраста часто подбирают схему лечения с однократным фоновым введением инсулина ультрадлительного действия вместе с инсулином короткого действия, подаваемого малыми дозами при помощи карманного дозатора.

При необходимости экстренного оперативного вмешательства следует установить режим введения инсулина и глюкозы для быстрой нормализации уровня глюкозы в крови (табл. 3.5). Сочетание внутривенного введения раствора глюкозы с добавлением во флакон инсулина является безопасной предосторожностью; ни один из компонентов не может быть случайно введен без другого и поэтому опасность гипергликемии и, что более важно, гипогликемии устраняется. Для обеспечения адекватного поступления углеводов и энергии без излишнего объема используется 10 % глюкоза. При плазменной концентрации К+ < 3 ммоль/л добавляется 20 ммоль КСI; если > 5 ммоль/л, то КСI не применяется.

Таблица 3.5. Титрование инсулина по уровню глюкозы крови

< 4 ммоль/л | без инсулина
4-6 ммоль/л | 5 ЕД инсулина на 500 мл 10% глюкозы
6-10 ммоль/л | 10 ЕД инсулина на 500 мл 10% глюкозы
10-20 ммоль/л | 15 ЕД инсулина на 500 мл 10% глюкозы
> 20 ммоль/л | 20 ЕД инсулина на 500 мл 10% глюкозы

В послеоперационном периоде следует обеспечить контроль уровня глюкозы каждые 2-6 час, ежедневный контроль мочевины и электролитов. Продолжают 4-6 часовые инфузии 10 % глюкозы + 10 ЕД инсулина (Хумулин S) + 10 ммоль КСI до начала приёма пищи через рот. При восстановлении перорального питания - инсулин п/к, ежедневная дозировка - как перед операцией.

Если больному с инсулиннезависимым сахарным диабетом предстоит небольшая операция, а уровень глюкозы крови < 10 ммоль/л, то специфическая терапия не назначается. Больной получает пероральные гипогликемические препараты при первом приёме пищи.

Обширная операция у больного с инсулиннезависимым сахарным диабетом - показание к переводу на инсулин. В послеоперационном периоде больной ведется так же, как при инсулинзависимом диабете.

Субарахноидальная и эпидуральная анестезия имеют некоторые преимущества у пациентов с диабетом; возможность избежать общей анестезии позволяет своевременно распознавать гипогликемию, а раннее восстановление самостоятельного питания облегчает послеоперационное ведение пациента.

Нарушения водно-электролитного баланса и кислотно-основного состояния. Острые заболевания органов брюшной полости далеко не всегда сопровождаются расстройствами водно-электролитного баланса (ВЭБ) и кислотно-основного состояния (КОС). В связи с этим во многих случаях больные не нуждаются в специальной предоперационной подготовке, направленной на коррекцию этих показателей. Однако по мере прогрессирования заболевания нарушения ВЭБ и КОС все более сказываются на состоянии больных. Выделим три патологических процесса, развитие которых сопровождается выраженными сдвигами ВЭБ и КОС: внутренние кровотечения, перитонит и непроходимость кишечника. Естествен-

но, что этими состояниями отнюдь не ограничивается все разнообразие острых заболеваний органов брюшной полости. Каждое из них привносит свое специфическое влияние и связанные с ним последствия.

При внутренних кровотечениях на первый план выступает уменьшение объема циркулирующей крови (ОЦК) и ее кислородной емкости. Ухудшение перфузии тканей и их оксигенации неизбежно приводят к возникновению метаболического ацидоза, тем более выраженного, чем тяжелее и длительнее кровопотеря. В связи с этим предоперационная подготовка и дальнейшее лечение в процессе анестезии должно включать два компонента - возмещение кровопотери и коррекции ацидоза. Оценка тяжести кровопотери приведена в табл. 3.6.

Таблица 3.6. Оценка тяжести кровопотери

I степень | лёгкая | 10-20 % исходного ОЦК | 0,5-1,0 л
II степень | умеренная | 21-30 % исходного ОЦК | 1,0-1,5 л
III степень | тяжёлая | 31-40 % исходного ОЦК | 1,5-2,0 л
IV степень | крайне тяжёлая | > 40 % исходного ОЦК | >2,0л

В случае, если кровопотеря не превышает 30 % ОЦК, гемотрансфузия не проводится (табл. 3.7).

Таблица 3.7. Лечение кровопотери

10-15% ОЦК | 500-750 мл | Кристаллоиды в объеме 200-300 % от величины кровопотери
15-30% ОЦК | 750-1500 мл | Кристаллоиды и коллоиды в соотношении 3:1 общий объем 300 % от величины кровопотери

Трансфузия компонентов крови в этих случаях противопоказана!

Показанием для возможного начала переливания эритроцитсодер-жащих сред при лечении острой кровопотери служит развившаяся анемия с критическими показателями крови: НЬ — 65-70 г/л, Ht — 25-28 %, объем кровопотери — 30-40 % ОЦК. При кровопотере, в объеме превышающей 40 % ОЦК, наряду с вливанием эритроцитсодержащих сред, следует назначить трансфузию свежезамороженной плазмы, а при глубокой тромбоцитопении < 100 х 109 /л - переливание концентрата тромбоцитов. Переливание свежезамороженной плазмы (СЗП) показано только для восполнения плазменных факторов свертывания!

Показателями адекватности проводимой инфузионно-трансфузионной терапии служат: почасовой диурез и ЦВД. До тех пор, пока ЦВД не достигнет 10-12 см водн. столба, а почасовой диурез не составит > 30 мл в час (> 0,5 мл/кг/час), больному необходимо продолжать инфузионно-трансфузионную терапию).

При введении растворов на основе желатина возможна перегрузка жидкостью, поэтому растворы кристаллоидов вводят в ограниченном количестве. Растворы желатина вызывают опосредованные гистамином аллергические реакции.

Основные проблемы при применении препаратов на основе декстрана (декстран 70 - Макродекс, Полиглюкин, декстран 40 - Реомакродекс, Реополиглюкин) - высокая реактогенность и узкое терапевтическое окно. Рабочая дозировка декстранов -1000 мл. Применение больших объемов растворов на основе высокомолекулярного декстрана способствует пролонгированию состояния гипокоагуляции, приводит к блокаде РЭС, а также возникновению «декстранового ожога почки». Кроме того, инфузия декстранов в дозе > 20 мл/кг/сут затрудняет определение группы крови.

Любая передозировка декстранов чревата тяжелыми осложнениями: легочные проблемы, дегидратация тканей, отказ почек вследствие повышения вязкости мочи, кровотечениями, повышением свертываемости крови в малых сосудах. Декстраны обладают антигенными свойствами и могут вызвать как легкие, так и тяжелые анафилактоидные и анафилактические реакции. Для предотвращения тяжелых анафилактических реакций перед инфузией декстрана 40 или 70 вводят декстран 1 (Промит); он действует как гаптен и связывает циркулирующие декстранспецифические антитела.

Применение растворов альбумина человека (5 % и 25 %) сегодня показано лишь в случае снижения общего белка сыворотки ниже 50 г/л.

Гидроксиэтилированные крахмалы (ГЭК) - Инфукол ГЭК6%и10% высокоэффективно восполняют ОЦК, не обладают антигенными свойствами и редко вызывают анафилактоидные реакции. Инфузия ГЭК в дозе до 1-2 л/ сут не влияет существенно на свертываемость крови и время кровотечения. Фракции ГЭК между 60 000 и 350 000 дальтон участвуют в восстановлении порозных стенок капилляров при остром травматическом поражении тканей и массивной кровопотере. Только эти фракции эффективно блокируют потерю альбумина и жидкости из внутрисосудистого пространства в интерстициальное в участках повышенной проницаемости стенок капилляров.

Для определения адекватности возмещения кровопотери необходимо использовать ряд критериев. Помимо оценки общего состояния больного, окраски кожных покровов и слизистых оболочек, анестезиолог может основываться на результатах исследования артериального давления и частоты пульса, гемоглобина, гематокрита, центрального венозного давления и ОЦК. Что касается гемоглобина и гематокрита, то при их оценке следует помнить, что они являются концентрационными показателями и достижение нормальных величин доказательно только при одновременном подтверждении факта нормализации ОЦК.

Коррекцию КОС желательно проводить с учетом сдвигов показателей BE или стандартного бикарбоната. Если такой возможности нет, то следует признать целесообразной при кровопотере, превышающей 1,0 л и длительности кровотечения в несколько часов, инфузию больному 100-150 ммоль гидрокарбоната, что приблизительно соответствует 200-300 мл 4 % раствора. Необходимость в применении гидрокарбоната тем оправданнее, чем более массивна и длительна кровопотеря.

Обменные нарушения, возникающие на фоне разлитого перитонита, особенно большой длительности, носят сложный характер, что диктует соответствующую тактику интенсивной предоперационной подготовки, которая должна включать назначение плазмы и других белковых кровезаменителей, достаточно большого количества жидкости (2-3 л) в виде 5-10 % раствора глюкозы с добавлением инсулина (1 Ед инсулина на 3-4 г глюкозы), раствора Рингера-Локка.

В происхождении метаболического алкалоза доминирующая роль принадлежит гипокалиемии и гипохлоремии. Лабораторное определение этих нарушений вполне доступно, а его результаты позволяют произвести точную количественную коррекцию гипокалиемии с помощью соответствующего количества 7,5 % раствора хлорида калия (1 мл этого раствора содержит 1 ммоль калия) или гипохлоремии с помощью 10 % раствора хлорида натрия.

Коррекцию метаболического ацидоза осуществляют с помощью инфузии 4 % раствора гидрокарбоната, дозу которого рассчитывают по величине BE и массе тела больного. Если точный анализ показателей КОС невозможен, при выраженной картине разлитого перитонита, особенно с явлениями расстройств гемодинамики, целесообразно ввести больному внутривенно 100-200 мл 4 % раствора гидрокарбоната. При некрозе поджелудочной железы эту терапию необходимо дополнить внутривенной инфузией глюконата или хлорида кальция.

Изменения, происходящие при кишечной непроходимости, в определенной степени напоминают те, которые наступают при перитоните. Они тем более выражены, чем выше (т. е. ближе к желудку) располагается препятствие. Общее явление для всех форм непроходимости кишечника -значительная потеря воды, которая может достигать 3-4 л в сутки. Вместе с водой в растянутый кишечник поступает и, следовательно, теряется для организма большое количество электролитов - калия, хлоридов, натрия. При странгуляционной непроходимости и, особенно, мезентериальном тромбозе ухудшение состояния больного связано также с крайне быстро нарастающей интоксикацией, расстройством гемодинамики и дыхания со всеми вытекающими из этого последствиями. Кроме того, при странгуляционной непроходимости в просвет кишечника может пропотевать и значительное количество крови. При дальнейшем прогрессировании заболевания к явлениям непроходимости присоединяется перитонит со свойственными для него сдвигами ВЭБ и КОС.

Неотложный характер оперативного вмешательства резко ограничивает время, доступное для подготовки. При относительно удовлетворительном состоянии больного оно не должно превышать 1-2 ч и лишь при крайне тяжелом может быть удлинено до 3-4 ч. Особенности основных патологических сдвигов определяют характер предоперационной подготовки. Первое место в ней занимает введение достаточного количества жидкости (2-3 л) в виде 5 % раствора глюкозы, раствора Рингера-Локка с добавлением раствора калия. Целесообразно, особенно при странгуляционной непроходимости и мезентериальном тромбозе, применение коллоидных растворов, а в ряде случаев - белковых препаратов, в частности - альбумина. Коррекцию КОС проводят в соответствии с уже известными читателю рекомендациями.

Профилактика послеоперационных венозных тромбоэмболических осложнений

Установив степень риска (см. табл. 3.4), следует определить необходимые в данном случае профилактические меры (табл. 3.8). С этой целью исследуют общий анализ крови, включая подсчет количества тромбоцитов и определение гематокрита. Желательно изучение коагулолитической активности крови (АЧТВ, концентрация фибриногена, определение продуктов деградации фибрина). Следует иметь в виду, что существенное значение имеет степень гидратации организма пациента.

Таблица 3.8. Способы профилактики венозных тромбоэмболических осложнений

Степени риска | Способы профилактики
Низкая | • Ранняя активизация больных* • Эластическая компрессия нижних конечностей*
Умеренная | • НМГ Фраксипарин (Надропарин кальций 0,3-0,6) или Эноксапарин (Клексан 20 мг) х 1 раз в день п/к или • НФГ 5000 ед. х 23 раза в день п/к или • длительная прерывистая пневмокомпрессия ног
Высокая | • НМГ Фраксипарин (Надропарин кальций 0,6- 0,9) Эноксапарин (Клексан 40 мг) х 1 раз в день п/к или • НФГ 50007500 ед. х 3-4 раза в день п/к + Методы ускорения венозного кровотока
Особые случаи | • Лечебные дозы НМГ или НФГ + Парциальная окклюзия нижней полой вены (имплантация фильтра, пликация НПВ).

*Указанные мероприятия следует проводить у всех без исключения пациентов.

Предоперационная подготовка должна предусматривать компенсацию нарушений водного баланса и достижение оптимальной, с точки зрения реологии крови, величины гематокрита. Использование нор-моволемической гемодилюции (оптимальная величина Ht перед началом операции 27-29 %) уменьшает риск тромботических осложнений. С учетом хирургической ситуации и риска послеоперационного тромбоза необходимо выбрать оптимальный метод операционного обезболивания. По возможности следует отдать предпочтение регионарной анестезии.

Дальнейшие мероприятия зависят от степени риска тромбоэмболических осложнений. Перед операцией нужно осуществить эластическое бинтование нижних конечностей больного, либо он должен сам надеть специальные противотромбозные эластические чулки.

В экстренной хирургии и в случаях высокой опасности интраоперационного кровотечения допустимо назначение антикоагулянтов после завершения хирургического вмешательства, но не позже, чем через 12 часов. Профилактическое введение антикоагулянтов в ближайшем послеоперационном периоде должно продолжаться до полной активизации пациента, минимум 7 дней. Обычно оно не требует контрольных исследований гемо-коагуляции. Вместе с тем каждые 3 дня целесообразно выполнение анализа крови и определение количества тромбоцитов (опасность гепарининдуцированной тромбоцитопении!). Назначать непрямые антикоагулянты в таких случаях нет необходимости.

При наличии противопоказаний к антикоагулянтной терапии (тяжелая анемия, геморрагический синдром, тромбоцитопения и др.) больные с высоким риском послеоперационных тромбоэмболических осложнений должны получать неспецифическую профилактику (меры, направленные на ускорение венозного кровотока, предпочтительно - прерывистую пневмокомпрессию ног). В некоторых случаях должен быть рассмотрен вопрос о профилактической имплантации кава-фильтра.

Эффективной мерой предотвращения тромбоза глубоких вен нижних конечностей является двигательная активность пациента. Поэтому хирург и анестезиолог должны приложить максимум усилий для максимально ранней активизации больного после хирургического вмешательства.

Методики анестезии

При решении вопросов о показаниях к тому или иному виду анестезии врач сталкивается с необходимостью оценки ряда факторов, существенно влияющих на его выбор. К ним относятся:

1) характер и объем предстоящего оперативного вмешательства;

2)состояние больного;

3) наличие тех или иных фармакологических средств и аппаратуры;

4)навыки и квалификация анестезиолога;

5) опыт и оперативная техника хирурга.

При выборе анестезии анестезиолог обязан также учитывать пожелания хирурга и больного, но более важным является его решение о том, что в данном конкретном случае будет более безопасным и оптимальным. Старый принцип - «риск анестезии не должен превышать риск оперативного вмешательства» - полностью сохраняет свое значение и сегодня.

Общая анестезия (комбинированная эндотрахеальная анестезия) - наиболее часто используемая методика. Преимущества ОА включают защиту дыхательных путей, обеспечение адекватной лёгочной вентиляции и быстрая индукция анестезии с контролируемой глубиной и длительностью. К недостаткам ОА относят потерю рефлексов верхних дыхательных путей и возможные побочные реакции со стороны сердечно-сосудистой системы на введение средств для общей анестезии.

Регионарные методики, применяемые при абдоминальных вмешательствах, включают спинальную, эпидуральную, каудальную анестезии и блок периферических нервов. Вмешательства на нижнем этаже брюшной полости (например, по поводу паховой грыжи) могут быть выполнены под теми регионарными методиками, которые позволяют добиться сенсорного блока до уровня Т4-6: эпидуральная анестезия (обычно используется катетерная техника; техника однократного введения может использоваться в том случае, если длительность оперативного вмешательства не превышает 3 часов); спиналъная анестезия с однократным введением анестетика; блоки периферических нервов - билатеральная блокада T8-12 межрёберных нервов вызывает соматическую сенсорную анестезию, блок plexus coeliacus вызывает висцеральную анестезию; блокада п.п. Ilioinguinalis, iliohypogastricus , genitofemoralis даёт удовлетворительный блок для проведения грыжесечения.

Вмешательства на верхнем этаже брюшной полости (выше пупка) обычно не могут быть выполнены только под регионарной анестезией. При спинальной и эпидуральной анестезии верхний уровень сенсорного блока должен достигать уровня Т 2-4, при этом развивается паралич межрёберных мышц. Дыхательный объём и минутный объём дыхания остаются прежними, так как зависят от функции диафрагмы, а функциональная остаточная ёмкость и объём форсированного выдоха уменьшаются пропорционально активности абдоминальных и межрёберных мышц. У больных с хроническими обструктивными заболеваниями лёгких при этом могут возникнуть нарушения вентиляции.

Особенности общей анестезии. За исключением некоторых деталей проведения общей анестезии, которые были упомянуты при обсуждении выбора метода обезболивания, техника анестезиологического пособия у больных с острыми заболеваниями органов брюшной полости ничем не отличается от общепринятой. Это полностью справедливо и для премедикации, которая должна включать атропин в дозе, соответствующей пульсу больного. Обычно вполне достаточно подкожного (за 45 мин до анестезии) или внутримышечного (за 30 мин) введения 0,6 мг атропина. Вполне уместно и предпочитаемое многими анестезиологами внутривенное введение атропина в той же дозе на операционном столе. В связи с тем, что у большинства экстренно оперируемых больных наблюдается выраженный болевой синдром, оправдано включение в премедикацию наркотических анальгетиков - промедола (30-40 мг) или морфина (10-15 мг). Пожилым больным в состоянии кахексии или резко выраженной интоксикации введение анальгетиков следует ограничить, используя только небольшие дозы промедола, или вообще их не применять. При выборе в качестве метода анестезии нейролептаналгезии, премедикация может включать дроперидол (1-2 мл).

Особенности регионарной анестезии. Оперативные вмешательства по поводу неосложненных аппендицита, грыж, особенно у пациентов с низким операционно-анестезиологическим риском, можно с успехом выполнить в условиях субарахноидаль-ной или эпидуральной анестезии. Для субарахноидальной анестезии используется раствор бупивакаина 0,5 % изо- и гипербарический. Для эпидуральной - 2 % р-р лидокаина, 0,5 % р-р бупивакаина, 0,5 % - 1 % растворы ропивакаина.

При обширных оперативных вмешательствах на органах брюшной полости имеет смысл использовать сочетанные методики анестезии. Одной из таких методик является применение эпидуральной анестезии в сочетании с в/в введением анестетиков, гипнотиков, миорелаксантов на фоне проведения ИВЛ. Такая комбинация позволяет редуцировать дозы основных анестетиков и в то же время добиться адекватной аналгезии, нейровегетативного торможения, миорелаксации и выключения сознания. Важной особенностью такой методики является то, что по окончании операции происходит быстрое восстановление сознания, спонтанного дыхания и имеется возможность для продленного послеоперационного обезболивания.

Проводя эпидуральную анестезию, следует помнить о том, что нельзя применять местные анестетики эпидурально, пока полностью не купированы явления шока и не нормализован ОЦК, но применение наркотических анальгетиков в такой ситуации допустимо.

В тех ситуациях, когда предстоит неотложная операция по поводу внутреннего кровотечения в эпидуральное пространство вводят один лишь фентанил (0,14-0,2 мкг/кг), либо морфин (0,1-0,15 мкг/кг), разведенные на 10 мл физиологического раствора. Не дожидаясь блокады болевой чувствительности, приступают к индукции анестезии (2-4 мг/кг кетамина, миорелаксант), интубируют трахею. Хирургической стадии анестезии добиваются введением кетамина 4-6 мг/кг в час. После хирургической остановки кровотечения, быстро восполняют ОЦК, стабилизируют показатели гемодинамики. Затем в эпидуральный катетер вводят местный анестетик (вначале низкоконцентрированный (анальгетическая концентрация) - 1 % лидокаин, либо 0,25 % бупивакаин, либо 0,2 % ропивакаин). Если спустя 30-40 мин гемодинамика остается стабильной, то переходят к введению анестетических концентраций местных анестетиков. От повторных инъекций кетамина отказываются, так как развивается полноценная сегментарная блокада. Если состояние больного позволяет, то по окончании операции его экстубируют.

Преимущества этой методики - в относительно быстром пробуждении больного и восстановлении самостоятельного дыхания, снижении негативных влияний общих анестетиков, миорелаксантов и возможности продления аналгезии в послеоперационном периоде.

Упреждающая аналгезия

Весьма важным для экстренных хирургических больных нам представляется профилактический подход к защите пациента от действия оперативной травмы и последующего развития послеоперационного болевого синдрома. Это направление получило название упреждающей (preemptive ) аналгезии.

Применяются разные методики упреждающей аналгезии:

® Нестероидные противовоспалительные препараты (НСПВП) за 30 мин до индукции анестезии;

® Регионарный блок перед или после индукции общей анестезии, но до начала операции;

® Эпидуральное введение опиоида (+ м/а) до начала операции

® Инфильтрационная м/а зоны кожного разреза перед или после индукции анестезии, до разреза

® Системное введение опиоида до операции

® Введение малых доз кетамина до (во время) операции

® Регионарный блок + опиоид

® Регионарный блок + НСПВП

® НСПВП + кетамин + клофелин + контрикал

Особенно целесообразно применение нестероидных противовоспалительных препаратов в варианте предупреждающей аналгезии (когда НПВС вводится до начала хирургической агрессии и его применение продолжается в послеоперационном периоде), а также различных регионарных блоков перед или после индукции общей анестезии, но до начала операции.

Профилактика послеоперационной тошноты и рвоты

Послеоперационная тошнота и рвота (ПОТР) существенно ухудшает течение послеоперационного периода и может быть причиной серьёзных осложнений, таких как аспирация, нарушения гемодинамики вследствие повышения внутричерепного, внутрибрюшного и внутригрудного давлений, может провоцировать кровотечение.

К основным факторам, вызывающим ПОТР, относят ингаляционные анестетики и внутривенные анестетики, наркотические анальгетики, центральные аналептики, антихолинэстеразные препараты. Возможна ПОТР и при регионарной анестезии, как следствие интраоперационной гипотензии.

Достаточно высок риск ПОТР у женщин; также в том случае, если известно, что пациента укачивает в транспорте или имеется ПОТР в анамнезе. У курящих пациентов и у пациентов пожилого возраста риск возникновения ПОТР ниже.

Для профилактики ПОТР применяются селективные антагонисты серотониновых рецепторов. Наиболее доступными являются трописетрон и ондансетрон. Применяемые в дозе 4 мг в период индукции анестезии, эти препараты снижают частоту послеоперационной рвоты до 3-5 %, тошноты — до 10 %. При отсутствии антисеротониновых антиэметических препаратов, возможно использование небольших доз дроперидола (2,5 мг в составе премедикации или во время индукции анестезии).

Послеоперационная интенсивная терапия

Радикальный характер вмешательства отнюдь не сразу прерывает течение болезненных процессов, вызванных основным страданием, в связи с чем патологические механизмы, суть которых мы уже рассмотрели при обсуждении предоперационного состояния больного, продолжают действовать с прежней интенсивностью, по крайней мере, еще несколько, а нередко и много дней, после операции. Исходя из этого, интенсивная послеоперационная терапия играет чрезвычайно важную роль в успехе лечения больных с острыми заболеваниями органов брюшной полости. Ее характер определяется выраженностью и направленностью патологических сдвигов, вызванных заболеванием и оперативным вмешательством. По сути дела послеоперационная интенсивная терапия является продолжением лечебных мероприятий, начатых в предоперационном периоде.

Все лечебные меры, предпринимаемые в послеоперационном периоде, можно условно подразделить на несколько основных элементов:

1)борьба с инфекцией;

2) коррекция патологических изменений, связанных с основным заболеванием;

3) поддержание функции основных систем организма;

4) парентеральное питание и инфузионная терапия.

Первый из этих вопросов достаточно подробно представлен в следующей главе, поэтому в дальнейшем мы акцентируем внимание на остальных, опираясь на основные принципы интенсивной терапии: интенсивное наблюдение, лечение синдромов, непрерывность лечения, протезирование жизненно важных функций организма.

Интенсивное наблюдение необходимо для грамотного и эффективного лечения больных в послеоперационном периоде. Чем более критическим представляется состояние больного, тем разностороннее и глубже должна быть информация о деятельности основных систем органов.

Регистрацию всех необходимых показателей можно подразделить на постоянную и периодическую. Постоянную информацию обеспечивают мониторные системы (регистрирующие ЭКГ, частоту пульса, параметры дыхания, ЭЭГ, артериальное и центральное венозное давление, иногда сердечный выброс, давление в легочной артерии и его производные и др.), способные не только фиксировать величину показателя, но и дать сигнал тревоги при ее выходе за пределы безопасности. Периодическая информация включает как функциональные (ОЦК и его компоненты, сердечный выброс, вентиляционно-перфузионные отношения в легких, диурез и другие показатели функции почек и др.), так и биохимические показатели (основные константы крови, КОС, ВЭБ, содержание билирубина, мочевины, креатинина, сахара, индексы свертывания крови, осмо- и онкотическое давление и др.). Периодическую информацию собирают не реже трёх раз в сутки, а при необходимости и чаще, контролируя как состояние больного, так и эффективность интенсивной терапии.

Для объективной оценки состояния больных, эффективности проводимой терапии широко используется интегральные системы-шкалы. Эти шкалы позволяют определить степень дисфункции различных органных систем и могут служить основой суждения о прогнозе. Наиболее широкое практическое применение получили системы APACHE II и SAPS.

Разработанная W.A. Knans и соавторами (1985) система APACHE II (аббревиатура Acute Physiology and Chronic Health Evaluation = оценка острых и хронических изменений состояния здоровья) включает определение температуры тела, показателей гемодинамики и функции дыхания, электролитный и газовый состав крови, оценку функции ЦНС с помощью шкалы Глазго. В шкале учитывается влияние возраста и сопутствующих хронических заболеваний (табл. 3.9).

Шкала SAPS (Simplified Acute Physiology Score) - упрощённая система оценки функционального состояния - действительно несколько проще, чем шкала APACHE II, однако исключение из этой шкалы возраста и фактора хронических заболеваний делает её менее чувствительным индикатором прогноза (табл. 3.10).

Основная цель применения шкал оценки тяжести полиорганной дисфункции - SOFA и MODS (табл. 3.11) - динамический контроль расстройств функции органов, количественное определение выраженности синдрома полиорганной недостаточности.

SOFA (Sequential Organ Failure Assessment - динамическая оценка органной недостаточности) широко используется в Европе, MODS (Multiple Organ Disfunction score) - система оценки полиорганной дисфункции - применяется в США и Канаде (табл. 3.12). Накопленный к на-

Таблица 3.9. Шкала APACHE II

Таблица 3.10. Упрощенная система оценки тяжести состояния и прогноза ( SAPS) (J.- R. Le Gall etal., 1984)

Баллы | 4 | 3 | 2 | 1 | 0 | 1 | 2 | 3 | 4
Возраст, годы |  |  |  |  | <45 | 46-55 | 56-65 | 66-75 | >75
ЧСС в минуту | >180 | 140-179 | 110-139 |  | 70-109 |  | 55-69 | 40-54 | <40
АД сист . ммрт . ст . | >190 |  | 150-189 |  | 80-149 |  | 55-79 |  | <55
Температура тела , °С | >41 | 39,0-40,9 |  | 38,5-38,9 | 36,0-38,4 | 34,0-35,9 | 32,0-33,9 | 30,0-31,9 | <30
ЧДД в минуту | >50 | 35-49 |  | 25-34 | 12-24 | 10-11 | 6-9 |  | <6
Искусственная вентиляция легких | - | - | - | - | - | - | - | да | -
Количество мочи , л / сут |  |  | >5,00 | 3,50-4.99 | 0.70-3.49 |  | 0.50-0.69 | 0.20-0.49 | <0.2
Мочевина крови , ммоль / л | >55,0 | 36,0-54,9 | 29,0-35,9 | 7,5-28,9 | 3,5-7,4 | <3,5 |  |  |
Гематокрит, % | >60,0 |  | 50,0-59,9 | 46,0-49,9 | 30,0-45,9 |  | 20,0-29,9 |  | <20
Лейкоциты х 10 9/л | >40,0 |  | 20,0-39,9 | 15,0-19,9 | 3,0-14,9 |  | 1,0-2,9 |  | <1,0
Глюкоза крови , ммоль / л | >44,5 | 27,8-44,4 |  | 14,0-27,7 | 3,9-13,9 |  | 2,8-3,8 | 1,6-2,7 | <1,6
Калий крови , мэкв / л | >7,0 | 6,0-6,9 |  | 5,5-5,9 | 3,5-5,4 | 3,0-3,4 | 2,5-2,9 |  | <2,5
Натрий крови , мэкв / л | >180 | 161-179 | 156-160 | 151-155 | 130-150 |  | 120-129 | 110-119 | <110
НСО3 , мэкв / л |  | >40,0 |  | 30,0-39,9 | 20,0-29,9 | 10,0-19,9 |  | 5,0-9,9 | <5,0
Шкала Глазго , баллы |  |  |  |  | 13-15 | 10-12 | 7-9 | 4-6 | 3

Таблица 3.11. Шкала полиорганной дисфункции (MODS)

Система органов | 0 | 1 | 2 | 3 | 4
Дыхание (коэффициент PO2/FiO2) | >300 | 226-300 | 151-225 | 76-150 | <75
Почки (креатинин сыв., ммоль/л) | <100 | 101-200 | 201-350 | 351-500 | >500
Печень (билирубин сыв., ммоль/л) | <20 | 21-60 | 61-120 | 121-240 | >240
Сердечно-сосудистая (PAR)* | <10,0 | 10,1-15,0 | 15,1-20,0 | 20,1-30,0 | >30,0
Гемокоагуляция (количество тромбоцитов) | >120 | 81-120 | 51-80 | 21-50 | <20
ЦНС (шкала комы Глазго) | 15 | 13-14 | 10-12 | 7-9 | <6

*PAR = производное давления и ЧСС, PAR - ЧССх ЦВД/АДср.

стоящему времени опыт, в том числе в России, позволяет считать интегральные шкалы весьма ценным клинико-диагностическим инструментом.

Шкалы позволяют объективно и своевременно оценить тяжесть состояния больных и прогноз, что может быть основой алгоритма лечения. В частности шкалы дают возможность обоснованно подходить к вопросу о включении в терапию деэскалационного режима назначения антибиотиков, экстракорпоральных методов детоксикации. В ряде случаев динамическая оценка состояния больных с использованием шкал служит одним из показаний к повторному хирургическому вмешательству у больных с абдоминальным сепсисом.

Кроме того, без применения интегральных шкал невозможно получить доказательные данные об эффективности различных направлений и методов лечения, особенно инновационных.

Таблица 3.12. Шкала SOFA

Баллы | 0 | 1 | 2 | 3 | 4
Дыхание PaO2/FiO2 | >400 | <400 | <300 | <200<100 с респираторной поддержкой
Коагуляция Тромбоцитопения х 10/мм' | >150 | <150 | <100 | <50 | <20
Билирубин, мг/дл (ммоль/л) | <1,2 (<20) | 1,2-1,9 (20-32) | 2,0-5,9 (33-101) | 6,0-11,9 (102-204) | >12 (>204)
Артериальная гипотензия | без гипотен-зии | Адср <70мм рт ст | допамин <5 или добутамин (любые дозы)* | допамин >5 или адреналин <0,1*или норадреналин <0,1* | допамин >15 или адреналин > 0,1 или норадреналин >5,1*
ЦНС, шкала Глазго | 15 | 13-14 | 10-12 | 6-9 | <6
Почки, креатинин, мг/л (ммоль/л) или объем мочеотделения | <1.2 (<110) | 1,2-1,9 (110-170) | 2,0-3,4 (171-299) | 3,5-4,9 (300-440) или 500мл/день | >5,0 (>440) или <200мл/день

* Введение препаратов по крайней мере в течение одного часа (дозы в мкг/кг/мин).

Синдромный принцип лечения больных

Основное содержание интенсивной терапии - это лечение синдромов, что никак не противоречит необходимости целостной оценки больного. В пользу такого подхода говорят следующие соображения. Во-первых, при лечении больного, находящегося в критическом состоянии, в распоряжении врача обычно крайне мало времени и все его действия в этот момент направлены на сохранение жизни, что может быть обеспечено только с помощью коррекции расстройств функции основных жизненно важных органов и систем. Во-вторых, и это вытекает из первого положения, синдромологический подход к лечению критически тяжелых больных создает удобную методологическую основу, не только не отрицая, но и предполагая необходимость одновременных усилий по диагностике и лечению основного заболевания.

Объектом интенсивной терапии обычно является сочетание ряда более или менее сложных синдромов, отражающих нарушения функции, как отдельных органов, так и целых систем.

Один из важнейших синдромов, с которым приходится сталкиваться у больных с острыми заболеваниями органов брюшной полости, - неадекватность ОЦК и (или) его компонентов. Механизм возникновения синдрома гиповолемии мы уже кратко рассматривали. На его устранение направлена инфузионная терапия, задачами которой являются: 1) восстановление и поддержание нормального объема и состава внутри- и внеклеточной жидкости, в том числе циркулирующей крови; 2) улучшение реологических свойств крови; 3) профилактика и лечение нарушений функции печени, почек, поджелудочной железы и кишечника; 4) дезинтоксикация; 5) парентеральное питание.

Первоначальный объем инфузии зависит от выраженности гиповолемии и наиболее точно может быть определен на основании исследования ОЦК. Если такой возможности нет, то ориентируются на величину суточной потребности (её легко определить по формуле: суточная потребность в мл = (40+ масса тела в кг) х 24). Уже описанные выше критерии адекватности восполнения объема позволят скорректировать эту величину.

Состав вводимых растворов зависит от обнаруженных сдвигов компонентов ОЦК, содержания электролитов, биохимических констант крови, а также суточных потребностей в калориях (30-40 ккал/кг), белке (1-1,5 г/кг), жирах (1,5-2 г/кг), углеводах (2-3 г/кг), витаминах, основных электролитах.

В первую очередь необходимо устранить гиповолемию, являющуюся одной из причин нестабильности гемодинамики. Поскольку потери жидкости у этих больных (в связи с депонированием в кишечнике, выделением со рвотой) в среднем составляют 3-5 л (достигая в отдельных случаях 10-12 л), инфузионную терапию первоначально проводят в объеме предполагаемых потерь под контролем уже известных показателей. В последующем определению необходимого объема помогает учет потерь (с мочой, калом, рвотой, перспирацией) и суточных потребностей. Инфузионные среды включают альбумин, плазму, полиглюкин и реополиглюкин, полиионные растворы, концентрированные растворы глюкозы (30-40 %) с инсулином и хлоридом калия, гипертонический раствор хлорида натрия и др. В дальнейшем к этим препаратам необходимо добавить средства парентерального питания: гидролизаты белков, растворы аминокислот, жировые эмульсии, высококонцентрированные растворы глюкозы (10-20 % растворы с добавлением инсулина).

Следует только иметь в виду, что концентрированные растворы глюкозы можно вводить только в центральные вены, а скорость вливания не должна превышать 0,5-1,0 г глюкозы на 1 кг массы тела в течение одного часа.

Синдром миокардиалъной недостаточности имеет достаточно четкие клинические проявления: одышка, цианоз, гипотензия или нестабильное артериальное давление, тенденция к повышению ЦВД, тахикардия. Прогрессирование миокардиальной недостаточности заставляет прибегнуть к введению стимуляторов адренорецепторов (допамин, норадреналин, добутамин, а при их отсутствии — адреналин) с нитратами (нитроглицерин, нитропруссид).

Синдром расстройств микроциркуляции характеризуют холодная влажная кожа землистой или бледно-серой окраски с мраморным рисунком, выраженное снижение температуры большого пальца стопы и увеличение градиента при сравнении с температурой тела, соответствующие биохимические изменения (накопление лактата, метаболический ацидоз). В лечении синдрома большое значение имеет нормализация ОЦК. При соблюдении этого условия на первый план выступает применение реологически активных инфузионных препаратов (реополиглюкин) в сочетании с метилксантинами.

Синдром дыхательной недостаточности находит выражение в широком спектре клинических проявлений от незначительных признаков в виде небольшой одышки и легкого снижения РаО2 до полной несостоятельности газообменной функции легких (синдром шокового легкого). В соответствии с этим варьирует объем и интенсивность терапии, которая начинается еще в операционной, где анестезиолог должен предпринять меры для профилактики шокового легкого и шунтирования в легких с помощью проведения искусственной вентиляции легких (ИВЛ) в режиме ПДКВ (положительное давление в конце выдоха); а также обеспечить хорошее расправление легких в конце операции и тщательный туалет дыхательных путей.

Последующая тактика зависит от состояния больного, наличия или отсутствия признаков дыхательной недостаточности. В ряде случаев целесообразно прибегнуть к продленной искусственной вентиляции легких.

Ранняя активность больного в сочетании с хорошей аналгезией в немалой степени способствует нормализации функции легких. Полезно проведение дыхательной гимнастики, оксигенотерапии, раздувание резиновой детской игрушки или выдох через узкую трубку. Важным элементом терапии, особенно при продуктивном процессе в бронхах, служит применение специальных методов массажа грудной клетки (постукивание, поколачивание, вибромассаж) в сочетании со стимуляцией кашля, бронхолитиками, муколитиками и ингаляционной увлажняющей терапией. В более тяжелых случаях массаж грудной клетки сочетают с сеансами вспомогательной искусственной вентиляции легких (ВИВЛ).

Нарушения функции почек. В послеоперационном периоде в ургентной абдоминальной хирургии приходится встречаться с двумя основными вариантами нарушений мочеотделительной функции.

Олигурия - снижение объёма мочеотделения ниже 0,5 мл/кг/час. Наиболее частой причиной олигурии (при отсутствии сопутствующих заболеваний почек и хронической почечной недостаточности) является гиповолемия. В этих случаях целесообразно быстрое внутривенное введение 250-500 мл кристаллоидных растворов. Это кроме лечебной цели может служить и дифференциально-диагностическим тестом. Введение диуретиков оправдано лишь при наличии у больных сердечной недостаточности или хронической почечной недостаточности. В других случаях диуретики могут усиливать гипоперфузию почек и отрицательно воздействовать на их функцию.

При сохранении олигурии, несмотря на адекватное восполнение ОЦК, необходим дальнейший диагностический поиск её причины:

- Пререналъная олигурия связана со снижением перфузии почек. Кроме гиповолемии, её причинами могут быть: синдром малого сердечного выброса, развитие в послеоперационном периоде тяжелого сепсиса и септического шока, синдром интраабдоминальной гипертензии (СИАГ). Последнее особенно следует иметь в виду у больных, оперированных по поводу распространенного перитонита, кишечной непроходимости или поражения внутрибрюшных магистральных сосудов.

- Инфрареналъная олигурия в послеоперационном периоде прежде всего связана с острым тубулярным некрозом, причиной которого могут быть сепсис, действие нефротоксических лекарственных средств (аминогликозидные антибиотики, рентгеноконтрастные препараты), миоглобинурия.

- Постренальные причины олигурии включают обструкцию катетера и травматические повреждения мочевыводящих путей.

Полиурия - значительное увеличение мочеотделения в послеоперационном периоде встречается значительно реже.

Причины послеоперационной полиурии включают следующие:

1. Избыточная по объёму инфузионная терапия. Коррекция полиурии такой природы требует просто изменения режима инфузии.

2. Фармакологический диурез, связанный с введением лекарственных средств.

3. Постобструкционный диурез, обусловленный быстрой ликвидацией обструкции мочевыводящих путей. Это может быть связано в том числе с устранением при операции интраабдоминальной гипертензии или других механических факторов, сдавливающих мочевые пути (гематома, новообразование и т.д.)

4. Полиурическая почечная недостаточность, возникающая в ряде случаев в ранней фазе острого тубулярного некроза как следствие снижения концентрационной функции канальцев. Полиурия такого генеза может быть маркером повреждения почек при сепсисе.

5. Осмотический диурез, вызываемый гипергликемией, алкогольной интоксикацией, введением гипертонических растворов, в частности препаратов для парентерального питания.

6. Крайне редкой причиной полиурии может быть острое развитие несахарного диабета, обусловленного депрессией секреции гипофизом антидиуретического гормона. Подозрение на такую причину олигурии должно возникать при сочетанной травме органов брюшной полости и черепа.

Неврологические осложнения в послеоперационном периоде

Замедленное пробуждение в посленаркозном периоде - депрессия ЦНС. Основная причина такого рода депрессии ЦНС - остаточное действие препаратов для анестезии. Однако длительное сохранение депрессии ЦНС в посленаркозном периоде заставляет думать и о других её причинах - прежде всего циркуляторной или дисметаболической энцефалопатии. Выявление этиологии энцефалопатии, разумеется, требует помощи специалистов - неврологов. В абдоминальной ургентной хирургии развитие энцефалопатии в послеоперационном периоде чаще всего может быть следствием вовлечения ЦНС в синдром полиорганной дисфункции, связанный с сепсисом или тяжёлыми системными метаболическими расстройствами, в частности гипогликемией, нарушениями электролитного или кислотно-основного баланса.

Послеоперационный делирий нередко развивается у больных с деструктивным панкреатитом и у хирургических больных с лекарственной или алкогольной зависимостью. Ятрогенными причинами делириозного состояния у хирургических больных может быть применение ряда лекарственных средств, в частности кетамина, дроперидола, опиоидов, бензодиазепинов, метоклопрамида, атропина, больших доз блокаторов Н,-рецепторов.

Делирий может быть проявлением гипоксии, ацидоза, нарушений электролитного баланса (гипонатриемии), гипогликемии, сепсиса, резкого болевого синдрома. Лечение прежде всего зависит от выявленной или предполагаемой причины делирия, и в первую очередь включает адекватную оксигенацию, коррекцию электролитных и метаболических расстройств, аналгезию. В качестве антипсихотических средств могут быть использованы галоперидол, диазепам или лоразепам.

Принципы аналгезии в послеоперационном периоде

Основные направления и средства обезболивания после абдоминальных операций включают:

1. Назначение опиоидов «по требованию» остается основным режимом послеоперационного обезболивания в ургентной абдоминальной хирургии.

2. Нестероидные противовоспалительные лекарственные средства могут служить эффективным дополнением к опиоидным анальгетикам. В этом отношении целесообразно использовать кетопрофен (кетонал).

3. Продлённая эпидуральная аналгезия - весьма эффективное направление послеоперационного ведения больных в ургентной абдоминальной хирургии.

* * *

Заключая рассмотрение интенсивной терапии больных, страдающих острыми заболеваниями органов брюшной полости, следует особо выделить положение, являющееся основой ургентной хирургии. Самая своевременная и рациональная интенсивная терапия не будет эффективной без устранения основной причины возникновения критического состояния больного, будь то очаг инфекции, некроз поджелудочной железы, продолжающийся перитонит и т. д. Крайнюю опасность представляет несвоевременная, запоздалая диагностика этой патологии. Мы кратко рассмотрели особенности предоперационной подготовки, анестезии, интенсивной терапии больных, страдающих острыми заболеваниями органов брюшной полости. Эту важную и серьезную проблему мы обсудили самым общим образом, затронув лишь некоторые, на наш взгляд, наиболее важные, аспекты, которые должен знать хирург, оказывающий лечебную помощь этому весьма непростому контингенту больных.

Рекомендуемая литература

1. Гельфанд Б.Р., Нистратов С.Л., Разживин В.П., под редакцией проф. Гологорского В.А. /Карманный справочник анестезиолога-реаниматолога 1998,241 с.

2. Малышев В.Д., Веденина И.В., Омаров Х.Т. и др.; под ред. проф. Малышева В.Д./ Интенсивная терапия, М.; Медицина, 2002 — 584 с.

3. Эйткенхед А.Р., Смит Г. /Руководство по анестезиологии, пер с англ., Москва, «Медицина», 488 с. - 1 том; 552 с. -2 том., 1999.

4. Морган-мл, Д.Э.,Михаил М.С. / Клиническая анестезиология, пер. с англ., Бином, Москва, 1998,431 с.

5. Марино П.Л. / Интенсивная терапия, пер. с англ. доп, гл. редактор А.И. Мартынов ГЭОТАР МЕДИЦИНА, Москва, 1998,639 с.


Глава IV

АБДОМИНАЛЬНАЯ ХИРУРГИЧЕСКАЯ ИНФЕКЦИЯ ,

АНТИБАКТЕРИАЛЬНАЯ ПРОФИЛАКТИКА И ТЕРАПИЯ

Одной из наиболее сложных проблем хирургии остается лечение абдоминальных гнойно-воспалительных заболеваний и осложнений. В структуре хирургической заболеваемости перитонит и вызывающие его деструктивные поражения органов брюшной полости занимают одно из первых мест. Более того, в последние годы нам все чаще приходится иметь дело с запущенными формами этих заболеваний.

Значительно увеличилось число больных с инфицированными формами панкреонекроза, перфорациями желудочно-кишечного тракта, различными травматическими повреждениями органов брюшной полости,

Разумеется, спасение больного в этих случаях зависит от своевременной диагностики и эффективного хирургического вмешательства. Однако любое деструктивное поражение органов брюшной полости является по сути своей абдоминальным инфекционным заболеванием, часто приводящим к развитию инкурабельного сепсиса. В этом аспекте роль полноценной антибактериальной терапии трудно переоценить - не заменяя, а лишь дополняя хирургическое лечение, адекватная антибиотикотерапия способна предотвратить генерализацию инфекции, развитие различных послеоперационных осложнений и фатальной полиорганной недостаточности.

Классификация абдоминальной хирургической инфекции

В хирургии термин «абдоминальная инфекция» используют для обозначения широкого спектра инфекционных процессов, как правило, развивающихся при воздействии микроорганизмов, колонизирующих желудочно-кишечный тракт (ЖКТ) и проникающих в другие, обычно стерильные, области брюшной полости (исключение, так называемый первичный перитонит).

Причиной абдоминальных инфекционных процессов могут быть поражения различных органов: дистального отдела пищевода, желудка, двенадцатиперстной кишки, желчных путей, различных отделов тонкой и толстой кишки, червеобразного отростка, печени, селезенки, поджелудочной железы (включая парапанкреатические абсцессы и инфицированные псевдокисты железы), а также воспалительные заболевания органов малого таза у женщин. Некроз и перфорация органов брюшной полости наиболее частая причина абдоминальной инфекции: около 80 % всех случаев связаны с некротическими поражениями органов (перфорация желудка и двенадцатиперстной кишки составляют приблизительно 30 %, деструктивный аппендицит - 20 %, поражения толстой кишки - 20 %, тонкой кишки - 10 %).

С клинических позиций, как в отношении хирургической тактики, так и планирования программы антимикробного лечения, целесообразно подразделение гнойно-воспалительных процессов в брюшной полости на 2 категории: неосложненные и осложненные инфекции.

При неосложненных инфекциях отсутствуют признаки распространенного перитонита и выраженной системной воспалительной реакции. В эту группу патологических состояний включены: травматические перфорации кишечника, перфорация язв желудка или двенадцатиперстной кишки в первые часы от момента прободения, острый холецистит без перитонита, острый аппендицит без деструкции червеобразного отростка и перитонита, абсцедирования или распространения инфекционного процесса на другие органы. В этих случаях не требуется длительная антимикробная терапия после операции, назначение антибиотиков носит профилактический характер.

Иногда во время операции сложно сразу же оценить ситуацию. Так, при наличии перитонеального экссудата при остром флегмонозном аппендиците часто трудно провести грань между локальной контаминацией и местным бактериальным инфицированием, что возможно лишь только при ретроспективной оценке ситуации. В этой связи мы считаем важным подчеркнуть, что деструктивные формы аппендицита при обнаружении хотя бы незначительного объема перитонеального экссудата на операции сопровождаются массивной контаминацией брюшной полости ассоциациями факультативных грамотрицательных микроорганизмов с различными анаэробами группы Bacteroides и Clostridium . Поэтому воспалительные и деструктивные поражения дистальных отделов тонкой кишки, червеобразного отростка и толстой кишки необходимо рассматривать как потенциально осложненную категорию внутрибрюшной инфекции. Это же относится и к трансмуральному некрозу стенки кишки вследствие эмболии/тромбоза мезентериальных сосудов или связанному с непроходимостью кишечника, которые уже в ранние сроки заболевания, еще до развития признаков гнойного перитонита, также можно отнести к осложненным формам внутрибрюшной инфекции.

Особенностью осложненных инфекций брюшной полости является распространение инфекции за пределы зоны возникновения - развитие перитонита и системной воспалительной реакции. Так, при перфорации гастродуоденальных язв через несколько часов перитонеальный экссудат содержит грамотрицательные факультативные и облигатные анаэробы. Перфорация тонкой или толстой кишки спустя 2 часа приводит к инфицированию брюшной полости грамотрицательными факультативными бактериями и анаэробной облигатной микрофлорой, грамположительными кокками и палочками, что сопровождается развитием перитонита. При остром холецистите, осложненном перипузырным абсцессом и неограниченным перитонитом, характер микрофлоры становится практически идентичным микробному пейзажу толстой кишки.

Вместе с тем одни лишь временные интервалы в развитии инфекции брюшной полости являются относительными критериями дифференцирования осложненной и неосложненной внутрибрюшной инфекции. В то же время, диагностика инфекции брюшной полости или забрюшинного пространства не может основываться только на результатах бактериологического анализа. Так, если операция выполнена в первые часы после перфорации стенки кишечника, то микробиологические данные будут отражать лишь характер микрофлоры перфорированного органа. В поздние сроки, независимо от уровня повреждения желудочно-кишечного тракта, микробный спектр брюшной полости будет включать ассоциации аэробной и анаэробной флоры. Поэтому всегда необходимо в первую очередь ориентироваться на клинические и интраоперационные данные.

Осложнением абдоминальной хирургической инфекции следует считать возникновение признаков синдрома системной воспалительной реакции, что по современным представлениям является клинико-патофизиологической основой сепсиса.

Диагностические критерии системной воспалительной реакции - включают наличие не менее трех из четырех клинических признаков:

§ Температура тела более 38°С или ниже З6°С;

§ Число сердечных сокращений не менее 90 в мин (за исключением пациентов, страдающих заболеваниями, сопровождающимися тахикардией);

§ Частота дыхания свыше 20 в мин или рСО2 менее 32 мм Hg;

§ Количество лейкоцитов в циркулирующей крови более 12x109/л или наличие более 10 % незрелых нейтрофилов.

Диагноз сепсиса основывается именно на выявлении инфекционной причины развития синдрома системной воспалительной реакции.

Сепсис - динамический патологический процесс, начальные проявления которого могут быстро перейти в стадию полиорганной дисфункции/недостаточности или септического (инфекционно-токсического) шока.

Тяжелый сепсис характеризуется признаками дисфункции одной и более систем органов при наличии инфекционного очага и проявлений системной воспалительной реакции. Органная дисфункция может включать признаки нарушений сердечно-сосудистой, дыхательной систем, печени, почек, ЦНС, коагулопатию и т.д.

Септический (или инфекционно-токсический) шок имеет четкую клиническую симптоматику - возникновение артериальной гипотензии (систолическое АД ниже 90 мм Hg), несмотря на адекватное восполнение объема циркулирующей крови, и требует для своей коррекции применения вазопрессоров.

Абдоминальный сепсис в хирургической практике занимает особое место. Эти особенности, определяющие диагностическую и лечебную тактику, могут быть сформулированы следующим образом.

1. Абдоминальный сепсис чаще всего возникает при многофокусных, крупномасштабных и/или распространенных источниках деструкции и инфицирования в брюшной полости и забрюшинном пространстве, топография которых сложна для выполнения «идеального» хирургического вмешательства. Поэтому источник (очаг) инфекции при абдоминальном сепсисе не всегда может быть радикально ликвидирован в один этап.

2. Длительно существующие синхронные (брюшная полость, желудочно-кишечный тракт, забрюшинное пространство) и «растянутые во времени» (метахронные) очаги инфекции: гнойная рана, пневмонический очаг, пролежни, катетеры, дренажи, тампоны - становятся источниками эндогенного и экзогенного инфицирования при абдоминальном сепсисе.

3. Множественные источники инфицирования при всех формах абдоминального сепсиса обладают мощным интоксикационным потенциалом, включающим, активацию медиаторов воспаления (цитокиногенез) образование вазоактивных субстанций, эндотоксинов бактериальной природы и продуктов дисметаболизма организма.

4. Очаги деструкции и инфекции при абдоминальном сепсисе характеризуются как манифестирующим клиническим течением, так и оккультной формой проявления.

5. Существенные трудности дифференциального диагноза между абак-териальным воспалительным процессом в тканях/органах и инфицированным - гнойным процессом (панкреонекроз, дисбиоз, лекарственная болезнь и другие системные заболевания).

6. Быстрое развитие потенциально фатальных проявлений сепсиса, септического шока и некорригируемой полиорганной недостаточности.

7. Обязательным компонентом лечебной программы абдоминального сепсиса является адекватная антибактериальная терапия.

8. Компетентная и целенаправленная антибактериальная терапия и анестезиологическое пособие являются не менее важным компонентом лечебной программы, чем хирургическое вмешательство и в стратегическом плане состоят в том, чтобы обеспечить больному «дожитие» до момента, когда хирургическая и лекарственная санация очага окажут переломное действие в динамике интраабдоминальной инфекции.

Объективная оценка тяжести состояния больных и прогноза при абдоминальном сепсисе

Клиническая структура системной воспалительной реакции при перитоните включает достаточно четкие синдромы сепсиса, тяжелого сепсиса и септического шока.

Объективная оценка тяжести состояния больных с внутрибрюшной инфекцией необходима для анализа перспективных направлений, определения объема и интенсивности терапии, а также для оценки прогноза. Без неё невозможно определение клинической эффективности различных направлений лечения, в том числе антибактериальной терапии. Кроме того, она имеет особое значение для разработки перспективных направлений лечения абдоминального сепсиса, для которого характерна гетерогенность клинических проявлений. Именно поэтому оценка тяжести состояния больных с внутрибрюшной инфекцией включена в качестве обязательных критериев при исследовании эффективности антибиотиков, что отражено в нормативных документах Европы и США.

Наибольшее распространение получили системы APACHE II (1985) и APACHE III (1991), предложенные американцами Knaus W.A . и соавт. (США). В Европе широко используют упрощенные системы оценки SAPS, разработанные группой французских интенсивистов во главе с J.Le Gall (см. главу III).

Большой практический интерес представляют две системы, специально разработанные для оценки состояния больных с сепсисом и полиорганной недостаточностью (ПОН). Эти системы просты в работе и дают четкие и легко воспроизводимые данные. Одна из них, предложенная J.C. Marshall et al. в 1995 г. (Система оценки полиорганной дисфункции - Multiple Organ Dysfunction Score - MODS), учитывает нарушение 6 систем: дыхания: почек, печени, сердечно-сосудистой, гематологической и нервной. Однако оценка функции желудочно-кишечного тракта исключена из анализа, поскольку, по мнению авторов, в последнее время стресс-кровотечения редко встречаются в практике интенсивной терапии, а другие критерии нарушения функции ЖКТ полностью не соответствуют методологическим требованиям.

Наряду с североамериканской системой MODS в Европе на согласительной конференции общества интенсивной терапии в декабре 1994 г. была предложена другая система оценки тяжести состояния больных с сепсисом, опубликованная в 1996 г. (SOFA - Sepsis Related Organ Failure Assessment ). Система SOFA позволяет, во-первых, объективно оценить эффективность новых терапевтических мероприятий и лекарственных препаратов, во-вторых, характеризовать больных для включения в клинические исследования или эпидемиологический анализ (SOFA дает возможность отбирать и сравнивать больных при клиническом испытании); в третьих, определять в динамике тяжесть состояния каждого больного.

Система SOFA может быть использована для оценки полиорганной дисфункции не только при сепсисе, но и при других патологических процессах и критических состояниях (травма, шок любого генеза, инфаркт миокарда, отравления и т.д.). В связи с этим в последнее время аббревиатуру SOFA расшифровывают как « Sequential Organ Failure Assessment » («последовательная оценка органной недостаточности», или «оценка органной недостаточности в динамике»).

Исследования, проведенные в факультетской хирургической клинике им. СИ. Спасокукоцкого, показали, что выраженность различных синдромов системной воспалительной реакции при интраабдоминальной инфекции может быть представлена с помощью объективных систем-шкал оценки тяжести состояния больных (APACHE II, SAPS) и степени полиорганной дисфункции (MODS, SOFA). Использование объективных систем-шкал определения состояния больных позволяет дать клиническую стратификацию абдоминального сепсиса, оценить прогноз и оптимизировать лечебную тактику. По сравнению с SAPS, шкала APACHE II у больных с абдоминальным сепсисом отличается более высокой чувствительностью. Шкала оценки полиорганной дисфункции SOFA клинически значима и более проста для использования, чем шкала MODS.

Клиническое значение и различия между шкалами оценки состояния больных (APACHE II, SAPS) и шкалами оценки полиорганной дисфункции представлены в таблице 4.1. В таблицах 4.2 и 4.3 приведена характеристика различных синдромов абдоминального сепсиса при перитоните и их объективная оценка с помощью интегральных шкал.

Таблица 4.1. Характеристика различных синдромов абдоминального сепсиса при перитоните и их объективная оценка

Шкалы оценки состояния больных -APACHE II , SAPS | Шкалы оценки полиорганной дисфункции - MODS , SOFA
Оценка риска летального исхода | Оценка осложнения
Цель - прогноз | Цель - описание синдрома
Достаточно сложны для практического использования | Просты для практического применения
Практически значимы для групп больных : не позволяют оценить прогноз отдельного больного | Приемлемы для динамического наблюдения за больным
Не дают возможности определить степень дисфункции /недостаточности отдельных систем и органов | Позволяют оценить степень дисфункции /недостаточности отдельных систем и органов

Таблица 4.2. Клинические синдромы системной воспалительной реакции при

абдоминальном сепсисе

Клинический синдром | Число больных |  | Летальность
 | п | % | п | %
Сепсис - SIRS 3 | 15 | 6,0 | 2 | 13,3
Сепсис-SIRS 4 | 95 | 38,5 | 30 | 31,6
Тяжелый сепсис - | 90 | 36,4 | 34 | 37,8
Септический шок (ИТШ) | 47 | 19,0 | 29 | 61,7

Примечание: SIRS 3 - наличие 3 симптомов системной воспалительной реакции;

SIRS 4 - наличие 4 симптомов системной воспалительной реакции.

Таблица 4.3. Клиническая характеристика абдоминального сепсиса в зависимости от тяжести системной воспалительной реакции

Клинический синдром | Тяжесть состояния, баллы
 | APACHE II | SAPS | MODS | SOFA
SIRS3 | 9,3±3,3* | 5,4±1,5* | 4,3±0,4* | 3,4+0,6
SIRS 4 | 13,6±2,8* | 8,9±1,7* | 6,3±1,2* | 6,7±1,3*
Тяжелый сепсис - | 18,4+2,1* | 13,2+1,4* | 9,1±1,6* | 8,9±1,2*
Септический шок (ИТШ) | 21,5+2,5* | 17,6±1,3* | 8,7+1,9* | 8,2+1,1*

*-р<0,05.

Микробиологическая структура абдоминальной хирургической инфекции и нозокомиальных инфекционных осложнений

Данные микробиологических исследований играют немаловажную роль для рациональной антибактериальной терапии абдоминальной инфекции в хирургии. Микробиологическая диагностика позволяет идентифицировать резистентные бактерии и своевременно оптимизировать режим назначения антибиотиков: выделять возбудителей, в частности грибы, на которые антибактериальные препараты вообще не оказывают никакого действия. Исследования, проведенные как в нашей клинике, так и в других центрах, занимающихся проблемой абдоминальной инфекции, подтверждают ее полимикробный характер с возможным участием широкого спектра аэробных и анаэробных грамотрицательных и грамположительных бактерий (таблица 4.4).

Таблица 4.4. Основные возбудители интраабдоминальных инфекций

Грамотрицательные микроорганизмы | Грамположительные микроорганизмы | Анаэробы
Е. coli | Enterococcus spp. | B.fragilis
Klebsiella spp. | Staphylococcus spp. | Bacterioides spp.
Proteus spp. | Streptococcus spp. | Fusobacterium spp.
Enterobacter spp. |  | Clostridium spp.
Другие энтеробактерии |  | Peptococcus spp.
P.aeruginosa |  | Peptostreptococcus spp.

Основными возбудителями инфекционных заболеваний и осложнений у хирургических больных являются грамотрицательные бактерии, особое место среди которых занимают представители энтеробактерии ( E .coli , Proteus spp ., Klebsiella -Enterobacter -Serratia ), псевдомонады, а также неспорообразующие анаэробы, особенно бактероиды. В общей структуре гнойной инфекции при операциях на органах брюшной полости грамположительные микроорганизмы составляют одну треть.

При внутрибрюшных абсцессах различной локализации установлено преобладание анаэробных микроорганизмов (бактероиды, фузобактерии, пептококки, клостридии) в ассоциации с аэробами.

В норме неспорообразующие анаэробы являются составной частью микрофлоры полости рта, кожных покровов, желудочно-кишечного тракта, влагалища. Их патогенность резко возрастает в условиях иммунодефицитных состояний. Большое значение в развитии анаэробной инфекции имеет нарушение нормального природного синергизма между анаэробами и аэробами, что наблюдается при перитонитах и других интраабдоминальных гнойно-воспалительных заболеваниях, а также под влиянием длительной антибактериальной терапии.

Микробиологическая диагностика анаэробной инфекции трудоемка и доступна немногим лечебным учреждениям. Об участии анаэробов в развитии внутрибрюшных инфекционных процессов может свидетельствовать ряд клинических признаков.

Клинические признаки участия анаэробных микроорганизмов при интраабдоминальной инфекции:

· Зловонный запах экссудата, содержимого абсцесса или раневого отделяемого, связанный с образованием кислых продуктов метаболизма при участии анаэробов;

· Газообразование, наиболее выражено в присутствии Clostridium spp ., однако может быть результатом влияния некоторых факультативных аэробов;

· Некроз тканей в воспалительных очагах;

· Окрашивание экссудата в черный цвет;

· Локализация очага инфекции или оперативного вмешательства в местах обычной колонизации анаэробов (ротоглотка, толстая кишка, органы малого таза у женщин).

· Септический тромбофлебит и септическая эмболия сосудов печени характерны для участия в патологическом процессе бактероидов.

Нормальная микрофлора толстой кишки характеризуется наибольшей бактериальной плотностью по сравнению с другими отделами желудочно-кишечного тракта. Количество микроорганизмов достигает 10 12/г кишечной массы. В толстой кишке количество анаэробных бактерий в 1000 раз превышает количество факультативных и аэробных микроорганизмов. Проксимальные отделы желудочно-кишечного тракта (желудок, тонкая, двенадцатиперстная кишка) содержат меньшее количество микроорганизмов с минимальной численностью анаэробных представителей кишечной микрофлоры.

Перитонит, развивающийся в первые часы после травмы или перфорации язвы желудка либо двенадцатиперстной кишки, вызван ограниченным количеством грампозитивной и грамнегативной факультативной микрофлоры. При больших сроках от момента повреждения гастродуоденальной зоны развитие синдрома кишечной недостаточности создает условия для появления и развития «толстокишечных» микроорганизмов в тонкой кишке. Развивающийся в этих условиях перитонит характеризуется полимикробным инфицированием с идентификацией до 10-13 бактериальных культур.

Следует отметить, что в микробиологической структуре интраабдоминальных инфекционных осложнений, развивающихся в послеоперационном периоде или во время пребывания больного в стационаре, особое значение приобретают госпитальные штаммы возбудителей: коагулазонегативные стафилококки, энтерококки, энтеробактер, ацинетобактер и псевдомонады. Эти микроорганизмы отличаются высокой и поливалентной резис-тентностыо к антибиотикам, что крайне затрудняет эффективное лечение больных. Огромную проблему в этом отношении представляют мультирезистентные грамотрицательные микроорганизмы, устойчивые к большинству цефалоспоринов, уреидопенициллинам и аминогликозидам. Эффективны против этих возбудителей лишь карбапенемы, цефепим и амикацин.

Микробиологическая диагностика в абдоминальной хирургии

Результаты микробиологического исследования являются основой целенаправленного режима антибактериальной терапии. Корректность и достоверность этих дорогостоящих исследований зависит от соблюдения правил забора биологического материала.

Некоторые клиницисты подвергают сомнению целесообразность всеобъемлющего микробиологического мониторинга при ведении больных с абдоминальными инфекционными процессами. Эти «скептики» выдвигают следующие аргументы: обычно назначаемая эмпирически антибактериальная терапия строится на оценке клинической ситуации, интраоперационных находок и предварительно полученных данных по микробиологической структуре абдоминальной инфекции. Т.е., в целом такая терапия не «слепая», а в достаточной степени, направленная. Отсутствуют доказательства того, что смена антибактериального режима соответственно полученным через 1-2 дня данным бактериологических исследований способствует улучшению результатов лечения абдоминальной инфекции. Более того, если состояние больного улучшается на фоне проводимого лечения, то не возникает необходимости изменения схемы антибактериальной терапии в соответствии с бактериологическими данными. Если же в его состоянии отсутствует положительная динамика, то это повод, прежде всего, к поиску недренированного очага инфекции, изменению хирургической тактики, а не к смене ранее назначенного антимикробного лечения. Кроме того, необходимо иметь в виду и, так называемую, культуральную резистентность микроорганизмов, которая объясняет выделение бактерий наиболее устойчивых к методам микробиологического анализа, а не тех, которые действительно играют приоритетную роль в запуске и поддержании абдоминального инфекционного процесса. В частности, основываясь на этом, ряд специалистов по хирургической инфекции считает патогенную значимость энтерококков при абдоминальном сепсисе минимальной, а частое выделение этих микроорганизмов является именно следствием высокой «выживаемости» и природной резистентности ко многим антибиотикам.

К причинам ложноотрицательных и ложноположительных данных микробиологических исследований следует отнести:

• недостаточную точность культуральных методов оценки антибиоти-кочувствительности in vitro;

• феномен «культуральной резистентности» бактерий;

• ошибки при заборе материала и транспортировке его в лабораторию;

• бактерицидное действие антисептиков, местных анестетиков, и препаратов, действующих на ЦНС, которые используют при анестезии (диазепам, например, подавляет рост грамотрицательных микроорганизмов Proteus spp .).

В целом следует подчеркнуть, что микробиологические исследования нужны не только и не столько для «сверхэнтузиазма» в тестировании материала, полученного от больного, сколько для мониторинга изменений структуры патогенов и их резистентности к антибиотикам, что необходимо для создания алгоритмов оптимальной антибактериальной терапии различных инфекционных процессов». Кроме того, микробиологические исследования являются основой для доказательных клинических испытаний эффективности различных антимикробных препаратов.

Принципы антибактериальной терапии абдоминальной хирургической инфекции

Задача антимикробной терапии в комплексном лечении больных с абдоминальной хирургической инфекцией - блокада системной воспалительной реакции на уровне его экзогенных микробных медиаторов. В клиническом смысле это, прежде всего предотвращение персистенции, генерализации и рецидива инфекционного процесса.

Основные принципы антибактериальной терапии в абдоминальной хирургии включают следующие положения.

1. Антибактериальная терапия, являясь обязательным компонентом комплексной терапии абдоминальной хирургической инфекции, лишь дополняет хирургическое лечение, но не заменяет его.

2. Антибактериальная терапия направлена на предотвращение продолжающегося после операции реинфицирования в очаге инфекции и, таким образом, на профилактику рекуррентной внутрибрюшной инфекции.

3. Антибактериальная терапия является основным методом лечения экстраабдоминальных госпитальных инфекций (нозокомиальная пневмония, уроинфекция, катетерная инфекция), при условии устранения причины ее развития (санация трахеобронхиального дерева, гигиенические мероприятия, регламентированные законами асептики и антисептики и т.д.).

4. Антибактериальная терапия, в отличие от других видов лекарственной терапии, имеет определенную направленность - специфическое действие против основных возбудителей хирургической инфекции. В связи с этим действие антибактериального препарата зависит от его адекватной пенетрирующей способности в отношении инфицированных органов и тканей, т.е. от создания оптимальной концентрации в очаге воспаления или деструкции, что определяется фармакодинамической характеристикой антибиотика.

5. При проведении антибактериальной терапии хирургической инфекции необходимо учитывать потенциальные побочные и токсические реакции препарата, а также тяжесть основной и сопутствующей патологии хирургического больного.

6. Антибактериальная терапия должна проводиться с учетом соотношения стоимость/эффективность.

Решающую роль для результатов комплексного лечения больного играет адекватная эмпирическая терапия, т.е. терапия до получения микробиологических данных у конкретного больного.

Выбор эмпирической антибактериальной терапии базируется на следующих факторах:

1) конкретная клиническая ситуация с учетом этиологии, локализации и длительности патологического процесса, что позволяет с определенной вероятностью определить микробиологическую структуру инфекции;

2) интраоперационные находки, в том числе характеристика перитоне-ального экссудата;

3) наличие у больного факторов риска и сопутствующих заболеваний, оценка полиорганной дисфункции;

4) микробиологический «пейзаж» отделения и клиники;

5)информация о резистентности возбудителей к антибиотикам.

Значение эффективной эмпирической антибактериальной терапии подчеркивают данные, приведенные в таблице 4.5. Эти данные позволяют не только оценить влияние адекватного эмпирического выбора антибиотиков на результаты лечения абдоминальной инфекции, но и могут быть основой анализа соотношения стоимость/эффективность проводимой терапии. Недорогой, но неадекватный режим антибиотикотерапии может не только сказаться на летальности больных, но и резко увеличить стоимость госпитального лечения за счет удлинения его продолжительности, повторных операций и осложнений.

Таблица 4.5. Влияние адекватности антибактериальной терапии на результаты лечения больных с перитонитом различной этиологии (п=480)

Показатель | Адекватный режим эмпирической терапии п=372 | Адекватная смена режима п=41 | Неадекватная смена режима п=67
Продолжительность лечения ( сутки) | 10,9 | 14,8 | 19,0
Раневая инфекция (%) | 13,2 | 14,6 | 16,4
Развитие интраабдоминальных абсцессов (%) | 7,5 | 19,5 | 23,9
Повторные операции (%) | 12,1 | 22 | 31,3
Летальность (%) | 5,4 | 7,3 | 13,5

В абдоминальной гнойной хирургии стратегия антибактериальной терапии должна подчиняться закону двухэтапности с соблюдением принципа так называемой деэскалации.

Первый этап - максимально раннее начало лечения наиболее эффективным антибиотиком или их комбинацией. Выбор определяется не возможными микроэкологическими последствиями (индукция резистентности бактерий) у конкретного пациента, а зависит от тяжести его состояния, локализации инфекции и предполагаемых возбудителей. Естественно, при отсутствии целесообразности не следует использовать препараты группы карбапенемов, цефалоспорины IV поколения, гликопептиды. Эти антибиотики должны оставаться в резерве для лечения нозокомиальных инфекций или у больных после предшествующей антибактериальной терапии. Однако в ряде клинических ситуаций - при перитоните, деструктивном панкреатите и тяжести состояния больного выше 13-15 баллов по APACHE II эти антимикробные средства необходимо назаначать в первоочередном режиме.

Второй этап - деэскалация - начинается после получения результатов бактериологического исследования и определения чувствительности возбудителя. Этот этап важен как для больного, так и для популяции в целом, поскольку имеет и экономическую, и экологическую значимость. Например, если лечение стафилококковой инфекции было начато дорогостоящим ванкомицином, а штамм оказался чувствительным к карбоксипенициллинам, терапию можно продолжить оксациллином. Целесообразность такого подхода очевидна, поскольку позволяет сэкономить денежные средства и уменьшить риск индукции резистентности.

Хирургическая абдоминальная инфекция в плане антибактериальной терапии представляет весьма сложную проблему вследствие полимикробного характера, не всегда выявляемого при микробиологическом исследовании, и быстрой смены приоритетных возбудителей.

Показания к антибактериальной терапии. Абсолютные показания;

1. Распространенные и отграниченные формы перитонита,

2. Деструктивный аппендицит,

3. Гангренозно-перфоративный холецистит,

4. Холангит с механической желтухой,

5. Перфоративная язва желудка или двенадцатиперстной кишки (с длительностью заболевания более 6 часов),

6. Перфорация или некроз тонкой или толстой кишки различной этиологии (с длительностью заболевания более 6 часов),

7. Кишечная непроходимость с признаками перитонита,

8. Инфицированные формы панкреонекроза.

Назначение антибактериальных препаратов с лечебной целью у хирургических больных преследует следующие цели:

· Лечение локализованных отграниченных воспалительных процессов в ранней стадии;

· Лечение воспалительных и деструктивных процессов в поздней стадии с целью отграничения пораженного участка и создания антисептического барьера;

· Предупреждение распространения инфекции и послеоперационных осложнений при оперативном вмешательстве в инфицированной области и создание оптимальных условий для заживления ран первичным натяжением;

· Лечение экстраабдоминальных инфекционных процессов.

Выбор антимикробных препаратов. Основное требование при выборе антибиотиков для лечения абдоминальной хирургической инфекции -высокая эффективность в отношении большинства этиологически значимых возбудителей: аэробных и факультативно анаэробных энтеробактерий и анаэробных микроорганизмов, особенно Bacteroides fragilis . Обладающие таким спектром действия антибиотики используются в режиме монотерапии; антимикробные препараты, не активные в отношении анаэробной флоры - в виде комбинированной терапии.

Несмотря на достаточно высокую эффективность комбинаций аминогликозидов с другими антибиотиками в лечении абдоминальной инфекции и сепсиса, эта тактика не лишена недостатков.

Антимикробные препараты для лечения абдоминальных инфекций

Монотерапия

- Амоксициллин/клавуланат

- Ампициллин/сулъбактам

- Пиперациллин/сулъбактам

- Тикарциллин/клавуланат

- Эртапенем

- Имипенем/циластатин

- Меропенем

- Цефоперазон/сульбактам

Комбинированная терапия

-         Аминогликозиды (гентамицин, тобрамицин, нетилмицин, амикацин) + метронидазол (или клиндамицин)

-         Азтреонам +метронидазол

-         Цефуроксим + метронидазол

-         Цефепим + метронидазол

-       Фторхинолоны (ципрофлоксацин, пефлоксацин) + метронидазол

Все аминогликозиды имеют выраженный нефротический потенциал и их применение у пожилых больных, при сопутствующих заболеваниях почек и полиорганной дисфункции, характерной для абдоминального сепсиса, сопряжено с риском усугубления почечной недостаточности. Практические врачи часто забывают корригировать дозы соответственно показателям функции почек, а мониторный контроль концентрации амино-гликозидов мало доступен лечебным учреждениям.

Предложена методика однократного введения аминогликозидов, клинический смысл которой, обоснован снижением накопления аминогликозидов в почечной ткани и области внутреннего уха, что уменьшает риск нефро- и ототоксичности этих препаратов. Метаанализ имеющихся данных, а также ряд доказательных клинических исследований показали, что однократный режим введения аминогликозидов (один раз в день вводится суточная доза) обладает такой же эффективностью, как и обычный режим многократного введения, при этом снижается частота побочного действия антибиотиков (данные 2002 г.)

Резистентность госпитальных бактерий к аминогликозидам нарастает с каждым годом, в том числе и в нашей стране, хотя чувствительность эшерихий, даже к гентамицину, сохраняется на достаточно высоком уровне. Уровень резистентности E.coli к гентамицину в России, по данным многоцентрового исследования, составляет 13 %, а в Европе не превышает 7 %, даже в странах, не имеющих жесткой политики применения антибиотиков (Португалия, Испания). Хуже ситуация с клебсиеллами и, тем более, синегнойной палочкой.

Весьма значимым является то обстоятельство, что аминогликозиды плохо проникают в воспаленные ткани, а их активность резко снижается в условиях ацидоза и низкого рО2. Кроме того, аминогликозидные антибиотики не достигают эффективной концентрации в ткани поджелудочной железы, что делает их назначение при инфицированном панкреонекрозе практически бессмысленным.

Стандартное использование комбинированной терапии с аминогликозида-ми в некоторых клинических ситуациях может быть заменено монотерапией.

Преимущества антибактериальной монотерапии существенны:

1. Уменьшение риска непрогнозируемого антагонизма антибиотиков;

2. Снижение риска взаимодействия с другими лекарственными препаратами;

3. Уменьшение риска токсического повреждения органов;

4. Снижение нагрузки на медицинский персонал.

Эффективное проведение монотерапии в абдоминальной хирургии стало возможным благодаря внедрению новых антибактериальных препаратов широкого спектра действия - защищенных антисинегнойных пени-циллинов: пиперациллин/тазобактам, такарциллин/клавуланат, цефалоспорины III, IV поколений: цефоперазон, цефтазидим, цефоперазон/сульбактам/цефепим и карбапенемов - имипенем/циластатин, меропенем.

В типичных клинических ситуациях абдоминальной хирургической инфекции одного из этих препаратов (карбапенемы, защищенные пенициллины), либо в комбинации с антианаэробным средством достаточно (табл. 4.6).

Таблица 4.6. Сравнение клинической эффективности меропенема с комбинированным применением тобрамицина и клиндамицина при абдоминальной инфекции

Клиническая эффективность,% | Меропенем | Тобрамицин/клиндамицин
Общая для всех больных | 97 | 94
Перитонит, связанный с поражением желудка и двенадцатиперстной кишки | 89 | .87
Аппендикулярный перитонит | 99 | 95

Аналогичные данные были получены и при исследованиях, проведенных в клинике факультетской хирургии РГМУ в лечении абдоминального сепсиса: цефепим в комбинации с метронидазолом был эффективен у 83 %, а меропенем — у 85 % больных с абдоминальным сепсисом.

Нельзя использовать в качестве средств эмпирической монотерапии внутрибрюшной инфекции цефалоспорины I поколения, пенициллин, клоксациллин, антистафилококковые пенициллины, ампициллин, эритромицин, ванкомицин, аминогликозиды, азтреонам, полимиксин, цефуроксим, цефамандол, клиндамицин, карбенициллин.

Особые проблемы представляет выбор антимикробных средств для лечения больных с тяжелым абдоминальным сепсисом (т.е. имеющих симптоматику сепсиса с полиорганной дисфункцией/недостаточностью). Установлено, что в этих случаях именно тяжесть состояния больных, оцениваемая баллами выше 13 по шкале АРРАСНЕ II, является независимым фактором неэффективности терапии и летального исхода.

Выбор антибиотиков в такой клинической ситуации ограничивается препаратами широкого антимикробного действия, обладающего оптимальными фармакодинамическими и фармакокинетическими характеристиками и минимальными токсическими эффектами. Понятно, что в условиях полиорганной дисфункции, особенно почечной, весьма опасным является применение аминогликозидов. Более того, при критическом состоянии и высокой напряженности системной воспалительной реакции отрицательную роль может сыграть даже вызываемый антибиотиками вторичный цитокиногенез (обусловленный высоким эндотоксин-продуцирующим потенциалом вводимых антимикробных препаратов). Минимальный риск вторичного цитокиногенеза связан с применением карбапенемов, защищенных пенициллинов, гликопептидов (ванкомицин, тейкопланин), цефепима и фторхинолонов.

Исходя из этих предпосылок, современные рекомендации по лечению тяжелых форм абдоминальной хирургической инфекции с высоким риском летального исхода включают следующие положения. В первую очередь рассмотрим режимы антимикробной терапии:

Монотерапия

• Имипенем/циластатин

• Меропенем Комбинированная терапия

• Фторхинолоны (ципрфлоксацин, пефлоксацин) + антианаэробный препарат (метронидазол или клиндамицин);

• Цефалоспорины III (цефотаксим, цефтазидим, цефтриаксон) + метронидазол;

• Цефепим + метронидазол.

Комбинацию аминогликозидов с антибиотиками широкого спектра (карбапенемы, защищенные пенициллины, цефалоспорины III-IV поколений) целесообразно применять в случаях этиологической значимости грамотрицательных возбудителей, продуцентов бета-лактамаз класса С - эшерихии, клебсиеллы, псевдомонады).

В условиях послеоперационного и третичного перитонита, нозокомиального инфицирования, при которых увеличивается патогенная роль энтерококков, в терапию необходимо включать антибиотики целенаправленного действия (гликопептиды - ванкомицин, тейкопланин или линезолид).

При наличии факторов риска развития инвазивного кандидоза в комплекс лечения целесообразно включать профилактическое назначение флуконазола. Факторами риска развития кандидоза являются: инфицированные формы панкреонекроза; перитонит, вызываемый перфорацией толстой кишки; несостоятельность анастомозов желудочно-кишечного тракта; третичный перитонит.

Методы введения антимикробных препаратов. В неотложной абдоминальной хирургии основным путем введения антибиотиков является парентеральный. Пероральные препараты назначают в дополнение к парентеральным. Это относится к режиму селективной деконтаминации кишечника, противогрибковым антибиотикам и производным имидазола.

Кроме того, пероральный прием антибиотиков используется при так называемой ступенчатой антимикробной терапии — двухэтапное назначение антибиотиков, когда по мере улучшения клинического состояния больного осуществляют переход с парентерального на пероральный прием эквивалентного по эффективности препарата.

Установлено, что при абдоминальных хирургических инфекциях ступенчатая терапия также эффективна, как и полный курс парентерального лечения. Преимущества ее очевидны и включают: снижение затрат в связи с меньшей стоимостью препаратов и отсутствие необходимости использования расходных средств для парентерального введения (шприцы, растворители, инфузионные системы), устранение риска осложнений парентеральной фармакотерапии. Ступенчатая антибактериальная терапия возможна лишь при определенных условиях, а именно: частичном регрессе симптомов системной воспалительной реакции (в частности снижения температуры тела ниже 38,5°С), восстановлении функции желудочно-кишечного тракта и хорошей переносимости пероральных препаратов. Для нее могут быть использованы антимикробные средства с высокой биодоступностью, т.е. способностью создавать в крови и тканях концентрации, эквивалентные, применявшемуся внутривенному антибиотику.

Следует особо подчеркнуть, что ступенчатая терапия не должна быть инструментом «избыточно затянутого» курса антимикробного лечения. В большинстве случаев при отчетливом улучшении состояния больного и регрессе признаков системного воспаления антибиотики просто следует отменить, не переходя на их пероральный прием.

При заболеваниях средней степени тяжести внутримышечное введение с адекватным интервалом будет создавать эффективную концентрацию препарата в крови. Однако при тяжелом состоянии больных всасывание препаратов из мышц значительно нарушается вследствие ухудшения перфузии тканей. В связи с этим наиболее эффективным способом введения антибиотиков будет внутривенный. Введение препаратов при катетеризации как центральных, так и периферических венозных сосудов с соблюдением техники и наиболее приемлемых растворителей достаточно безопасно и редко сопровождается осложнениями.

Ступенчатая антибактериальная терапия (в/в —> per os )

Препараты с высокой биодоступностью:

• Фторхинолоны

• Цефалексин

• Цефрадин

• Цефтибутен

• Доксициклин

• Амоксициллин/клавуланат

• Клиндамицин

• Метронидазол

• Триметоприм/сулъфаметоксазол

Представленные в литературе данные по эндолимфатическому и внутриартериальному введению антибактериальных препаратов при абдоминальной хирургической инфекции нельзя признать доказательными в отношении их эффективности, экономической выгоды, побочного действия и осложнений.

Эффективность местного внутрибрюшного введения антибиотиков, орошения брюшной полости растворами антибактериальных препаратов также не подтверждается доказательными исследованиями. Более того, при таком введении антибиотиков невозможно реализовать основной постулат бактерицидного действия препарата - создание эффективной концентрации в инфицированной зоне, причем в течение определенного времени. В ряде сравнительных клинических исследований убедительно показано отсутствие какого-либо влияния ирригации брюшной полости аминогликозидами, цефалоспоринами или хлорамфениколом на частоту послеоперационных инфекционных осложнений. В то же время применение антибиотиков, не создавая достаточного бактерицидного эффекта в брюшной полости, может приводить к проникновению препарата в системный кровоток, что при использовании токсичных антибиотиков (особенно аминогликозидов I поколения) опасно дополнительным повреждением органов. Учитывая эти обстоятельства, для местного применения (орошение, промывание) целесообразно использовать лишь химические антисептики например, раствор диоксидина. Следует исключить применение для этих целей даже слабого раствора йодоповидона (бетадина), т.к. в эксперименте установлено, что введение 1 % раствора йодоповидона в брюшную полость приводит к гибели животных.

В зависимости от преимущественного пути выведения препаратов (почечная элиминация или метаболизм в печени (табл. 4.7), при наличии признаков недостаточности следует производить коррекцию доз. При наличии дисфункции или недостаточности печени дозы препаратов, подвергающихся метаболизму в печени, следует уменьшить на 25-50 %.

Оценка эффективности антибактериальной терапии. Клинико-лабораторные критерии эффективности антибактериальной терапии у хирургических больных включают:

1. Снижение температуры;

Таблица 4.7. Выведение антибактериальных препаратов

Преимущественно почками | Преимущественно печенью
Аминогликозиды | Доксициклин
Ванкомицин | Клиндамицин
Пенициллин | Метронидазол
Тетрациклины (кроме доксициклина) | Пефлоксацин
Триметоприм | Сульфаниламиды
Фторхинолоны (ципро-, офло-, ломефлоксацин) ломефлоксацин офлоломефлоксацин ) | Рифампицин
Хинолоны | Цефоперазон
Цефалоспорины (кроме цефоперазона) | Хлорамфеникол
Меропенем | Эритромицин
Имипенем/циластатин |

2. Уменьшение лейкоцитоза и палочкоядерного сдвига;

3. Регресс других симптомов системной воспалительной реакции;

4. Улучшение показателей газового состава крови, возможность «отлучения от ИВЛ»;

5. Регресс абдоминальной симптоматики;

6. Элиминацию возбудителей из очага инфекции.

Об окончательной эффективности антибактериальной терапии при абдоминальной хирургической инфекции можно судить лишь при полном устранении всех исходных симптомов патологического процесса, что крайне сложно у хирургического больного. Системная воспалительная реакция в послеоперационном периоде может быть вызвана многими факторами, связанными с продолжающимся процессом в брюшной полости, появлением вторичных экстраабдоминальных очагов инфекции (нозокомиальная пневмония, ангио-генное инфицирование, раневая инфекция), воздействием различных лекарственных средств (инфузионные среды, антибиотики, другие препараты).

Только динамическое наблюдение за больным, комплексная оценка всей клинической картины, врачебный опыт могут помочь адекватно оценить эффективность антибактериальной терапии. При этом всегда необходимо следовать закону «опережающей и альтернативной настороженности» - сохранение системной воспалительной реакции на фоне компетентной и рациональной антибактериальной терапии должно побуждать не к смене режима назначения антибиотиков (хотя и об этом следует думать!), а к поиску сохраняющегося или вновь возникающего очага инфекции (в брюшной полости или вне ее).

При отсутствии эффекта от проводимой терапии следует решить следующие вопросы:

1. Существует ли источник инфекции?

2. Правильно ли выбран антибактериальный препарат?

3. Не присоединилась ли суперинфекция?

При тяжелом сепсисе, наличии одновременно нескольких источников инфекции (желудочно-кишечный тракт, пневмонический очаг и т.д.) стойкий терапевтический эффект нередко наблюдается при продолжительности антибактериальной терапии не менее 3-4 недель. Однако отсутствие каких-либо существенных изменений в более ранние сроки может свидетельствовать как о неадекватном хирургическом вмешательстве, так и неадекватной антибактериальной терапии.

Смена антибактериального препарата в процессе лечения. Необходимость смены режима антибактериальной терапии может возникать:

1. В случаях получения данных о резистентности микрофлоры к антибиотику, свидетельствующих о его неадекватном выборе;

2. При отсутствии клинического эффекта от терапии в течение 4 дней при условии, что адекватность выполненного хирургического вмешательства не вызывает сомнений;

3. При повторной хирургической операции;

4. При убедительных микробиологических данных о появлении во время лечения штаммов микроорганизмов, устойчивых к выбранному препарату.

Мероприятия при выявлении резистентных микроорганизмов. Развитие полирезистентности микроорганизмов к антибиотикам серьезно осложняет выбор эффективного препарата и является, как правило, результатом нерациональной антибиотикотерапии. Следует еще раз подчеркнуть, что комбинированная антибиотикотерапия показана при полимикробной инфекции, выделении Ps. aeruginosa и метициллин-резистентных стафилококков. Предположение, что комбинация антибиотиков предотвращает образование резистентности бактерий, популярная с конца 40-х годов, в последнее время подвергнута серьезным сомнениям. Доказано, что профилактическое назначение комбинированной антибактериальной терапии целесообразно лишь в случаях распространения мутационной резистентности микроорганизмов. В этой связи необходимо отметить, что непременным условием контроля за резистентностью микроорганизмов является создание на базе хирургической клиники службы профилактики и лечения инфекции.

В этом отношении основную роль играет рациональная политика применения антибиотиков, создание протоколов антибактериальной терапии, применяемых в конкретных лечебных учреждениях, ротационный режим назначения препаратов, оптимизация мониторной функции микробиологических лабораторий. Следует признать бесспорным тот факт, что микро-

организмам присуща адаптативность, и они будут приобретать новые механизмы резистентности к антибактериальным средствам.

Основной мерой по предупреждению резистентности являются строгое соблюдение регламента антибактериальной терапии, включающего обоснованный выбор ее режима. В первую очередь это относится к необоснованному применению препаратов резерва в качестве эмпирического режима, использованию заведомо низких концентраций препарата. Соблюдение традиционных принципов асептики и антисептики в отношении дыхательной аппаратуры, сосудистых и мочевых катетеров является одним из основных мероприятий профилактики госпитальной инфекции резистентными штаммами бактерий.

Продолжительность антибактериального лечения прежде всего, зависит от ее эффективности. При неосложненных формах внутрибрюшной инфекции длительность терапии антимикробным препаратом не превышает 5-7 дней.

Критерии, на основании которых можно судить о достаточности антибактериальной терапии и возможности ее отмены включают:

1) стойкое снижение температуры до нормальных или субнормальных цифр, сохраняющееся не менее 2 суток;

2) стойкий регресс других признаков системной воспалительной реакции;

3) положительная динамика функционального состояния желудочно-кишечного тракта (восстановление моторики, возможность естественного питания);

4) эффективное устранение экстраабдоминальных инфекционных процессов (нозокомиальная пневмония, ангиогенная инфекция);

5) нормализация лейкоцитарной формулы.

В тяжелых случаях абдоминальной хирургической инфекции (абдоминальный сепсис при перитоните и гнойно-септических осложнениях панкреонекроза) продолжительность антибактериального лечения с неоднократными сменами режима и способа введения препаратов (ступенчатая терапия) может превышать 3-4 недели.

Прекращение лечения антибиотиками ни в коем случае не должно быть постепенным, с медленным снижением дозировок, т.к. такая тактика приводит к рецидиву: так называемой инфекции низких дозировок.

В таблице 4.8 представлена ориентировочная продолжительность терапии у хирургических больных.

Причины неудач и пути оптимизации антибактериальной терапии. Проанализировав причины неудач антибактериальной терапии, мы рубрифицировали их следующим образом:

• Антибиотики не действуют на возбудителей.

Таблица 4.8. Продолжительность антибактериальной терапии у хирургических больных

Заболевание, операция | Продолжительность эффективной терапии
Перфорация язвы желудка или двенадцатиперстной кишки (без перитонита) | 48-72 час
Проникающие ранения органов брюшной полости (первые 12 часов) | 24-48 час
О. холецистит | 48-72 час
О. холангит | 3-7 суток
Абсцесс печени | 3-5 суток
Дивертикулит | 5-7 суток
Катаральный аппендицит | Однократная профилактика
Деструктивный аппендицит | 3-5 суток
Перитонит | До убедительного регресса ССВР
Инфицированный панкреонекроз, панкреатогенный абсцесс или перитонит | До убедительного регресса ССВР
Рожистое воспаление | До 3-4 недель
Остеомиелит | 10-14 суток

• Недостаточная биодоступность препаратов в очаге инфекции и местах диссеминации микроорганизмов.

• Развитие побочных и токсических эффектов при применении антимикробных средств.

В первой группе неудач особое значение имеет то обстоятельство, что антибиотики нередко назначают без учета обязательной полимикробной этиологии с участием аэробов и анаэробов. Большую роль играет смена приоритетных возбудителей в процессе лечения хирургической инфекции и развитие антибиотикорезистентности в процессе лечения. Неудача терапии может быть связана и с вовлечением эндогенного механизма транслокации бактерий и развитием альтернативных очагов инфекции, например нозокомиальной пневмонии у больных перитонитом. Это обстоятельство, во-первых, расширяет и меняет спектр приоритетных возбудителей септического процесса, а во вторых, влияет на доставку антибиотиков в очаги инфекции. Установлено, что фракционная пенетрация антибактериальных препаратов в различные анатомические зоны существенно отличается, и это ведет к значительному снижению эффективной бактерицидной концентрации в очаге инфекции.

Вторая группа неудач связана с недостаточной биодоступностью препаратов в очаги инфекции. Это может быть обусловлено:

А. Неправильным режимом введения препаратов без учета их фармако-кинетических свойств;

Б. Изменением фармакокинетики под влиянием инфузионной терапии, форсированного диуреза, синдрома «капиллярной утечки», применения методов экстракорпоральной детоксикации;

В. Дефицитом транспортных белков (альбумина);

Г. Нарушением системного и регионарного кровотока, особенно в очаге инфекции;

Д. Формированием защитных «ловушек» для микробов (микротромбы, белковые отложения, микроагрегаты клеток).

Последнее обстоятельство играет ведущую роль в появлении на фоне внутрибрюшной инфекции ангиогенных очагов инфекции, резистентных к проводимой антибактериальной терапии.

Наконец, третья группа неудач связана с токсическим действием антибиотиков, усугубляющим полиорганную недостаточность, характерную для абдоминального сепсиса у больных перитонитом и гнойно-септическими осложнениями панкреонекроза. Все антибактериальные препараты в той или иной степени обладают выраженными побочными эффектами и органотоксичностыо. Ни одна клиническая ситуация не создает большей проблемы при выборе максимально эффективной и минимально токсичной антибактериальной терапии, чем это имеет место при хирургическом абдоминальном сепсисе.

Кроме этих причин неудач антибактериальной терапии, основной детер-минантой ее неэффективности, особенно при хирургической интраабдоми-нальной инфекции и сепсисе, является опоздание со своевременным проведением комплексного лечения, и, прежде всего, хирургического вмешательства. Антибиотики, как и хирургическая санация очага инфекции, уже не могут помочь больному на фоне полиорганного повреждения, вызванного развернутой и «деструктивной» системной воспалительной реакцией.

Антибактериальная терапия при отдельных формах абдоминальной хирургической инфекции

Неосложненные формы интраабдоминальной инфекции

Хирургическая инфекция желчевыводящих путей. Для антибактериальной терапии следует использовать препараты, которые способны действовать против этиологически значимых микроорганизмов и хорошо проникать в желчь (таблица 4.9). При этом следует иметь в виду, что при обтурации желчных путей поступление антибиотиков в желчь снижается, что является дополнительным аргументом в пользу хирургического лечения острого калькулезного холецистита.

Таблица 4.9. Проникновение противомикробных средств в желчь (при отсутствии обструкции желчных путей)

Очень хорошо >5* | Хорошо >1-<5* | Умеренно >0,5-<1* | Плохо <0,5*
Азитромицин | Азтреонам | Амоксициллин | Амикацин
Азлоциллии | Ампициллин | Карбенициллин | Ванкомицин
Доксициклин | Клиндамицин | Колистин | Гентамицин
Кларитромицин | Латамоксеф | Метициллин | Диклоксациллин
Мезлоциллин | Линкомицин | Метронидазол | Кетоконазол
Пиперациллин | Офлоксацин | Цефалотин | Нетилмицин
Рифампицин | Имипенем | Цефокситин | Оксациллин
Рокситромицин | Пенициллин | Цефтазидим | Тобрамицин
Тетрациклин | Стрептомицин | Цефуроксим | Цефалексин
Ко-тримоксазол | Хлорамфеникол | — | Цефтизоксим
Цефотиам | Цефазолин | — | —
Цефтриаксон | Цефамандол | — | —
Эритромицин | Цефоперазон | — | —
 | Меропенем | — | —

* Отношение концентрации препарата в желчи к его концентрации в сыворотке крови.

Препараты выбора

• Цефтриаксон 1-2 г/сут + метронидазол 1,5-2 г/сут

• Цефоперазон 2-4 г/сутки + метронидазол 1,5-2 г/сут

• Ампициллин/сульбактам 6 г/сут

• Амоксициллин/клавуланат 3,6-4,8 г/сут

Альтернативный режим

• Гентамицин или тобрамицин 3 мг/кг в сут + ампициллин 4 г/сут + метронидазол 1,5 г/сут

• Нетилмицин 4-6 мг/кг в сут + метронидазол 1,5-2 г/сут

• Цефепим 4 г/сут + метронидазол 1,5-2 г/сут

• Ципрофлоксацин 400-800 мг/сут + метронидазол

• Левофлоксацин в/в 500 мг 2 раза в сут

Длительность терапии - при отсутствии факторов риска и симптомов СВР - 48-72 часа, при холангите - до регресса признаков воспалительного процесса. Проведение интраоперационной профилактики - обязательно.

Антибактериальная терапия при остром холангите - аналогична вышеуказанному.

Абсцесс печени (бактериальной этиологии).

Препараты выбора

• Амоксициллин/клавуланат 3,6-4,8 г/сут

• Аминогликозид + беталактам + метронидазол 1,5-2,0 г/сут

• Цефалоспорины III поколения (цефтриаксон, цефоперазон или це-фотаксим) + метронидазол

Альтернативные режимы

• Фторхинолон (пефлоксацин, ципрофлоксацин) + метронидазол

• Левофлоксацин

• Левофлоксацин + метронидазол

• Моксафлоксацин

• Цефоперзон/сульбактам

Длительность терапии 3-5 сут. Интраоперационная профилактика -обязательна.

Дивертикулит. При дивертикулите, требующем оперативного вмешательства целесообразно назначение:

Препараты выбора

• Защищенный аминопенициллин (ампициллин/сульбактам, амоксициллин/клавуланат)

• Фторхинолоны (ципрофлоксацин, офлоксацин, норфлоксации) + метронидазол

Альтернативный режим

• Аминогликозид + ампициллин 4г/сут + метронидазол 1,5-2,0 г

• Цефалоспорин III поколения + метронидазол 1,5-2 г

При дивертикулите парентеральное введение антибиотиков целесообразно сочетать с пероральной селективной деконтаминацией кишечника: фторхинолоны перорально (если для парентерального введения используют другие препараты) или комбинацию аминогликозида с полимиксином (per os, при парентеральном применении фторхинолонов).

Перфорация язвы желудка или двенадцатиперстной кишки без перитонита. При отсутствии перитонита применение антибиотиков носит профилактический характер (предотвращение интра- и экстраабдоминальных инфекционных осложнений). Продолжительность применения антибактериальных препаратов, как правило, не превышает 48 часов (иногда до 72 часов), если отсутствуют дополнительные факторы риска осложнений -длительная ИВЛ, сопутствующие заболевания легких, значительная кровопотеря во время операции, иммунодепрессивные состояния.

Введение антибиотиков следует начинать до операции. Для профилактики могут быть использованы цефалоспорины II поколения (цефамандол, цефуроксим), защищенные пенициллины (ампициллин/сульбактам, амоксициллин/клавуланат). При длительности заболевания не более 3 часов (от момента перфорации) эффективно использование цефалоспоринов I поколения (цефазолин). При наличии факторов риска в зависимости от конкретной клинической ситуации применение антибиотиков следует продолжать, переходя к альтернативному режиму при неэффективности проводимой терапии.

Проникающие ранения брюшной полости без перитонита. Частота септических осложнений, связанных с проникающими ранениями живота, достигает 24 % в зависимости от характера повреждения. Эти осложнения включают: нагноение раны, абдоминальные абсцессы, формирование свищей, развитие послеоперационной пневмонии. При повреждении тонкой кишки эти осложнения развиваются в 4 % случаев, при ножевых ранениях — в 6 %, при огнестрельных - в 8,5 %. Частота осложнений резко возрастает при повреждениях толстой кишки - до 24 %, что является основным фактором риска. Применение антибиотиков играет важную роль в снижении частоты септических осложнений, в том числе абдоминального сепсиса.

Режим профилактики

• Цефуроксим - 4,5 г/сут - начало сразу после диагностики травмы; продолжительность в течение 24 часов - при повреждении толстой

кишки - не менее 48 часов.

• Цефтриаксон 1 -2 г/сут однократно (при повреждении толстой кишки не менее 48 часов) в комбинации с метронидазолом.

Цефтриаксон более эффективен, чем применение цефалоспоринов II поколения (цефамандола или цефуроксима). Профилактическое применение антибиотиков (особенно цефтриаксона) позволяет снизить риск гнойно-септических осложнений до 4-5 %.

• Амоксициллин/клавуланат 1,2 г сразу после диагностики, через 3 часа - повторно (при ранениях толстой кишки продолжительность не менее 48 часов).

Острый аппендицит (без перитонита)

Катаральный аппендицит

Режим применения антибиотиков профилактический - однократное интраоперацнонное введение цефуроксима или ампициллин/клавуланата или цефтриаксона 1 г.

Деструктивные формы аппендицита

Применение антибиотиков в течение не менее суток - амоксициллин/ клавуланат (монотерапия), цефалоспорины II и III поколения в сочетании с метронидазолом. При сохранении признаков системной воспалительной реакции (гипертермия, лейкоитоз), пареза кишечника - антибактериальную терапию следует продолжать до убедительного регресса симптомов.

Антибактериальная терапия при осложненных формах интраабдоминальной инфекции

Распространенный перитонит

Первичный перитонит

Препараты выбора

• Амоксициллин/клавуланат

• Цефалоспорин II поколения + аминогликозид

При выделении грибов рода Candida spp . - флуконазол или амфотерицин В.

Альтернативный режим

• Цефепим + метронидазол

• Пиперациллин/тазобактам ± аминогликозид

• Тикарциллин/клавуланат ± аминогликозид

• Меропенем или имипенем/циластатин

• Аминогликозиды + ванкомицин

Вторичный перитонит вследствие деструкции органов брюшной полости

Препараты выбора

• Аминогликозид + полусинтетический пенициллин или (линкоми цин) +метронидазол

• Аминогликозид + клиндамицин

• Цефалоспорин III поколения + метронидазол

• Цефепим + метронидазол

Альтернативный режим

• Карбапенемы (меропенем или имипенем/циластатин)

• Фторхинолон + метронидазол

• Тикарциллин/клавуланат

Перитонит, вследствие деструктивного панкреатита

Препараты выбора

• Карбапенемы

• ЦС III + метронидазол

• Цефепим + метронидазол

Альтернативный режим

• Фторхинолон + метронидазол

• Тикарциллин/клавуланат

• Пиперациллин/тазобактам + аминогликозид

Послеоперационный перитонит

Препараты выбора

• Карбапенемы

• Цефепим + метронидазол

• Амикацин (нетилмицин) + метронидазол (или клиндамицин)

Альтернативный режим

• Фторхинолон + метронидазол

• Пиперациллин/тазобактам + аминогликозид

• Тикарциллин/клавуланат ± аминогликозиды

Третичный перитонит

Препараты выбора

• Карбапенемы

• Фторхинолоны + аминогликозид + метронидазол

• Цефепим + метронидазол

При выделении метициллинрезистентных стафилококков - добавить ванкомицин (или рифампицин).

Во всех случаях панкреатогенного и третичного перитонита целесообразно проведение селективной деконтаминации кишечника (СДК) с обязательным включением флуконазола (или амфотерицина).

Панкреонекроз. Инфекционные осложнения с поражением поджелудочной железы и забрюшинного пространства развиваются у 40-70 % больных панкреонекрозом. Основными клинико-морфологическими формами панкреатической инфекции являются инфицированный панкреонекроз, панкреатогенный абсцесс, нагноение псевдокисты поджелудочной железы.

Основными возбудителями панкреатической инфекции являются грамотрицательные микроорганизмы: E.coli , другие энтеробактерии, псевдомонады, энтерококки и стафилококки. Кроме того, выделяют грибы и анаэробные микроорганизмы. Полимикробный характер инфицирования чаще встречается у больных с панкреатогенными абсцессами.

Преимущественная идентификация в очагах инфекции микроорганизмов желудочно-кишечного тракта в условиях его пареза и недостаточности барьерной функции, служит подтверждением того, что кишечная флора является основным источником транслокации в стерильные зоны при панкреонекрозе.

В зависимости от различной пенетрирующей способности в ткани поджелудочной железы можно выделить три группы антибактериальных препаратов.

Группа А - аминогликозиды, аминопенициллины и первое поколение цефалоспоринов обладают минимальной проникающей способностью и не создают в тканях поджелудочной железы бактерицидной концентрации.

Группа В - объединяет препараты, создающие в тканях поджелудочной железы достаточную концентрацию, превышающую минимальную подавляющую (МПК), которая эффективна для подавления жизнедеятельности

многих, но не всех часто встречающихся при панкреатической инфекции микроорганизмов - пенициллины широкого спектра (пиперациллин и мезлоциллин), цефалоспорины III поколения (цефтизоксим и цефотаксим).

Группу С составляют фторхинолоны (офлоксацин и пефлоксацин, ле-вофлоксацин), карбапенемы, которые создают максимальные концентрации в панкреатических тканях, превышающие МПК для большинства возбудителей инфекции при панкреонекрозе (метронидазол - только для неклостридиальных анаэробов).

Выбор антибактериального препарата для профилактики инфицирования панкреонекроза подчиняется стандартным правилам рациональной антибактериальной терапии:

1. Адекватное проникновение антибиотика в ткани жизнеспособной поджелудочной железы и очаги некротического поражения;

2. Достаточная бактерицидная активность для большинства возбудителей панкреатогенной инфекции;

3. Минимальные побочные реакции.

В соответствии с этими требованиями препаратами выбора для профилактики инфекционных осложнений при панкреонекрозе следует считать цефалоспорины III-IV поколения, фторхинолоны, тикарциллин/клавуланат, пиперациллин/тазобактам, карбапенемы и метронидазол, в качестве антианаэробного компонента.

Режим антибактериальной профилактики при панкреонекрозе

• Карбапенемы

• Цефепим + метронидазол

• Фторхинолоны

Во всех случаях целесообразно проведение селективной деконтаминации.

Лечение инфицированного панкреонекроза, панкреатогенного абсцесса и перитонита - см. лечение вторичного перитонита.

Имеющиеся в литературе данные и собственный клинический опыт позволяют наметить основные пути снижения риска развития и лечения гнойно-септических осложнений панкреонекроза.

Диагноз панкреонекроза является абсолютным показанием к назначению антибактериальных препаратов, создающих эффективную бактерицидную концентрацию в зоне поражения со спектром действия относительно всех этиологически значимых возбудителей. От дифференцировать в реальном времени цель назначения антибиотиков при панкреонекрозе - профилактическую или лечебную - во многих случаях крайне сложно, учитывая риск «оккультного» инфицирования некротической поджелудочной железы и сложности его документации клинико-лабораторными методами. Развитие при панкреонекрозе нередко фатального сепсиса требует немедленного назначения антибактериальных средств с максимальным эффектом и минимальными побочными эффектами. Фактор эффективности должен доминировать по отношению к фактору стоимости.

Препаратами выбора как для профилактического, так и для лечебного применения являются:

• карбапенемы;

• цефалоспорины III-IV поколений + метронидазол;

• фторхинолоны + метронидазол;

• защищенные уреидопенициллины и карбоксипенициллины.

Принимая во внимание роль интестиногенной транслокации бактерий в генезе инфекционных осложнений панкреонекроза, в схему антимикробной терапии целесообразно включение режима СДК (в частности фторхи-нолонов в комбинации с полимиксином).

Таблица 4.10. Дозы антибиотиков для лечения интраабдоминальных инфекций у взрослых

Антибиотик | Суточная доза , г |  | Пути и кратность ведения, раз/ сут
 | Средне - тяжелые инфекции | Тяжелые инфекции
Ампициллин | 2-4 | 6-8 | в/в , 4
Ампициллин/клавуланат | 3.6-4,8 | 6,6-8,8 | в/в , 3-4
Ампициллин/сульбактам | 6 | 12 | в/в , 4
Тикарциллин/клавуланат | 12,4 | 18,6-24,8 | в/в , 4-6
Пиперациллин/тазобактам | 7,5-10.0 | 13,5-18 | в/в , 3-4
Цефазолин | 3-4 | 4-6 | в/в, в/м, 2-3
Цефуроксим | 2,25-4,5 | 9 | в/в , в / м , 3
Цефотаксим | 3-4 | 6-8 | в/в , в / м , 3-4
Цефтриаксон | 1 | 2-4 | в/в , в / м ,1-2
Цефоперазон | 4-6 | 8-12 | в/в , в / м , 2-3
Цефтазидим | 2-3 | 4-6 | в/в , в / м , 2-3
Цефоперазон/сульбактам | 4-6 | 6-12 | в/в , 2-3
Цефепим | 2 | 4 | в/в , в / м , 2
Имипенем | 2 | 3 | в/в , 3-4
Меропенем | 1.5 | 3-4 | в/в , в / м , 3-4
Эртапенем | 1 | 2 | в/в , в / м , 1-2
Азтреонам | 3-6 | 8-12 | в/в , в / м , 3-4
Гентамицин, тобрамицин | 3-4 мг/ кг | 5 мг/кг | в/м , в / в , 1-2
Нетилмицин | 4-5 мг/ кг | 6 мг/кг | в/м , в / в , 1-2
Амикацин | 15 мг/ кг | 15 мг/ кг | в/в , в / м , 1-2
Линкомицин | 1.2-1,8 | 1,8-2,4 | в/в , в / м , 2-3
Клиндамицин | 1,8 | 2,4 | в/в , в / м , 3-4
Ванкомицин | 1 | 2 | в/в , 2-4
Тейкопланин | 0,4 | 12 мг/ кг | в/в , в / м , 1
Ципрфлоксацин | 0,4 | 0,8 | в/в , 2
Офлоксацин | 0,4 | 0,8 | в/в , 2
Пефлоксацин | 0,8 г | 1,2 | в/в , 2-3
Левофлоксацин | 0,5 | 1,0 | в/в ,1-2
Моксафлоксацин | 0,4 | 0.8 | в/в ,1-2
Метронидазол | 1-1.5 | 2 | в/в , 3-4

Данные литературы и собственные клинические наблюдения позволяют считать панкреонекроз фактором риска развития грибковой суперинфекции, что определяет целесообразность включения антифунгальных средств (флуконазол) в программу лечения больных.

Продолжительность антибактериальной терапии при панкреонекрозе - до полного регресса симптомов системной воспалительной реакции. Учитывая динамику патологического процесса при панкреонекрозе (стерильный®инфицированный) и часто многоэтапный характер оперативных вмешательств для эффективной антибактериальной терапии следует предусматривать возможность смены нескольких режимов.

Дозы антибиотиков для лечения интраабдоминальных хирургических инфекций у взрослых представлены в таблице 4.10.

Профилактика хирургической инфекции

Тщательное соблюдение асептики и антисептики и профилактическое применение антибиотиков дает возможность уменьшить риск послеоперационных раневых инфекционных осложнений.

Принципы антибактериальной профилактики

1. Антибиотик необходимо вводить до разреза кожи, т.е. до момента бактериальной контаминации, с тем, чтобы бактерицидная концентрация поддерживалась в тканях в течение всего операционного периода. Введение антибактериального средства через 3-4 часа после контаминации неэффективно и не играет никакой профилактической роли в отношении раневой инфекции.

2. При большинстве чистых и условно-чистых оперативных вмешательств, достаточно использования цефалоспоринов I, II поколения (цефазолин или цефуроксим) или защищенных пенициллинов (амоксициллин/ клавуланат). Эти препараты имеют достаточный спектр антимикробного действия, адекватные фармакокинетические характеристики, низкую токсичность и невысокую стоимость. Цефалоспорины III поколения не являются рутинным средством профилактики, их применение должно быть резервировано для случаев риска полимикробного инфицирования - при операциях на толстой и прямой кишке, при проникающих ранениях брюшной полости и аппендэктомии.

3. Продолжительность профилактического применения антибиотиков в большинстве случаев не превышает 24 часов. Более длительное введение антибиотика носит терапевтический характер или связано с другими факторами риска, не относящимися к раневой инфекции.

4. При оперативных вмешательствах длительностью более 3 часов необходимо повторное введение антибиотика (через интервал времени, соответствующий периоду полувыведения лекарственного препарата).

5. В случаях высокого риска инфицирования метициллин-резистентными стафилококками и другими проблемными микроорганизмами (их выявление входит в задачу службы профилактики и лечения инфекций в хирургическом стационаре) для профилактики оправдано применение антибиотиков резерва (в частности ванкомицина).

Факторы риска послеоперационных инфекционных осложнений представлены в таблице 4.11.

Таблица 4.11. Факторы риска, способствующие развитию хирургической инфекции

Факторы, связанные с состоянием больного , свойствами возбудителя и состоянием окружающей среды | Факторы, обусловленные особенностями оперативного вмешательства, инструментального обследования
«Факторы» больного 1. Возраст 2. Нарушение питание 3.Снижение иммунного статуса 4. Курение 5. Алкоголизм 6. Сопутствующие заболевания «Факторы» возбудителя 7. Степень контаминации раны 8. Вирулентность возбудителя «Факторы» окружающей среды" 9. Сантарно-гигиеническое состояние операционной, отделения реанимации, интенсивной терапии,палат | Особенности оперативного вмешательства 1. Продолжительность терапии 2. Тип предоперационной подготовки (использование антисептиков, виды обработки кожи и др.) 3. Протяженность разреза (нарушение анатомических барьеров) 4. Кровопотеря 5. Использование чужеродных материалов (протезы, дренажи, шовный материал) 6. Степень травматичности операции 7. Переливание крови 8.Тип перевязочного материала и др.

В зависимости от риска развития послеоперационных осложнений все хирургические вмешательства принято подразделять на четыре категории.

«Чистые» - операции, выполняемые в плановом порядке, не затрагивающие ротоглотку, дыхательные пути, желудочно-кишечный тракт, мочеполовую систему. Риск послеоперационных инфекционных осложнений не превышает 5 %. К сожалению, в неотложной абдоминальной хирургии таких операций нет.

Условно -контаминированные - плановые операции на ротоглотке, пищеварительном тракте, женских половых органах, урологические и пуль- монологические операции без признаков сопутствующей инфекции, венектомия при трофических нарушениях, но без трофических язв, повторные операции доступом через «чистую» рану в течение 7 дней, тупая травма живота без разрыва полых органов, ургентные и неотложные операции, по другим критериям, входящие в группу «чистых». Риск инфекционных осложнений 7-10 %.

Контаминированные - операции на желчных и мочеполовых путях при наличии инфекции, на желудочно-кишечном тракте при высокой степени его контаминации, операции при нарушении асептики или при наличии воспалительного процесса (но не гнойного воспаления). Операции при травматических повреждениях, выполненные в течение 4 часов. Риск инфекционных осложнений 12-20 %.

«Грязные» - операции на заведомо инфицированных органах и тканях при наличии сопутствующей или предшествующей инфекции, раны или перфорация желудочно-кишечного тракта, прокто-гинекологические операции, проникающие ранения, травматические раны, обработанные позже 4 часов, венектомия при трофических нарушениях и язвах, операции при гнойном воспалении мягких тканей (мышцы). Риск инфекционных осложнений более 20 %.

Антибиотикопрофилактика показана при всех условно-контаминированных и контаминированных операциях, к которым относится большинство экстренных абдоминальных вмешательств. При чистых операциях профилактику проводят при наличии у больного факторов риска развития послеоперационной инфекции. Более чем тридцатилетний клинический опыт свидетельствует, что профилактическое применение антибиотиков позволяет снизить частоту раневых инфекционных осложнений на 80 % при чистых операциях и на 50 % при контаминированных.

При оперативных вмешательствах на органах брюшной полости опасность возникновения инфекционных осложнений резко возрастает, особенно при вскрытии просвета полого органа, которое приводит к контаминации нормальной микрофлорой желудочно-кишечного тракта. Раннее назначение антибиотиков, обычно в течение 6 часов с момента перфорации полого органа расценивается как профилактика, а в более поздние сроки, когда развились признаки инфекции, как лечение. Дополнительным факторам риска в таких случаях являются:

1. Длительная, травматичная операция;

2. Предшествующие воспалительные заболевания кишечника;

3. Снижение питания, нарушения белкового обмена;

4. Проведение гормональной, лучевой, цитостатической терапии;

5. Обструктивные формы рака;

6. Операции на неподготовленной толстой кишке;

7. Сопутствующие воспалительные заболевания экстраабдоминальной локализации.

В клинической практике для оценки риска инфекционных осложнений после операции и для решения вопроса об интраоперационной профилактике антибиотиками целесообразно использование комбинированной шкалы риска инфекционных осложнений, которая учитывает степень контаминации операционной раны, тяжесть состояния больного по категориям ASA (см. главу III) и предполагаемые технические сложности вмешательства. Многолетний опыт использования шкалы в клинике факультетской хирургии им. СИ. Спасокукокоцкого РГМУ позволяет считать ее весьма значимой для практической работы.

Таблица 4.12. Индекс риска инфекционных осложнений в области операции

Показатели | Баллы
Контаминация области операции | 0 - чистые 1 - условно контаминированные 2 - контаминированные и грязные
Шкала ASA | 0 - класс 1 -2 1 - класс 3-5
Продолжительность операции | 0 - менее 75% стандартного среднего времени 1 - более 75% стандартного времени оперативного вмешательства

Таблица 4.13. Частота инфекционных осложнений в области операции и показания к интраоперационной профилактике в зависимости от индекса риска

Индекс риска, баллы | Частота инфекционных осложнений, % | Показания к интраоперационной профилактике
0 | Менее 1 | -
1 | Менее 5 | -
2 | Около 15 | +
3 и более | 17-30 | +

Антибактериальный препарат следует вводить за 10-15 минут внутривенно или за 30-60 минут внутримышечно до кожного разреза. Если продолжительность операции вдвое превышает период полувыведения антибиотика, то интраоперационно следует ввести дозу повторно. В большинстве ситуаций достаточно однократного введения антибактериального препарата. При высоком риске развития инфекции, тяжелом состоянии больного, сложности операции допускается продление антибиотикопро-филактики на срок не более 48-72 часов.

К антибактериальному препарату, используемому в качестве основного профилактического средства, предъявляют следующие требования:

1. Достаточная пенетрация в ткани - зоны риска развития инфекции;

2. Период полувыведения антибактериального препарата после однократного введения должен быть достаточным для поддержания бактерицидной концентрации в крови и тканях в течение всего периода операции;

3. Отсутствие токсичности и фармакокинетического взаимодействия с препаратами для анестезии, особенно миорелаксантами;

4. Оптимальное соотношение стоимость/эффективность.

Для профилактики раневой инфекции чаще всего назначают цефалоспорины I и II поколения (третье поколение существенно дороже и используется в основном для лечения) или защищенный пенициллин - амоксициллин/клавуланат. При катаральном и флегмонозном аппендиците достаточно однократного применения в/в 1 -2 г цефазолина или 1,5 г цефуроксима или амоксициллин/клавуланат 1,2 г, либо проведения короткого курса (2-3 дозы). При перитоните или абсцессе аппендикулярного генеза проводят антибактериальную терапию.

Рассмотренные режимы профилактики являются в определенной степени ориентировочными и должны быть модифицированы в зависимости от конкретной ситуации в хирургическом стационаре (объем и характер оперативной деятельности, микробиологический «пейзаж» операционных и отделений, доступность лекарственных средств и т.д.)

Селективная деконтаминация желудочно-кишечного тракта

В хирургии метод деконтаминации желудочно-кишечного тракта с использованием антибактериальных препаратов селективного спектра действия применяют сравнительно недавно (в течение 10 лет). С целью профилактики внутригоспитального и эндогенного инфицирования больных метод селективной деконтаминации кишечника (СДК) используют у больных при проведении обширных и травматичных вмешательств, длительной ИВЛ, лечении крайне тяжелых больных с комбинированными повреждениями и полиорганными нарушениями в ОРИТ различного профиля.

Основной идеей СДК является устранение энтерогенного источника инфицирования (реинфицирования) больных с учетом минимального воздействия на собственную колонизационную резистентность организма, представленную непатогенными анаэробами. Эти правила определяют основополагающую направленность метода - профилактику распространения бактерий и их токсинов из просвета желудочно-кишечного тракта с целью разрыва главных звеньев патогенеза эндогенных инфекционных осложнений. СДК является методом антибактериальной профилактики и лечения больных с интраабдоминальной инфекцией, характеризующихся высоким риском инфицирования и колонизации условно-патогенной микрофлорой.

Так как возбудителями практически всех гнойно-септических осложнений у этой группы больных являются большое количество микроорганизмов аэробного спектра, то селективная элиминация этих бактерий с помощью антибактериальных препаратов позволяет сохранить собственную анаэробную микрофлору кишечника, которая имеет низкий патогенный потенциал.

Основными факторами, определяющими эффективность антибактериальных препаратов при СДК, являются:

• низкое всасывание из просвета желудочно-кишечного тракта;

• преимущественное действие на весь спектр аэробной условно-патогенной микрофлоры кишечника;

• бактерицидный механизм действия, низкая инактивация в желудочно-кишечном тракте.

В этой связи препаратами выбора является следующий комплекс: тобрамицин (гентамицин) - 320 мг/сут, полимиксин Е (колистин) или М -400 мг/сут, амфотерицин В - 2000 мг/сут. Альтернативой препаратам из группы аминогликозидов может быть представитель группы фторхинолонов, а в качестве противогрибкового препарата - флуконазол.

Деконтаминационный эффект в отношении «внегоспитальных» микроорганизмов достигается, как правило, парентеральным введением цефотаксима (3 г/сут) в течение 4-7 суток. Кроме того, использование цефалоспоринов позволяет предупредить колонизацию или инфицирование «госпитальными» микроорганизмами.

Энтерально препараты вводят 4-6 раз в сутки в назогастральный или назоинтестинальный зонды. Ротоглотку и ротовую полость обрабатывают гелями или пастами, содержащими комплекс препаратов. Длительность СДК варьирует от 7 и более суток, что определяется индивидуально в соответствии с тяжестью состояния больного, длительностью интубации трахеи и результатами микробиологических исследований в динамике заболевания. Обязательным контролем за проводимым лечением является микробиологический мониторинг — не реже 2 раз в неделю.

Результаты проведенных многоцентровых исследований в европейских странах и системный литературный анализ позволил установить, что СДК снижает уровни колонизации респираторного и мочевыделительного трактов за счет преимущественной элиминации грамотрицательных возбудителей. При этом уменьшается число нозокомиальных пневмоний, уроинфекции и отмечается тенденция к снижению летальности.

Исследования по оценке эффективности СДК при абдоминальной инфекции в комбинации с системным введением антибиотиков, проводимые в клинике факультетской хирургии им. СИ. Спасокукоцкого РГМУ с 1990 года, позволили установить следующее: под влиянием селективной деконтаминации на 33 % снижается частота патологической колонизации желудочно-кишечного тракта, трахеобронхиального дерева на 35 %, частота развития нозокомиальной пневмонии уменьшается на 20 %. Отмечена также тенденция к снижению летальности больных - с 43,8 % до 34,1 %, однако определить значимость СДК в клинической практике крайне сложно (многокомпонентное лечение, гетерогенность популяции больных и т.д.).

В настоящее время можно выделить группы больных, у которых на основании полученных данных можно считать целесообразным применение СДК в комбинации с системной антибактериальной терапией.

В абдоминальной хирургии эти показания следующие:

· Абдоминальный сепсис при распространенном перитоните;

· В качестве компонента профилактики и лечения гнойно-септических осложнений панкреонекроза (инфицированный панкреонекроз, панкреа-тогенные абсцессы и перитонит);

· Тяжелый сепсис и ПОН любой этиологии.

Грибковая инфекция в абдоминальной хирургии

В последние годы проблема грибковой инфекции в абдоминальной хирургии приобрела острую актуальность. Наиболее высока частота развития кандидоза в отделениях хирургического профиля и отделений интенсивной терапии (ОИТ). По данным Национального исследования, проведенного в США частота нозокомиальной грибковой инфекции с 1980 по 1990 гг. увеличилась в 2 раза. Почти в 60 % грибковая инфекция вызвана Candida spp ., которая занимает четвертое место среди всех нозокомиальных инфекционных осложнений.

Факторы, способствующие развитию абдоминального и системного кандидоза:

· Патологическая колонизация кандид в различных анатомических зонах организма, в частности в желудочно-кишечном тракте (увеличение колонизационной плотности) при кишечной недостаточности;

· Применение антибиотиков широкого спектра (избыточное размножение грибов в ЖКТ коррелирует с подавлением анаэробной флоры в кишечнике); цефалоспорины в этом отношении более активны, чем амино-гликозиды и карбапенемы;

· Длительное пребывание в ОИТ;

· Применение инвазивных методов лечения: длительная катетеризация сосудов, ИВЛ, парентеральное питание;

· Оперативные вмешательства на органах брюшной полости;

· Применение иммунодепрессантов и кортикостероидов;

· Политравма.

Системный кандидоз - тяжелое осложнение, летальность при котором составляет от 25 до 60 %. При абдоминальном кандидозе летальность достигает 77 %, несмотря на проведение фунгицидной терапии.

В абдоминальной хирургии факторами риска развития внутрибрюш-ного и инвазивного кандидоза являются:

1) несостоятельность анастомозов желудочно-кишечного тракта;

2) этапные оперативные вмешательства по поводу распространенного перитонита, деструктивного панкреатита;

3) спленэктомия;

4) любые хирургические вмешательства на органах брюшной полости у больных с иммунодепрессивными состояниями (диабет, применение кортикостероидов).

Наличие этих факторов служит показанием для профилактического применения флуконазола (50-100мг/сут).

При подтвержденном микробиологическими методами абдоминальном абсцессе или перитоните кандидозной этиологии длительность терапии фунгицидными препаратами (флуконазол или амфотерицин В) составляет от 2 до 4 недель.

Противогрибковые средства в лечении абдоминальной инфекции

Флуконазол (дифлюкан)

· Высокая активность в отношении многих Candida spp .;

· Парентеральная (в/в) и пероральная формы;

· Доза для профилактики 50-100 мг/сут, при генерализованном кандидозе — 200-400 мг/сут;

· Хорошее проникновение во все органы, включая ликвор;

· Побочные эффекты: тошнота, головная боль, боли в животе, рвота, диарея, лейкопения, тромбоцитопения (эти побочные эффекты возникают редко - у 16 % из 4000 больных);

· Взаимодействие: усиливает эффекты антикоагулянтов, гидрохлортиазида, повышает концентрацию в плазме эуфиллина; рифампицин ускоряет элиминацию флуконазола;

· Эффективность при кандидозе, вызванном C.albicans, C .tropicalis , C .parapsilosis , такая же как при применении амфотерицина В.

Амфотерицин В

· Активен в отношении Candida spp., включая C. crusei , C . glabrata , C . lusitaniae ;

· Доза 0,25-1,0 мг/кг массы тела, в/в, в виде медленной в течение 6 ч инфузии;

· Побочные эффекты (высокая токсичность): лихорадка, тошнота, рвота, диспепсия, флебиты, нефротоксичность (снижается при применении пентоксифиллина), ми-елосупрессия, анемия, гипокоагуляция, аритмии, печеночная недостаточность;

· Взаимодействие - несовместим с нефротоксическими антибиотиками и цитос-татиками;

· Эффективен при инфекциях, вызванных C.crusei, C .glabrata , C .lusitania .

Интенсивная терапия абдоминального сепсиса

Эффективная интенсивная терапия сепсиса немыслима без полноценной хирургической санации очага инфекции и эффективной антимикробной терапии. Именно адекватная антимикробная терапия и хирургическая санация гнойно-воспалительного очага являются ведущими и независимыми факторами риска неблагоприятного исхода у больных сепсисом. Вместе с тем, поддержание жизни больного, предотвращение и устранение полиорганной дисфункции/недостаточности, возможность безопасного выполнения нередко многократных хирургических вмешательств невозможны без проведения целенаправленной адекватной интенсивной терапии. Основная цель этой терапии - оптимизация транспорта кислорода в условиях его повышенного потребления, характерного для тяжелого сепсиса и септического шока. Это направление лечения реализуется с помощью гемодинамической и респираторной поддержки. Важную роль играют и другие аспекты интенсивной терапии: нутритивная поддержка, иммунокорригирующие воздействия, коррекция нарушений гемокоагуляции, профилактика тромбоза глубоких вен и тромбоэмболических осложнений, предотвращение образования стресс-язв и возникновения желудочно-кишечных кровотечений у больных сепсисом.

Коррекция нарушений транспорта кислорода при сепсисе достигается с помощью двух направлений терапии: гемодинамической и респираторной поддержки.

Основной целью гемодинамической поддержки при тяжелом сепсисе и септическом шоке является восстановление эффективного кровоснабжения тканей и, вследствие этого, нормализация клеточного метаболизма. При гиповолемическом или кардиогенном шоке гипотензия, нарушения микроциркуляции и функции клеток обусловлены, прежде всего, снижением сердечного выброса. Патофизиологическая ситуация при тяжелом сепсисе и септическом шоке намного более сложная. В этих случаях нарушения тканевого кровотока связаны главным образом с микроциркуляторными расстройствами на фоне перераспределения системного кровообращения при нормальном или даже повышенном сердечном выбросе. Кроме

потери нормальной функции микроциркуляции повреждения клеток при сепсисе связаны с цитотоксическим воздействием взрывного медиатоза с вовлечением в процесс многочисленных гуморальных факторов (включая цитокины, оксид азота, активаторы эндотелия, кислородные радикалы и т.д.). Поэтому септический шок в отношении конечной эффективности коррекции нарушений гемодинамики на различном уровне представляют намного более сложную проблему по сравнению с другими видами шока, при которых только гипоперфузия является основным этиопатогенетическим фактором ухудшения транспорта кислорода.

При тяжелом сепсисе и особенно септическом шоке (СП!) возникает абсолютная или относительная гиповолемия как следствие потерь жидкости, перераспределения циркулирующего объема крови, с централизацией кровообращения и синдрома «капиллярной утечки». Именно поэтому инфузионная терапия за счет увеличения ОЦК и преднагрузки быстро приводит к повышению сердечного выброса. Объем инфузионной терапии при сепсисе и СШ не может быть определен без комплексной оценки реакции гемодинамики на инфузию (реакция АД, ЦВД, частоты сердечных сокращений, мочеотделение). Особое значение в этих случаях имеет динамическое определение ЦВД.

Хорошим ориентиром служит проверка реакции ЦВД на дозированные порции вводимой жидкости (проба с объемной нагрузкой), предложенная М.Н. Weil et al (1979) или правило 5-2 см Н2О. Больному в течение 10 мин инфузируют тест-дозу жидкости: 200 мл при исходном ЦВД 8 см Н2 О; 100 мл - при ЦВД в пределах 8-10 см Н2О; 50 мл - при ЦВД 14 см Н 2О. Реакцию оценивают, исходя из правила «5 и 2 см Н2О столба»: если ЦВД увеличилось более чем на 5 см Н2О, инфузию прекращают и решают вопрос о целесообразности инотропной поддержки, поскольку такое повышение свидетельствует о срыве механизма регуляции сократимости Франка-Старлинга. Если повышение ЦВД меньше 2 см Н2О - это подтверждение гиповолемии и показание для дальнейшей инфузионной терапии без необходимости инотропной терапии. Увеличение ЦВД в интервале 2 и 5 см Н2О - дальнейшее проведение инфузионной терапии под контролем показателей гемодинамики. При наличии катетера в легочной артерии и возможности измерения легочного артериального давления реакцию оценивают по правилу «7-3 мм рт. ст».

Выбор инфузионных растворов. В лечении тяжелого сепсиса и СШ практически с одинаковыми результатами (влияние на летальность и другие показатели эффективности терапии) применяют кристаллоидные и коллоидные инфузионные растворы. Об этом свидетельствует ряд опубликованных в последнее время систематических обзоров с применением метаанализа. Тем не менее, выбор соотношения кристаллоидных и коллоидных растворов при проведении инфузионной терапии у больного с сепсисом зависит от оценки конкретной клинической ситуации и четком понимании цели и задач лечения.

Задачи инфузионной терапии при сепсисе включают:

· Поддержание и восстановление гиповолемии и стабильности гемодинамики;

· Восстановление нормального распределения жидкости между различными секторами: внутрисосудистым, интерстициальным, внутриклеточным;

· Поддержание адекватного уровня коллоидно-осмотического давления плазмы;

· Улучшение микроциркуляции;

· Оптимизация доставки кислорода к клеткам;

· Предотвращение активации каскадных систем и повышение гемокоа-гуляции;

· Профилактика реперфузионного повреждения;

· Адекватное питание.

При реализации этих задач и выборе инфузионных сред при сепсисе необходимо учитывать многофакторный характер нарушений, вызванных септической системной воспалительной реакцией.

Значительные дискуссии в настоящее время вызывает вопрос о целесообразности применения препаратов альбумина в лечении больных в критических состояниях, в частности с сепсисом. Установлено, что увеличение КОД после введения альбумина за счет повышения его концентрации в плазме носит транзиторный характер, а затем в условиях повышенной порозности капилляров происходит его экстравазация в интерстициальное пространство. Поэтому назначение альбумина с целью коррекции гипоальбуминемии называют «большим метаболическим недоразумением». Эти данные не могут не быть приняты во внимание при определении места альбумина в лечении больных с сепсисом. Чрезмерное увлечение препаратами альбумина в отечественной практике следует в значительной степени умерить, исходя из обоснованной позиции экспертов:

• Рутинное применение альбумина при критических состояниях для коррекции гипоальбуминемии не может быть рекомендовано;

• Целесообразность введения альбумина для коррекции гиповолемии у больных в критических состояниях остается нерешенным вопросом, и до получения окончательных выводов предпочтение в большинстве ситуаций следует отдавать сочетанному применению синтетических коллоидов и/или кристаллоидов;

• Назначая больному с сепсисом альбумин, следует иметь в виду, что повысить онкотическое давление плазмы и «развернуть» уравнение Старлинга в сторону транспорта жидкости из интерстициального во внутрисосудистое пространство можно лишь с помощью концентрированных (20-25 %) растворов альбумина.

Что касается выбора синтетических коллоидных растворов для лечения больных с сепсисом, то он определяется свойствами препаратов, клинической эффективностью и безопасностью, стоимостью и субъективными соображениями (личный клинический опыт и т.д.). Из используемых наиболее широко в настоящее время препаратов декстрана, гидроксиэтилового крахмала и желатина, наименее эффективны (но имеют меньшую цену) и наиболее опасны в отношении побочных реакций растворы желатина.

Гемотрансфузия. Рекомендуемая в настоящее время минимальная концентрация гемоглобина для больных с тяжелым сепсисом должна быть в пределах 70-80 г/л; для больных с септическим шоком (в соответствии с доказательствами IV и V уровня) выше, в пределах 90-100 г/л.

При плохой толерантности к такой умеренной степени анемии (выраженная тахикардия, низкое SvO2, электрокардиографические признаки ишемии миокарда) показана гемотрансфузия (свежеприготовленные препараты донорской крови).

Применение адренергических лекарственных средств при септическом шоке. При отсутствии положительного эффекта инфузионной терапии в отношении стабилизации артериального давления и улучшения органной перфузии необходимо немедленное применение адренергических средств.

Допамин или норадреналин являются препаратами первоочередного выбора для коррекции гипотензии у больных с септическим шоком.

Допамин повышает артериальное давление, прежде всего, за счет увеличения сердечного выброса с минимальным действием на системное сосудистое сопротивление (в дозах до 10 мкг/кг/мин). В дозе выше 10 мкг/кг/мин начинает преобладать альфа-адренергический эффект допамина, что приводит в артериальной констрикции, в малых дозах - менее 5 мкг/кг/мин допамин стимулирует дофаминергические рецепторы в почечном, мезентериальном и коронарном сосудистом русле, что приводит к вазодилатации, увеличению гломерулярной фильтрации и экскреции натрия.

Работы последних лет показали, что допамин способен влиять на системную воспалительную реакцию при септическом шоке, снижая выброс некоторых цитокинов (TNF) и гормонов (пролактин). Возможно, что медиатор-модулирующее действие катехоламинов, в частности допамина, играет существенную роль в благопрятном воздействии вызываемой ими супранормальной доставки кислорода и снижении летальности больных в критическом состоянии.

Норадреналин повышает среднее артериальное давление и увеличивает гломерулярную фильтрацию. Более того, оптимизация системной гемодинамики под действием норадреналина ведет к улучшению функции почек без применения низких доз допамина и фуросемида. Столь благоприятное действие позволяет сейчас пересмотреть долго существовавшее отношение к норадреналину как к «лекарству отчаяния» и рекомендовать его использование в качестве одного из первоочередных средств гемодинамической поддержки при септическом шоке.

Адреналин, благодаря исследованиям последних лет, напротив может расцениваться как препарат с наиболее выраженными отрицательными эффектами при септическом шоке. Адреналин обладает дозозависимым действием на частоту сердечных сокращений, среднее АД, сердечный выброс, работу левого желудочка, доставку и потребление кислорода. Однако это действие адреналина сопровождается тахиаритмией, ухудшением спланхнического кровотока, накоплением молочной кислоты. Поэтому применение адреналина должно быть ограничено случаями полной рефрактерности к другим катехоламинам.

Добутамин рассматривается в качестве препарата выбора для увеличения сердечного выброса и супранормальной доставки кислорода. Благодаря преимущественному действию на бета-1-рецепторы, добутамин в большей степени способствует повышению сердечного выброса и доставки кислорода, чем допамин. Параллельно улучшению системного кровотока и транспорта кислорода под влиянием добутамина увеличивается объем спланхнического кровотока и оксигенация в этом бассейне. Однако пока не ясно, связаны ли эти изменения регионарного кровообращения только с системным эффектом добутамина, или он способен целенаправленно улучшить кровообращение в мезентериальном бассейне.

Допексамин — относительно новый катехоламин с преимущественным действием на бета-2- и дофаминоергические рецепторы, обладает мощным эффектом на сократительную способность миокарда, увеличивает сердечный выброс, улучшает спланхнический кровоток и функцию почек.

Респираторная терапия (поддержка) при сепсисе. Легкие очень рано становятся одним из первых органов-мишеней, вовлекаемых в патологический процесс при сепсисе. Дыхательная недостаточность - один из ведущих компонентов полиорганной дисфункции. Почти 85 % больных с тяжелым сепсисом нуждаются в проведении респираторной терапии от ингаляции кислорода до применения различных методов вспомогательной и искусственной вентиляции легких.

Тактика респираторной терапии

• При отсутствии показаний к проведению искусственной вентиляции легких оптимальный уровень насыщения крови кислородом (-90 %) следует поддерживать с помощью различных методов кислородной терапии (ингаляция кислорода через носовые катетеры, лицевые маски) при использовании нетоксичной концентрации кислорода (FiO2< 0,60);

• Показания к проведению ИВЛ: выраженное тахипное (ЧД более 35 в мин), изменение окраски кожного покрова и слизистых (цианоз, землистый цвет), участие в акте дыхания вспомогательных мышц, изменение психического состояния (возбуждение или депрессия ЦНС), снижение РаО2 (при ингаляции 100 %) ниже 70 мм Hg, повышение РаСО2 выше 50 мм Hg. Своевременное и адекватное проведение искусственной вентиляции легких (ИВЛ) является жизнеспасительным лечебным мероприятием у больных с тяжелым сепсисом и септическим шоком. Задержка с началом ИВЛ у больных с сепсисом является значимым фактором неблагоприятного исхода;

• Для предотвращения дополнительного повреждения легких, связанного с искусственной вентиляцией, ее необходимо проводить с малыми дыхательными объемами (приблизительно 6 мл/кг массы тела) с поддержанием плато давления в конце вдоха на уровне менее 30 см Н2О. Такой режим проведения ИВЛ, по данным рандомизированных исследований, способствует снижению летальности больных с синдромом острого повреждения легких на 10 %.

Другие направления и средства интенсивной терапии сепсиса

Кортикостероиды. Результаты проспективных, многоцентровых, рандомизированных и хорошо контролируемых исследований, проведенные еще в 80-ые годы XX столетия, а также метаанализ публикаций, показали отсутствие эффективности, и даже отрицательное влияние на летальность больных с сепсисом высоких доз кортикостероидов (преднизолон 30 мг/кг массы тела).

Однако в последние несколько лет получены весьма интересные новые данные, давшие толчок к другой методологии назначения кортикостероидов при септическом шоке и ОРДС у больных с сепсисом (что образно названо «ренессансом кортикостероидной терапии при сепсисе»).

Во-первых, в двух рандомизированных исследованиях установлено положительное влияние длительного, в течение 5-10 суток, применения малых доз гидрокортизона в лечение больных с рефрактерным септическим шоком. Введение гидрокортизона в дозе 100 мг 3 раза в сутки (режим использованный Е.Е. Bollaert et al.) в виде непрерывной инфузии 0,18 мг/ кг/час (Briegel I. Et al, 1999) способствовало стабилизации гемодинамики, и отмене вазопрессорной терапии, а также снижению летальности больных. Многоцентровое контролируемое исследование, проведенное во Франции, подтвердило весьма важный факт снижения летальности больных с септическим шоком, связанное с применением малых доз кортикостероидов.

Во-вторых, установлено, что длительное назначение стероидов способствует предотвращению формирования фиброза легких в поздние стадии ОРДС. Ряд факторов объясняет положительное действие длительной кортикостероидной терапии при сепсисе: коррекция латентной относительной адреналовой недостаточности, усиление чувствительности адренергических рецепторов (так называемый «пермиссивный эффект»), влияние на каскады воспалительной реакции.

Воздействие на систему гемокоагуляции

1. Антитромбин III и протеин С. При сепсисе выброс медиаторов воспаления (провоспалительных цитокинов) быстро приводит к активации коагуляционного каскада и угнетению фибринолиза. При этом ключевую роль в нарушениях гемокоагуляции играет снижение концентрации антитромбина III и протеина С. Как известно, антитромбин III занимает ведущее место в так называемом внешнем пути коагуляции, и подавляет активность таких факторов, как IXa, XIa, ХIIа, Ха, IIа и плазмин. Активированный протеин С взаимодействует с факторами Va, VIIa и ингибитором активатора плазминогена. Снижение уровня антитромбина III и протеина приводит к гиперкоагуляции, угнетению фибринолиза, развитию ДВС-синдрома и тромбоэмболических осложнений. Установлено, что летальность при сепсисе находится в четкой обратной корреляции со снижением концентрации AT -III и протеина С. Поэтому несмотря на отсутствие достоверных данных о влиянии на летальность введения препаратов АТ-Ш, при сепсисе целесообразна коррекция его дефицита.

Обнадеживающие результаты были получены при законченном в 2000 году клиническом испытании эффективности человеческого активированного протеина С (дротрекогина) при тяжелом сепсисе. Применение этого препарата, выпускаемого под названием Зигрис (Xigris) (фирмы E.Lilly), привело к существенному - на 19,4 % снижению риска летального исхода больных. Пожалуй, это первое новое средство лечения сепсиса со столь благоприятном жизнеспасительным эффектом.

2. Профилактика тромбоза глубоких вен (ТГВ) и тромбоэмболических осложнений при сепсисе.

В условиях нарушения гемокоагуляции и синдрома диссеминированного внутрисосудистого свертывания при сепсисе весьма велик риск развития тромбоза глубоких вен и связанной с ним тромбоэмболии легочных артерий. Фатальные последствия этих осложнений очевидны, поскольку на фоне нарушений системного и почечного кровообращения, характерных для сепсиса, даже эмболизация мелких ветвей легочных артерий может привести к летальному исходу.

Профилактика ТГВ и ТЭЛА существенно влияет на результаты лечения больных с сепсисом. С этой целью могут быть использованы как не-фракционированный гепарин, так и препараты низкомолекулярного гепарина (НМГ). Установлено, что эноксипарин более эффективен и безопасен для профилактики ТЭО в группе высокого риска, чем нефракционированный гепарин (НФГ).

Главными преимуществами НМГ по сравнению с НФГ является меньшая частота геморрагических осложнений, менее выраженное влияние на функцию тромбоцитов, продолжительное действие (что позволит вводить 1 раз в сутки) и отсутствие необходимости частого лабораторного контроля. Эти преимущества объясняются различиями в механизме действия.

НФГ - стандартный гепарин, обладает большей антитромбиновой активностью и меньшей - в отношении Ха фактора. НФГ катализирует антикоагулянтное действие АТ-III (дефицит при сепсисе!), т.е. функционирует лишь в виде комплекса гепарин-АТ-III. В условиях выраженного дефицита АТ-III инактивация тромбина и предотвращение превращения фибриногена в тромбин нарушается; поэтому конечная антикоагулянтная эффективность гепарина существенно снижается.

С профилактической целью эноксапарин следует назначать 30-40 мг в сутки однократно. В случаях, имеющих противопоказания для применения антикоагулянтов (высокий риск кровотечений, выраженная тромбоцитопения) у больных с сепсисом следует прибегать к пневматическим компрессионным методам профилактики ТГВ.

Нутритивная поддержка при сепсисе играет важную роль в эффективном лечении больных с тяжелым сепсисом. Предпочтительным режимом нутритивной поддержки при сепсисе является энтеральное питание. При непереносимости энтерального пути нутритивной терапии, или наличии противопоказаний (мезентериальный тромбоз, кишечная непроходимость) целесообразно прибегать к парентеральному питанию.

При проведении нутритивной терапии у больных с сепсисом целесообразно ориентироваться на специальные рекомендации Американского Общества парентерального и энтерального питания (1993).

• Энергетическая ценность питания: 25-30 ккал/кг массы тела в сутки;

• Белок: 1,3 -2,0 г/кг/сутки;

• Глюкоза: 30-70 % небелковых калорий, с поддержанием уровня гликемии ниже 225 мг%;

• Липиды: 15-20 % небелковых калорий.

Применение при сепсисе препаратов иммуноглобулинов

Накопленные к настоящему времени доказательные данные позволяют рекомендовать в качестве иммунозаместительной терапии тяжелого сепсиса пентаглобин, препарат с высоким содержанием иммуноглобулина М. Как установлено путем метаанализа 27 рандомизированных клинических исследований, введение пентаглобина в дозе 5 мг/кг массы тела в 2 раза снижает риск летального исхода больных с сепсисом различного генеза. Эти данные представлены Кокрэйновским центром доказательной медицины в 2001 году (The Cochrane Library, Issne 2, 2001, Oxford).

Методы экстракорпоральной детоксикации (гемофилътрация, плазмаферез, сорбционные методы). В настоящее время отсутствуют обширные и контролируемые исследования, доказательно поддерживающие эффективность различных методов экстракорпоральной детоксикации при сепсисе различной этиологии и тяжести.

Суммируя данные последних лет можно выделить следующие эффекты экстракорпоральной детоксикации в комплексном лечении больных с сепсисом (они касаются в основном гемофильтрации):

· Она способствует выведению цитокинов, растворимых рецепторов цитокинов, эйкозаноидов, фактора активации тромбоцитов, комплемента, блокирует транслокацию бактерий и их токсинов, стимулирует фагоцитоз;

· Корригирует «септический иммунопаралич»;

· Способствует коррекции нарушений гемокоагуляции при сепсисе, эффект подобен действию активированного протеина С;

· Эффективное удаление цитокинов при ГФ достигается с помощью ее высокого потока и частой сменой мембраны;

· Способствует снижению летальности на 30 %.

Эти данные не могут быть не приняты во внимание, тем более что эффективность ЭКД выше в тех учреждениях, которые располагают наибольшим опытом использования этих методов.

Тем не менее, решение вопроса о целесообразности проведения ЭКД в каждом конкретном случае должно быть индивидуально, с учетом всех факторов «за и против»: адекватность санации очага, фаза септического процесса, стабильность гемодинамики, объем ПОН, последствия неконтролируемого выведения про- и противовоспалительных медиаторов, риск кровотечений и гемодинамических расстройств, клинический опыт и техническая оснащенность. Главное при этом понимать, что ЭКД - слишком опасная замена полноценному устранению очага инфекции и адекватной и эффективной антибактериальной терапии.

Профилактика образования стресс-язв желудочно-кишечного тракта. Это направление лечения играет существенную роль в благоприятном исходе при ведении больных с тяжелым сепсисом и септическим шоком. Как известно, кровотечения из стресс-язв желудочно-кишечного тракта являются фатальным осложнением сепсиса (летальность в этих случаях, по данным различных исследований, колеблется от 64 до 87 %). Частота возникновения стресс-язв без применения средств их профилактики у больных в критическом состоянии весьма высока и может достигать 52,8 %. Профилактические мероприятия (блокаторы Н2-рецепторов и ингибиторы протонной помпы) в 2 и более раза снижают риск осложнений.

К факторам высокого риска образования стресс-язв у больных с сепсисом относятся: проведение длительной ИВЛ, развитие септического шока и нестабильность гемодинамики, коагулопатия. Следует подчеркнуть, что кроме назначения антагонистов Н2-рецепторов и ингибиторов протонной помпы (они более эффективны, чем антацидные препараты), большую

роль в предотвращении образования стресс-язв играет энтеральное питание, особенно введение зонда дистальнее желудка.

* * *

В этом разделе не рассматривались средства и методы лечения сепсиса, эффективность которых не поддерживается определенными доказательными данными. Перечень таких средств, особенно в отечественной лечебной практике, достаточно велик - от ГБО до так называемых антиоксидантов и селения. По поводу этих, не обоснованных ничем направлений лечения, позиция клинициста должна быть однозначной: «пока не доказано, не должно быть показано (в широкой лечебной практике)».

Испытания пользы и вреда рациональных (а не ажиотированных на любой основе) инноваций может быть уделом научных центров с одобрения этических комитетов и других, контролирующих защиту больного, организаций. Ненужная полипрагмазия для больного с сепсисом - не просто пустая трата средств, это еще и дополнительная нагрузка и удар по истощенному полиорганной и клеточной дисфункцией организму.

Рекомендуемая литература

1. Руководство по хирургическим инфекциям. Под редакцией И.А. Ерюхина, Б.Р. Гельфанда, С.А. Шляпникова. Издательство «Питер» Санкт-Петербург, 2003 г., 853 с.

2. Антибактериальная терапия абдоминальной хирургической инфекции. Под редакцией B.C . Савельева, Б.Р. Гельфанда, III издание, Москва 2003 г., 185 с, и таблицы.

3. B.C. Савельев. Сепсис в хирургии: состояние, проблемы и перспективы. В книге 50 лекций по хирургии. Под редакцией B.C. Савельева, Media Medica, 2003 г., с. 315-318.

4. Рациональная антимикробная химиотерапия. Руководство для практических врачей. Под редакцией В.П. Яковлева, С.В. Яковлева, Москва, издательство «Литтера», 2003 г., 1001с.


Глава IX

ПРОБОДНАЯ ЯЗВА ЖЕЛУДКА И ДВЕНАДЦАТИПЕРСТНОЙ КИШКИ

Прободная язва - тяжелейшее осложнение язвенной болезни желудка и двенадцатиперстной кишки, приводящее к развитию перитонита. Гастродуоденальные язвы чаще перфорируют у мужчин с коротким язвенным анамнезом (до 3 лет) обычно в осенний или весенний период, что, по-видимому, связано с сезонным обострением язвенной болезни. Во время войн и экономических кризисов частота прободения возрастает в 2 раза, что связано с ухудшением питания и негативным психо-эмоциональным фоном. Перфорация язвы может возникнуть в любом возрасте, как в детском - до 10 лет, так и в старческом - после 80, но, в основном, встречается у больных от 20 до 40 лет. Для молодых людей характерна перфорация язв, локализующихся в двенадцатиперстной кишке (85 %), для пожилых - в желудке.

У 10 % больных перфорация гастродуоденальной язвы сопровождается кровотечением в желудочно-кишечный тракт. В этих случаях источником геморрагии служит не сама прободная язва (она перфорирует в связи с облитерацией сосудов и развитием некроза участка кишечной или желудочной стенки), а зеркальная («целующаяся») язва задней стенки двенадцатиперстной кишки, нередко пенетрирующая в головку поджелудочной железы, либо разрыв слизистого и подслизистого слоев кардиального отдела желудка (синдром Мэллори-Вейсса).

Классификация

1. По этиологии различают перфорацию хронической и острой симптоматической язвы (гормональной, стрессовой и др.);

2. По локализации: а) язвы желудка (малой или большой кривизны, передней или задней стенки в антральном, препилорическом, пилорическом, кардиальном отделе либо в теле желудка;

б) язвы двенадцатиперстной кишки (бульбарные, постбульбарные).

3. По клинической форме: а) прободение в свободную брюшную полость (типичное, прикрытое);

б) атипичная перфорация (в сальниковую сумку, малый или большой сальник - между листками брюшины, в забрюшинную клетчатку, в изолированную спайками полость);

в) сочетание перфорации с кровотечением в желудочно-кишечный тракт.

4. По фазе перитонита (по клиническим периодам): фаза химического перитонита (период первичного шока); фаза развития бактериального перитонита и синдрома системной воспалительной реакции (период мнимого благополучия); фаза разлитого гнойного перитонита (период тяжелого абдоминального сепсиса).

Патоморфология и патогенез

Морфологических различий между прободными язвами желудка и двенадцатиперстной кишки очень мало. Визуально определяется сквозной дефект в стенке органа. В большинстве случаев перфорация локализуется на передней стенке двенадцатиперстной кишки (в области луковицы) и выходного отдела желудка. Со стороны висцеральной брюшины отмечаются гиперемия, отечность тканей и наложения фибрина в окружности перфорации, при длительном язвенном анамнезе - выраженные явления хронического перигастрита, перидуоденита с деформацией и Рубцовыми изменениями органов и окружающих тканей.

Со стороны слизистой виден округлый или овальный дефект в центре язвы. Края хронической язвы на ощупь плотные в отличие от острой, которая имеет вид «штампованного» отверстия без рубцовых изменений ее краев. Для микроскопической картины характерно разрушение слоев желудочной или кишечной стенок, обильное развитие рубцовой ткани, наличие дегенеративных и облитерирующих поражений артерий в окружности язвы с обильной лейкоцитарной инфильтрацией.

Перфорация язвы приводит к поступлению гастродуоденального содержимого в свободную брюшную полость, воздействующего на брюшинный покров как химический, физический, а затем и бактериальный раздражитель. Начальная реакция организма на прободение весьма схожа с патогенезом шока (что дало основание называть эту фазу стадией первичного шока). Это связано с ожогом брюшины кислым желудочным соком, излившимся в брюшную полость. В последующем развивается серозно-фибринозный, а затем гнойный перитонит. Скорость развития перитонита тем выше, чем ниже кислотность желудочного сока. Вот почему явлений распространенного (разлитого) гнойного перитонита может не быть через 6 и даже 12 часов после перфорации дуоденальной язвы. В то же время в эти сроки они обычно выражены при прободении язв желудка (крайне быстро - в течение 2-3 часов возникает разлитой гнойный перитонит при деструкции и перфорации опухоли желудка).

У ряда больных (примерно в 10 % случаев) перфорация, особенно если она малого диаметра, прикрывается пленкой фибрина, прядью сальника, нижней поверхностью печени или ободочной кишкой - так называемая прикрытая прободная язва. После этого поступление гастродуоденального содержимого в брюшную полость прекращается, боли стихают, патологический процесс локализуется и перитонит ограничивается под-печеночным пространством и/или правой подвздошной ямкой. В дальнейшем возможны следующие варианты течения заболевания. Во-первых, прикрытый дефект стенки может вновь открыться, что сопровождается повторным возникновением характерной клинической симптоматики и прогрессирующим развитием перитонита. Во-вторых, при хорошем отграничении от свободной брюшной полости излившегося инфицированного содержимого возможно образование подпеченочного или поддиафрагмального абсцесса, либо гнойника в правой подвздошной ямке. И, наконец, в-третьих, в крайне редких случаях при быстром прикрытии перфорации существует вариант окончательного закрытия дефекта за счет окружающих тканей, рубцевания язвы и постепенного выздоровления больного.

В отдельных наблюдениях прободение происходит в атипичном варианте: в полость сальниковой сумки, в малый или большой сальник, расслаивая брюшинные листки, в забрюшинное пространство, в полость, отграниченную спайками. В подобных ситуациях клиническая картина заболевания бывает нетипичной, и диагностика чрезвычайно затруднена. В результате прободения язв малой кривизны желудка в толщу малого сальника возникает воспалительный инфильтрат (иногда принимаемый за флегмону желудка), а затем и его абсцесс. Длительное существование подобного абсцесса ведет к формированию полости значительных размеров, и «разъеданию» желудочной стенки на большом протяжении. Он может сам перфорировать в брюшную полость, что вызывает стремительное развитие распространенного гнойного перитонита и инфекционно-токсического шока. Перфорация язвы, локализующейся на большой кривизне желудка, в пространство между листками большого сальника приводит к возникновению гнойного оментита. Перфорация язв задней стенки желудка приводит к попаданию желудочного содержимого сначала в сальниковую сумку, а затем через винслово отверстие в правый боковой канал живота и подвздошную ямку.

Из факторов, провоцирующих прободение язв, можно назвать: переполнение желудка едой, погрешности в диете и прием алкоголя, физическое напряжение, сопровождающееся повышением внутрижелудочного давления.

Клиническое течение и симптоматика

В типичном течении прободной язвы желудка и двенадцатиперстной кишки условно выделяют три периода, в общем соответствующие фазам развития перитонита, но имеющие некоторые свои особенности: 1) «абдоминального шока» (фаза химического перитонита), продолжающегося в среднем 6 часов; 2) «мнимого благополучия» (фаза развития серозно-фибринозного перитонита и возникновения системной воспалительной реакции) - обычно от 6 до 12 часов; 3) разлитого гнойного перитонита (тяжелого абдоминального сепсиса), возникающего обычно спустя 12 часов с момента перфорации.

Первый период характеризуется внезапным возникновением чрезвычайно резкой боли в эпигастральной области, которые пациенты сравнивают с ударом ножа («кинжальная боль») или хлыста. По силе и быстроте появления с ней не может сравниться никакая другая боль в животе. Г.Мондор образно писал: «Тоскливое состояние и поза взрослого мужественного человека красноречивее всех эпитетов говорят об испытываемых им страданиях». Боль сначала локализуется в верхних отделах живота, больше справа от средней линии при прободении дуоденальной язвы. Довольно быстро она распространяется по правой половине живота, включая правую подвздошную область, а затем захватывает все его отделы. Отмечается характерная иррадиация боли в правое плечо, надключичную область и правую лопатку, зависящая от раздражения излившимся содержимым окончаний диафрагмального нерва. Рвота в этот период не характерна (она может наблюдаться при перфорации стенозирующих пилородуоденальных язв на фоне растянутого и переполненного желудка. В таких случаях рвота может предшествовать прободению). Как правило, она возникает гораздо позже - при развитии разлитого перитонита.

При осмотре обращает на себя внимание внешний вид больного: он лежит неподвижно на спине или на правом боку, с приведенными к животу нижними конечностями, охватив руками живот, избегает перемены положения тела.

Лицо осунувшееся, бледное, с испуганным выражением и запавшими глазами. Может быть холодный пот. Дыхание частое и поверхностное. Характерна начальная брадикардия: частота пульса нередко падает до 50-60 ударов в минуту (так называемый вагусный пульс) вследствие ожога брюшины и нервных окончаний кислотой. Артериальное давление может быть снижено.

Язык в первые часы после прободения остается чистым и влажным. Живот в дыхании не участвует. Обращает на себя внимание напряжение мышц брюшного пресса, которое в литературе обоснованно характеризуется как доскообразное. Напряжение мышц имеет тонический характер, причем у худощавых молодых людей обе прямые мышцы живота рельефно вырисовываются в виде продольных валов, разделенных сухожильными перемычками в поперечном направлении (ладьевидный живот).

Следует иметь в виду, что иногда напряжение мышц передней брюшной стенки не имеет столь выраженного характера. Это возможно у больных старческого возраста, при ожирении и у истощенных лиц из-за дряблости тканей.

Вначале напряжение мышц локализуется, как и боли, в верхних отделах живота. Постепенно оно достигает правой подвздошной области, следуя за распространением излившегося в брюшную полость гастродуоденального содержимого (рис. 9.1). Но даже если мышечное напряжение охватывает всю переднюю брюшную стенку, оно почти всегда бывает максимальным в месте первоначального появления болей, т. е. в эпигастральной области или в правом подреберье. Одновременно с напряжением мышц в указанных областях постоянно определяются и другие симптомы раздражения брюшины.

Характерным симптомом прободения язвы служит появление свободного газа в брюшной полости, которое проявляется симптомом исчезновения печеночной тупости. В положении больного на спине на месте обычно определяемого тупого перкуторного звука (на два поперечных пальца выше края реберной дуги по сосковой и окологрудинной линиям справа) находят отчетливый тимпанит. Более четко этот симптом можно выявить при перкуссии по правой средней подмышечной линии в положении больного лежа на левом боку (следует помнить, что укорочение или исчезновение печеночной тупости может быть следствием интерпозиции ободочной кишки). Вместе с тем в ряде случаем из-за небольшого количества газа, поступившего в брюшную полость, этот характерный симптом может не выявляться в первые часы заболевания. В случае массивного спаечного процесса он может вообще не появиться. В этот период перистальтика желудка, кишечника обычно не выслушивается.

Уже в первые часы заболевания в большинстве случаев удаётся обнаружить резкую болезненность тазовой брюшины при пальцевом ректальном и вагинальном исследовании.

Второй период. Лицо больного приобретает нормальную окраску. Пульс, артериальное давление и температура выравниваются. Дыхание более свободно, оно перестает быть поверхностным. Язык становится сухим и обложенным. Передняя брюшная стенка менее ригидна, между тем при

Рис . 9.1. Схема распространения содержимого желудка по брюшной полости.

пальпации сохраняется болезненность в эпигастрии и правой половине живота. В случае прикрытой прободной язвы боли в верхних отделах живота постепенно стихают. В связи с затеканием желудочного или дуоденального содержимого по правому боковому каналу и скоплением перитонеального экссудата в правой подвздошной ямке появляются боли, локальное напряжение мышц и симптомы раздражения брюшины в правой подвздошной области. Если врач видит больного впервые, именно в этот период, он, не оценив в должной мере анамнеза, может допустить ошибку и поставить диагноз острого аппендицита.

При наличии большого количества свободной жидкости в брюшной полости, в отлогих ее местах по правому и левому боковым каналам определяется тупой перкуторный звук. Перистальтика ослаблена или отсутствует. При ректальном исследовании можно обнаружить нависание передней стенки прямой кишки и ее болезненность. Пациенты в этот период кажущего благополучия неохотно дают себя осматривать, уверяют, что болезнь уже почти прошла или скоро пройдет, если только их оставят в покое, медлят с согласием на операцию.

Третий период. По прошествии 12 часов с момента прободения состояние больных начинает прогрессивно ухудшаться. Первым симптомом прогрессирующего перитонита является рвота. Она повторяется, обезвоживая и обессиливая больного. Больной ведёт себя беспокойно. Кожные покровы и слизистые оболочки становятся сухими. Возникает развёрнутый синдром системной воспалительной реакции. Температура тела повышается, пульс учащается до 100-120 ударов в минуту, артериальное давление стойко снижается. Снова появляется учащенное дыхание. Язык сухой, густо обложен налетом, имеющим вид корок грязно-коричневого цвета. Появляется вздутие живота, перистальтические шумы не выслушиваются, в отлогих местах живота определяется большое количество жидкости. Как не без основания отмечал Н.Н. Самарин (1952), «... и диагноз, и хирургическая помощь в этом периоде обычно являются уже запоздалыми».

Атипичная перфорация наблюдается не более, нем в 5 % случаев. В клетчатку забрюшинного пространства перфорируют язвы, расположенные в кардиальном отделе желудка и на задней стенке двенадцатиперстной кишки (крайне редко, обычно они пенетрируют в головку поджелудочной железы, что осложняется профузным кровотечением). В первом случае воздух из желудка может попадать в средостение, клетчатку левой надключичной области или левой боковой стенки груди, вызывая подкожную эмфизему. Во втором случае она появляется в области пупка (газ распространяется из забрюшинного пространства по круглой связке печени) и в правой поясничной области.

В результате прободения язв малой кривизны желудка в толщу малого сальника может возникнуть воспалительный инфильтрат, а затем и его абсцесс.

Атипичные перфорации (задней стенки желудка, в толщу малого или большого сальника) клинически проявляются иначе, чем прободение в свободную брюшную полость. Боли в животе носят умеренный характер, без четкой локализации. Напряжение мышц передней брюшной стенки не столь резко выражено. В случае несвоевременной диагностики перфоративной язвы развиваются тяжёлые гнойные осложнения со стороны брюшной полости и забрюшинного пространства (абсцесс сальниковой сумки, малого и большого сальников, забрюшинная флегмона и др.), клинически проявляющиеся выраженной системной воспалительной реакцией и стёртой локальной симптоматикой.

Диагностика

Диагностика прободной язвы основывается, прежде всего, на тщательном расспросе больного, данных физикального исследования, результатах лабораторного и рентгенологического исследований, в случае необходимости используют эндоскопические методы.

Сведения, которые можно собрать во время опроса больных, имеют различную диагностическую ценность. Исходя из этого, всех пациентов можно разделить на несколько групп. В первую входят больные, которые в прошлом страдали язвенной болезнью и этот диагноз ранее был подтверждён у них рентгенологически или эндоскопически. В таких случаях диагноз не представляет больших сложностей. Вторую группу составляют лица, которые ранее не были обследованы, но при тщательном их расспросе можно выявить типичные проявления язвенной болезни желудка или двенадцатиперстной кишки (отрыжка кислым, боли вскоре после приема пищи или натощак, ночные боли, регулярное употребление питьевой соды, периодический дегтеобразный стул и др.). В третью группу входят те, которые вследствие некритического отношения к имевшимся проявлениям болезни отрицают какое-либо желудочное заболевание в анамнезе. Как писал Г.Мондор, многие из больных имеют «диспепсическое прошлое», но им кажется, что случившаяся с ними в настоящий момент катастрофа не имеет никакой связи с какими-то давними незначительными пищеварительными расстройствами и поэтому они отрицательно отвечают на вопрос врача о наличии заболевания в прошлом. И, наконец, к четвертой группе относятся пациенты, у которых при самом тщательном расспросе не удаётся выявить в прошлом каких-либо нарушений со стороны желудочно-кишечного тракта. Примерно в 10 % случаев прободение возникает на фоне полного благополучия без предшествующих симптомов язвенной болезни.

Непосредственно перед перфорацией язвы нередко возникают продромальные симптомы, выражающиеся в усилении болей в эпигастральной области, ознобах, субфебрильной температуре, тошноте, изредка рвоте. Некоторые хирурги оценивают эти признаки как состояние угрожающей перфорации. К сожалению, подобное заключение делается лишь «задним числом», ретроспективно.

Для диагностики имеет значение характерная поза больного, его внешний вид и особенно, обнаружение выраженного мышечного напряжения, определяемого при поверхностной пальпации. При оценке этого симптома необходимо принимать во внимание время, прошедшее с момента прободения, так как с развитием и прогрессированием перитонита на смену резко выраженному напряжению брюшной стенки приходит постепенно нарастающее вздутие живота, которое в значительной мере маскирует защитное напряжение мышц. Кроме того, если прободение произошло у больного с дряблой мускулатурой и ожирением, мышечное напряжение трудно бывает обнаружить. В таких случаях выявить ригидность и постоянное тоническое напряжение мышц передней брюшной стенки возможно при помощи осторожной методической пальпации (следует стараться не причинить пациенту резкой боли), во время которой напряжение усиливается.

Наличие свободного газа в брюшной полости может быть выявлено при перкуссии области печени примерно в 60 % случаев прободений гастродуоденальных язв. Отсутствие печеночной тупости имеет решающее значение в тех случаях, когда зона тимпанита, найденного над печенью, перемещается при перемене положения больного и при повороте со спины на левый бок.

Рентгенодиагностика прободных язв сводится в основном к выявлению свободного газа в брюшной полости, который обнаруживается в 80 % случаев. Установление этого симптома прямо указывает на перфорацию полого органа, даже при отсутствии четких клинических симптомов (хирург должен знать, что воздух в поддиафрагмальное пространство у пожилых женщин изредка может попадать при атонии маточных труб).

Точность рентгенологического диагноза находится в прямой зависимости от количества газа, поступившего в брюшную полость: при большом количестве его легко обнаружить, при минимальном - иногда вообще не удаётся.

Газовый болюс располагается в наиболее высоких отделах брюшной полости. При положении больного на спине высшей точкой его нахождения является верхний отдел передней брюшной стенки. С поворотом пациента на бок он смещается в соответствующую подреберную область, к месту прикрепления диафрагмы и к боковой стенке живота, а в вертикальном положении газ занимает наиболее высокое положение под куполами диафрагмы. Наличие спаек в брюшной полости искажает изложенные выше закономерности, и скопление газа может локализоваться в нетипичном месте.

Рентгенографическая дифференциальная диагностика между пневмоперитонеумом и интерпозицией пневматизированной толстой кишки, располагающейся между печенью и диафрагмой основана на том, что полоска свободного газа, локализующаяся в брюшной полости, смещается в зависимости от положения больного, а раздутый газами участок толстой кишки своего положения обычно не меняет.

В неясных -случаях больным предлагают выпить интенсивно газированной воды («шипучей смеси»): освобождающийся газ выходит через прободное отверстие и легко может быть обнаружен при повторном рентгенологическом исследовании. С этой же целью можно воспользоваться любым водорастворимым контрастным веществом (20-40 мл). Выхождение его за пределы контуров желудка и двенадцатиперстной кишки является абсолютным признаком прободения язвы.

В диагностически сложных случаях можно воспользоваться комплексным рентгено-эндоскопическим исследованием. Оно заключается в том, что после отрицательного результата обзорной рентгенографии брюшной полости больному производят фиброгастроскопию.

Во время ее проведения выявляют месторасположение язвы и по косвенным признакам наличие перфорации. Нередко во время нагнетания воздуха в желудок у больных резко усиливаются болевые ощущения, что прямо указывает на наличие прободения язвы. Диагноз подтверждается во время повторной обзорной рентгенографии, при которой обнаруживают появление большого количества свободного газа под куполом диафрагмы.

Данные лабораторных исследований крови не выявляют каких-либо специфических изменений на ранних стадиях заболевания. Число лейкоцитов остается нормальным или незначительно повышенным, без сдвигов в формуле. Только при развитии перитонита появляется высокий лейкоцитоз со сдвигом формулы влево.

Определенную диагностическую помощь в нестандартных ситуациях оказывает ультразвуковое исследование. Обнаружить свободный газ в брюшной полости с его помощью непросто, а вот выявить осумкованное или не отграниченное органами жидкое содержимое, как правило, удается.

В тех случаях, когда перечисленные выше инструментальные методы исследования не позволяют распознать прикрытую или атипично протекающую перфоративную гастродуоденальную язву, а диагноз перитонита не исключается, прибегают к лапароскопии.

Дифференциальный диагноз

Прободную язву желудка и двенадцатиперстной кишки прежде всего приходится дифференцировать от острых заболеваний органов верхнего этажа брюшной полости, для которых также характерны боли в эпигастральной области.

Прободение злокачественной опухоли желудка - достаточно редкое осложнение ракового процесса. Возраст больных, как правило, старше 50 лет. Течение заболевания имеет много общих черт с прободением гастродуоденальной язвы, хотя начало не такое бурное, как при язве, при этом характерно быстрое развитие разлитого гнойного перитонита. В анамнезе можно выявить потерю массы тела, снижение аппетита, слабость, наступившие в последние несколько месяцев до поступления в хирургический стационар.

При объективном обследовании предположение о наличии прободения опухоли подтверждается пальпаторным обнаружением плотного бугристого образования в эпигастрии. В остальном клинические проявления те же, что и при прободении гастродуоденальной язвы.

Если выполняется лапароскопия, то выявляют опухоль с перфорацией и поступлением содержимого желудка в брюшную полость. Также можно увидеть метастазы в печени и других органах.

Клинические отличия острого холецистита, печеночной колики, острого панкреатита, острого аппендицита и почечной колики от прободной язвы желудка и двенадцатиперстной кишки хорошо известны практикующим врачом. Они изложены в главах I и II. Поэтому остановимся на более редких заболевания, представляющих интерес в аспекте разбираемой патологии.

Флегмона желудка. Заболевание трудно дифференцировать от прободной язвы. Клиническая картина при флегмоне характеризуется внезапно возникшими болями в эпигастральной области с иррадиацией в спину, тошнотой, редко рвотой. В анамнезе имеются диспепсические расстройства. Больной беспокоен, занимает вынужденное положение на спине. Язык обложен, сухой. Живот втянут, ограниченно участвует в дыхании, напряжен в эпигастральной области. Печеночная тупость сохранена, иногда определяется притупление в отлогих местах живота. Перистальтика выслушивается. Заболевание сопровождается частым пульсом, повышением температуры тела и высоким лейкоцитозом.

В процессе выполнения фиброгастроскопии находят резко выраженное воспаление слизистой оболочки желудка на всем протяжении. Контрольная рентгенография брюшной полости, произведенная после эндоскопического исследования, подтверждает отсутствие свободного газа в брюшной полости.

Острое нарушение мезентериального кровообращения. Проявляется внезапно возникающими жестокими болями в животе без определенной локализации. Необходимо учитывать наличие мерцательной аритмии, диспепсических жалоб и анамнестических сведений относительно перенесенных ранее эмболии и имеющихся в настоящее время хронических окклюзии в системе большого круга кровообращения. Больной беспокоен, мечется в постели, возможен коллапс. Характерно быстрое развитие

интоксикации при неотчетливой клинической картине со стороны брюшной полости. Рвота бывает редко, чаще - жидкий стул с примесью крови. Живот вздут, мягкий, перистальтические шумы отсутствуют с самого начала заболевания. Пульс частый, нередко аритмичный.

Повышения температуры тела нет. Количество лейкоцитов в крови резко повышено. В случае развития инфаркта кишечника появляется перитонеальная симптоматика. Окончательную диагностику в ранние сроки от начала заболевания, т. е. в стадию ишемии кишечника осуществляют с помощью лапароскопии и рентгеноконтрастной аорто-мезентерикографии.

Забрюшинный разрыв аневризмы брюшной аорты. Начинается внезапно с сильнейших болей в верхнем этаже брюшной полости. Как правило, это заболевание встречается у людей пожилого возраста с выраженной сердечно-сосудистой патологией. Из анамнеза нередко можно получить сведения о наличии у больного аневризмы аорты.

При объективном обследовании в брюшной полости определяется болезненное, неподвижное, пульсирующее опухолевидное образование, над которым можно выслушать грубый систолический шум. Живот в первые часы заболевания не вздут, часто определяется мышечное напряжение за счёт попадания крови в брюшную полость. Пульс может быть частым, артериальное давление снижено, температура тела нормальная или понижена. Пульсация подвздошных и бедренных артерий резко ослаблена, нижние конечности холодные. У больных быстро наступает анурия, явления почечной недостаточности. У большинства пациентов определяются признаки острой анемии.

Симулировать прободную язву могут и терапевтические заболевания.

Инфаркт миокарда. В случае гастралгической его формы возможно внезапное возникновение острых болей в эпигастральной области с иррадиацией в область сердца и межлопаточную область. Чаще заболевают люди пожилого возраста, у которых ранее были приступы стенокардии.

При пальпации можно выявить болезненность и напряжение брюшной стенки в эпигастральной области. Печеночная тупость сохранена, перистальтические шумы обычные. На электрокардиограмме обнаруживают свежие очаговые нарушения коронарного кровообращения.

Пневмония и плеврит. Возможно острое начало болей в верхней части живота без определенной локализации. Передняя брюшная стенка может быть умеренно напряжена в эпигастральной области. Печеночная тупость сохранена. Клиническое и рентгенологическое исследования подтверждают наличие пневмонии.

В заключение следует акцентировать внимание хирургов на том, что точная дифференциальная диагностика возможна лишь в первые часы после прободения гастродуоденальной язвы. В период гнойного перитонита картина прободения сглаживается и становится похожей на клиническую картину воспаления брюшины любого иного происхождения. Экстренная срединная лапаротомия окончательно определяет его причину.

Лечение

Объем лечебно-диагностической помощи на догоспитальном этапе:

1. Важнейшей задачей врача, заподозрившего прободение язвы желудка или двенадцатиперстной кишки, является организация быстрейшей госпитализации больного в хирургическое отделение.

2. Основания для диагноза перфоративной язвы при типичной клинической картине:

а) острое начало; б) «кинжальная боль» в животе; в) выраженные признаки раздражения брюшины в начальном периоде вследствие воздействия агрессивных химических факторов; г) исчезновение печеночной тупости.

3. При тяжелом состоянии пациента и признаках шока проводят инфузионную терапию, вводят вазопрессоры, осуществляют ингаляцию кислорода.

4. Не рекомендуется введение наркотических анальгетиков, которые могут «затушевать» клинические проявления заболевания и дезориентировать хирурга стационара.

Протокол диагностики в хирургическом стационаре:

1. В приемном отделении больной с подозрением на прободную язву должен быть осмотрен врачом в первую очередь.

2. Производят термометрию тела, определяют количество лейкоцитов в крови и необходимые лабораторные исследования (группа крови, Rh-фактор, глюкоза крови и др).

3. Во всех случаях регистрируют ЭКГ для исключения абдоминальной формы инфаркта миокарда.

4. Выполняют обзорную рентгенографию брюшной полости с целью обнаружения свободного газа. Если позволяет состояние больного, исследование проводят в вертикальном положении, если нет - в латеропозиции.

5. Помимо больных с подтвержденным диагнозом перфоративной гастродуоденальной язвы, госпитализации в хирургическое отделение подлежат пациенты с сомнительной клинической симптоматикой.

6. В хирургическом отделении диагностика должна быть завершена, и диагноз прободной язвы подтвержден либо отвергнут. Для этого может быть использована лапароскопия. При невозможности ее выполнения по тем или иным причинам приходится прибегать к диагностической средне-срединной лапаротомии.

В хирургическом отделении больному следует объяснить серьезность заболевания, необходимость немедленного оперативного вмешательства, ободрить, успокоить, получить у него согласие на операцию. При этом нередко приходится тактично и в то же время настойчиво убеждать больного в отсутствии другого выхода из создавшегося положения.

Показания к хирургическому вмешательству. Диагноз прободной гастродуоденальной язвы служит абсолютным показанием к неотложной операции. Это относится и к прикрытой перфорации.

Консервативное лечение приходится осуществлять в тех крайне редких случаях, когда пациент категорически отказывается от операции. Терапия по методу Тейлора заключается в следующем. Под местной анестезией

1 % раствором дикаина в желудок вводят толстый зонд, через который его освобождают от содержимого. После удаления толстого зонда трансназально проводят тонкий желудочный зонд и подключают его к аппарату для постоянной аспирации, которую осуществляют на протяжении нескольких суток. Больному придают положение Фовлера. Кладут пузырь со льдом на живот. Проводят коррекцию водно-электролитного баланса, полноценное парентеральное питание, дезинтоксикационную терапию и назначают массивные дозы антибиотиков в течение 7-10 дней. Перед удалением зонда по нему вводят водорастворимый контраст и рентгенологически убеждаются в отсутствии его затекания за контуры желудка или двенадцатиперстной кишки. Между тем, даже в случае отграничения зоны перфорации гастродуоденальной язвы, вероятность формирования локальных гнойников брюшной полости очень велика. Поэтому этот метод может быть рекомендован в самых крайних случаях, так как при его неэффективности будет потеряно время, благоприятное для оперативного вмешательства, и больной будет обречен, несмотря на свое запоздалое согласие на операцию.

Предоперационная подготовка. Перед хирургическим вмешательством больному в обязательном порядке вводят зонд в желудок и аспирируют его содержимое. Катетеризируют мочевой пузырь. Производят гигиеническую подготовку операционного поля. В случае тяжелого состояния больного, обусловленного разлитым гнойным перитонитом, совместно с анестезиологом назначают и проводят интенсивную терапию в течение 1-2 часов (подробнее см. главу III).

Обезболивание. Операцию производят под комбинированным эндо-трахеальным наркозом. Возможно использование эпидуральной анестезии после коррекции гиповолемии. В исключительных случаях ушивание перфоративного отверстия осуществляют под местным обезболиванием.

Доступ. Используют верхнесрединную лапаротомию. В случае прикрытой прободной язвы, при ошибочно произведенном разрезе в правой подвздошной области в эту рану вводят большой тампон для осушения брюшной полости на весь период операции и производят верхнесрединную лапаротомию. Срединную рану передней брюшной стенки зашивают на заключительном этапе вмешательства в первую очередь.

Особенности хирургического вмешательства. Как во время интраоперационной ревизии брюшной полости можно обнаружить перфорацию желудка или двенадцатиперстной кишки? Довольно часто сразу после рассечения брюшины из раны с характерным шипением выходит небольшое количество воздуха. Жидкость, имеющаяся в брюшной полости, обычно желто-зеленого цвета, мутноватая, с примесью слизи, в ней могут быть кусочки пищи. Экссудат эвакуируют отсосом, крошковидные пищевые массы убирают тампонами. Если перфорация сразу не обнаруживается, следует оттянуть желудок влево, после чего на достаточном протяжении становятся видны привратник и двенадцатиперстная кишка. При этом на гиперемированной передней стенке желудка или двенадцатиперстной кишки удаётся выявить белесоватый, инфильтрированный участок диаметром от 1 до 3 см, с отверстием круглой или овальной формы посередине, с четкими, как бы штампованными, краями, диаметром чаще всего около 5 мм.

Значительно труднее обнаружить перфорацию, если язва находится низко, на двенадцатиперстной кишке, или, наоборот, высоко, на малой кривизне или на задней стенке желудка. Непросто ориентироваться, когда хирург, встречается с резко выраженным перигастритом, перидуоденитом и обширным спаечным процессом. В таких случаях выявлению места прободения способствует методичность и очередность обследования.

Во-первых, нужно тщательно пропальпировать трудные для осмотра области, продвигаясь по малой кривизне от кардиального отдела до нисходящей ветви двенадцатиперстной кишки. Пальпировать следует не только малую кривизну желудка, но и обе его стенки, стараясь заключить их между большим и указательным пальцами. Область язвы определяется в виде плотной, ригидной инфильтрации желудочно-кишечной стенки.

Во-вторых, после того, как хирург нашел инфильтрат, но не увидел прободного отверстия, следует захватить эту область пальцами и попытаться осторожно выдавить ими содержимое желудка или двенадцатиперстной кишки. При этом может выделиться всего одна капля содержимого. Обнаружив воспалительные изменения и крепитацию в области забрюшинного пространства, необходимо мобилизовать двенадцатиперстную кишку по Кохеру, чтобы осмотреть ее заднюю стенку.

В-третьих, в поисках места прободения следует учитывать направление, откуда поступает выпот. Так, если он поступает из сальникового (винслова) отверстия, прободение следует искать на задней стенке желудка, доступ к которой открывается после широкого рассечения желудочно-ободочной связки. Каждый оперирующий хирург не должен забывать, что

можно столкнуться со случаями, когда одномоментно перфорируют две язвы: на передней и задней стенках желудка. В поздние сроки с момента перфорации массивные наложения фибрина и скопления гнойного экссудата обнаруживают в самых различных местах. В таких случаях следует систематически осмотреть и санировать все отделы брюшной полости. Для этого отсосом эвакуируют экссудат, по возможности удаляют наложения фибрина (пинцетом и влажным тупфером), повторно промывают различные ее отделы растворами антисептиков (подробности см. в главе XIII). В обязательном порядке эти манипуляции необходимо произвести в подпечёночном, правом и левом поддиафрагмальных пространствах, боковых каналах, полости малого таза. После эвакуации гноя и первичного промывания этих областей целесообразно ввести в них тампоны на период вмешательства, направленного на ликвидацию основного патологического процесса. После его выполнения необходимо завершить санацию брюшной полости. Удаляют тампоны, введенные на первом этапе операции и повторно обрабатывают все поражённые её отделы. Оставление гноя и фибриновых плёнок может привести к формированию абсцессов либо сохранению и прогрессированию перитонита. Если хирург в силу «запущености» процесса не может полноценно санировать брюшную полость во время первичного хирургического вмешательства, он должен планировать проведение повторной санационной операции (программируемая релапаротомия через 24-48 часов).

После обнаружения перфорации хирург должен решить: производить ли резекцию желудка, ушить ли прободное отверстие или иссечь язву с последующей пилоропластикой и ваготомией?

Выбор метода операции. Вид и объем пособия определяют строго индивидуально в зависимости от вида язвы, времени, прошедшего с момента перфорации, выраженности перитонита, возраста пациента, характера и тяжести сопутствующей патологии, технических возможностей оперирующей бригады. Различают паллиативные операции (ушивание прободной язвы) и радикальные (резекция желудка, иссечение язвы с ваготомией и др.). Выбирая способ хирургического вмешательства, следует иметь в виду, что главная цель операции заключается в спасении жизни больного. Поэтому большинству пациентов показано ушивание перфоративной язвы. Эта операция под силу любому хирургу, в крайнем случае ее можно выполнить под местной анестезией.

Ушивание перфоративной язвы показано при наличии разлитого перитонита (обычно при давности прободения более 6 часов), высокой степени операционного риска (тяжелые сопутствующие заболевания, старческий возраст), у молодых больных со «свежей» язвой без визуальных признаков хронического процесса и язвенного анамнеза, в случае перфорации стрессовых симптоматических язв.

«Юношеские» язвы после их ушивания и противоязвенного медикаментозного лечения склонны к заживлению и безрецедивному течению в 90 % наблюдений. Определяя объём операции при перфорации язвы желудка, следует иметь ввиду, что они, особенно у пожилых пациентов, могут быть малигнизированными. Поэтому, по возможности, желательно проведение резекции желудка. Если это невыполнимо, необходимо взять биопсию.

Перфорацию в стенке желудка «закрывают» двумя рядами узловых серозно-мышечных швов. Каждый из них накладывают в продольном к оси желудка (кишки) направлении. При этом ряд швов располагается в поперечном направлении, что позволяет избежать сужения просвета органа (рис. 9.2).

Прободные язвы пилородуоденальной зоны предпочтительно зашивать однорядным синтетическим швом без захвата слизистой, в поперечном направлении, чтобы не вызвать сужения просвета. Если стенки язвы в окружности прободного отверстия неподвижные, рыхлые и наложенные швы при завязывании начинают прорезаться, их можно подкрепить подшиванием пряди сальника или желудочно-ободочной связки на ножке (рис. 9.3).

Иногда при прорезывании швов приходится воспользоваться методом Поликарпова, который предложил не стягивать края язвы швами, а свободно тампонировать прободное отверстие прядью сальника на ножке. Эту прядь при помощи длинной нити проводят внутрь просвета

Рис .9.2. Ушивание прободной язвы производится наложением ряда швов в поперечном к оси желудка (кишки)

направлении (при этом каждый из швов проходит параллельно ей).

Рис . 9.3. Дополнительная перитонизация места ушитой перфорации подвязыванием пряди большого сальника.

желудка через прободное отверстие, а затем фиксируют этой же нитью, проведенной сквозь стенку желудка обратно на серозную поверхность. При завязывании концов нити сальник плотно тампонирует отверстие. После этого в окружности язвы и, несколько отступя от нее, сальник дополнительно фиксируют снаружи отдельными швами (рис. 9.4).

Забрюшинные перфорации выявляют по наличию в парадуоденальной клетчатке воздуха и пропитывания желчью. Для ушивания такой язвы необходима предварительная мобилизация двенадцатиперстной кишки по Кохеру. После ушивания прободной язвы клетчатку дренируют из люмботомического доступа.

Если при прободении язвы у ослабленного больного кроме того имеется стеноз привратника, ушивание прободного отверстия вынужденно приходится дополнять задним гастроэнтероанастомозом. Как показал опыт хирургов, при этом также необходимо производить ваготомию (из этого видно, что подобное вмешательство нельзя считать оптимальным, в подобных ситуациях лучше выполнить иссечение язвы с пилоропласти-кой (см. ниже).

Заключительным этапом операции по поводу прободной язвы желудка или двенадцатиперстной кишки должен быть тщательный туалет брюшной полости. Чем тщательнее было произведено удаление остатков желудочно-дуоденального содержимого и экссудата, тем легче протекает послеоперационный период и меньше возможностей для образования гнойников в брюшной полости.

Если к моменту операции в брюшной полости имелось большое количество содержимого, то, несмотря на тщательный туалет, брюшную полость целесообразно дренировать.

Эндовидеохирургическое вмешательство. При соответствующем оснащении и квалификации врачей возможно лапароскопическое ушивание перфоративной язвы. Выявление разлитого перитонита, воспалительного инфильтрата или признаков внутрибрюшного абсцесса служит показанием для перехода на лапаротомию.

Рис . 9.4. Ушивание перфоративной язвы по Поликарпову. Отверстие тампонируется прядью большого сальника. После этого отдельными швами сальник дополнительно фиксируется в окружности язвы.

Рис. 9.5. Резекция желудка по Бильрот II.

Культя двенадцатиперстной кишки ушита кисетным швом. Накладывается анастомоз между культей желудка и петлей тощей кишки, проведенной позади поперечной кишки через «окно» в мезоколон.

Рис. 9.6. Пилоропластика по Гейнике-Микуличу: А - Иссечение прободной язвы электроножом, Б - Образовавшийся дефект в стенке органа ушивается отдельными швами в поперечном направлении.

Резекция желудка показана в случаях хронических, каллезных желудочных язв (тем более, если заподозрена их малигнизация), а также при декомпенсированом пилоро-дуоденальном стенозе. Эта операция возможна при следующих условиях: 1) отсутствие разлитого фибринозно-гнойного перитонита, который развивается спустя 6-12 ч после прободения; 2) возраст больного менее 60-65 лет и отсутствие тяжелых сопутствующих заболеваний; 3) достаточная квалификация хирурга и наличие условий для проведения этой технически сложной операции.

Резекцию производят, как правило, по методу Бильрот II, в модификации Гофмейстера-Финстерера и в особо благоприятных условиях - по методу Бильрот I. При низких дуоденальных язвах, технических трудностях обработки дуоденальной культи, целесообразно выполнение анастомоза по Ру. Беспрепятственная эвакуация содержимого двенадцатиперстной кишки позволяет избежать несостоятельности её культи. Техника резекции желудка детально изложена в специальных руководствах и монографиях. Здесь хочется лишь упомянуть, что предпочтительнее накладывать гастроэнтероанастомоз однорядным серозно-мышечным внутриузелковым швом (рис. 9.5), для хорошего сопоставления и регенерации тканей. Это позволяет избежать развития анастомозита.

Иссечение прободной язвы с пилоропластикой и ваготомией. Показано при перфоративной язве передней стенки луковицы двенадцатиперстной кишки без значительного воспалительного инфильтрата. Операция выполняется в тех же условиях, что и резекция желудка.

Операция заключается в следующем. На края язвы двенадцатиперстной кишки накладывают две держалки так, чтобы ими можно было растянуть кишку в поперечном направлении. Язву иссекают в пределах здоровых тканей вместе с привратником, в виде ромба, длинник которого направлен по оси желудка и двенадцатиперстной кишки (рис. 9.6-а). Потягивая за держалки, дефект в двенадцатиперстной кишке ушивают в поперечном направлении одно- или двухэтажным швом, производя таким образом пилоропластику по Гейнеке-Микуличу (рис. 9.6-6). При сочетании перфорации со стенозом выходного отдела желудка наиболее адекватное дренирование будет обеспечено пилоропластикой по Финнею (см. главу XV, рис. 15.1).

После санации брюшной полости выполняют ваготомию. В условиях экстренной операции предпочтение следует отдавать самому технически простому методу - стволовой ваготомии (рис. 9.7).

Рис . 9.7. Стволовая ваготомия: 1 — правый (задний) блуждающий нерв; 2 — левый (передний) блуждающий нерв.

При сочетании перфорации и кровотечения более надежным средством является иссечение кровоточащей язвы (либо резекция желудка).

Пилороантрумэктомия со стволовой ваготомией. Показана больным дуоденостазом (резко расширенная и атоничная двенадцатиперстная кишка) или в случае сочетанной формы язвенной болезни, когда обнаруживают перфорацию язвы двенадцатиперстной кишки и хроническую язву желудка.

Селективную проксимальную ваготомию с ушиванием перфоративной язвы выполняют у больных молодого и среднего возраста при отсутствии перитонита и грубой рубцовой деформации привратника и двенадцатиперстной кишки. Эта операция ограниченно используется в экстренной хирургии.

Завершение операции. Производят тщательную санацию и, в случае необходимости, дренирование брюшной полости. В некоторых ситуациях рациональна установка двух зондов: одного для питания (его заводят в тощую кишку), другого - в желудок для декомпрессии.

Особенности хирургического вмешательства в условиях гнойного перитонита см. в главе XIII.

Послеоперационный период. Опыт многих хирургов убедительно показывает преимущества активного ведения больных после операции. Оно включает быструю активизацию больного, дыхательную и лечебную гимнастику и раннее, полноценное питание, что предупреждает развитие осложнений и ускоряет процессы регенерации. (Подробно тактика ведения послеоперационного периода изложена в главе XV).

Из послеоперационных осложнений на первом месте по частоте возникновения находится бронхопневмония, на втором - гнойные осложнения и на третьем - нарушения эвакуации пищи из желудка.

Поддиафрагмалъный, подпеченочный, межкишечный и дугласова пространства абсцессы - это осложнения, часто связанные с недостаточно тщательным туалетом брюшной полости во время операции. Клиника и диагностика этих абсцессов подробно описаны ранее (см. главу V). Мы лишь подчеркиваем, что необходимо обращать внимание на появление болей в животе, упорный парез желудочно-кишечного тракта и контролировать характер температурной кривой, частоту пульса, сдвиги в лейкоцитарной формуле.

Перитонит, возникший в послеоперационном периоде, связан, как правило, с несостоятельностью швов после ушивания прободного отверстия или резекции желудка и требует срочной повторной операции. Необходимо отметить, что хотя несостоятельность швов и сопровождается повторным выхождением газа в свободную брюшную полость, обнаружение его при рентгенологическом исследовании на этом этапе утрачивает свое значение, так как после лапаротомии воздух обнаруживается в брюшной полости на протяжении более 10 суток.

Более ценным диагностическим приемом является дача больному водорастворимого контраста в количестве 1-2 глотков. Выхождение его за пределы желудочно-кишечного тракта свидетельствует о несостоятельности швов в месте ушивания гастродуоденальной язвы или гастроэнтеро-анастомоза.

Несостоятельность швов культи двенадцатиперстной кишки констатировать таким путем невозможно, так как при резекции по методу Гофмейстера-Финстерера контрастное вещество из желудка не попадает в культю двенадцатиперстной кишки. В таких случаях на наличие несостоятельности швов культи двенадцатиперстной кишки будет указывать резкий болевой синдром, перитонит и нарастание количества свободного газа при повторном исследовании через 40-60 мин.

Нарушение эвакуации из желудка в послеоперационном периоде проявляется срыгиваниями и рвотой. Оно может быть обусловлено функциональным состоянием желудочно-кишечного тракта или иметь механическую природу. С диагностической и лечебной целью в этих случаях показано введение тонкого зонда в желудок и эвакуация его содержимого. Одновременно следует вести активную борьбу с послеоперационным парезом кишечника. Больной должен находиться на парентеральном питании, получать достаточное количество жидкости, белков и электролитов.

Если после проведенного в течение 5-7 дней консервативного лечения, несмотря на ликвидацию пареза кишечника, явления застоя в желудке не уменьшаются, необходимо выполнить гастроскопию для исключения механического препятствия и решить вопрос о повторной операции.

Механические причины могут быть следующие: 1) при ушивании язвы: а) сужение области привратника - как дефект техники операции, б) резко выраженный перигастрит и перидуоденит; 2) при резекции желудка: а) сужение анастомоза вследствие отека стенок и последующего рубцевания его, б) сужение анастомоза вследствие воспаления и рубцевания брыжейки поперечной ободочной кишки, в) затекание содержимого в приводящую петлю со сдавлением отводящей, г) неправильная фиксация культи желудка в окне брыжейки поперечной ободочной кишки.

Исходы. Основными причинами летальности при прободных гастро-дуоденальных язвах являются перитонит, послеоперационная пневмония и тяжелые сопутствующие заболевания. Неблагоприятный исход чаще всего является следствием поздней обращаемости больного за медицинской помощью и несвоевременной диагностики. За последние годы в большинстве лечебных учреждений летальность при хирургическом лечении прободных язв желудка и двенадцатиперстной кишки снизилась и составляет 5-7 %. Отдаленные результаты зависят не только от вида операции, но и от правильности выбранной оперативной тактики.

Рекомендуемая литература

1. Маят B.C ., Панцырев Ю.М., Квашнин Ю.К. и др. Резекция желудка и гастрэктомия. - М.: Медицина, 1975. - 368 с.

2. Черноусов А.Ф., Богопольский П.М., Курбанов Ф.С. Хирургия язвенной болезни желудка и двенадцатиперстной кишки. Руководство для врачей. - М.: Медицина, 1996. - 255 с.

3. Панцырев Ю.М., Гринберг А.А. Ваготомия при осложненных дуоденальных язвах. - М.: Медицина, 1979. - 160 с.


Глава V

ОСТРЫЙ АППЕНДИЦИТ

Острый аппендицит - воспаление червеобразного отростка слепой кишки, одно из самых распространенных хирургических заболеваний. Заболеваемость острым аппендицитом составляет 4-5 человек на 1000 населения. Наиболее часто острый аппендицит встречается в возрасте от 20 до 40 лет, женщины болеют в 2 раза чаще, чем мужчины. Летальность составляет 0,1-0,3 %, послеоперационные осложнения - 5-9 %. Трудности диагностики этого заболевания, тяжесть осложнений, связанных с поздней диагностикой, свидетельствуют о том, что проблема лечения острого аппендицита не потеряла своей актуальности.

Этиология и патогенез

Причины возникновения острого аппендицита до сих пор окончательно не установлены. Определенную роль в этиологии этого заболевания играет алиментарный фактор. В странах, где население питается в основном мясной пищей, заболеваемость аппендицитом значительно выше, чем в странах, население которых предпочитает вегетарианскую пищу. Пища, богатая животным белком, в большей мере, чем растительная, имеет тенденцию вызывать гнилостные процессы в кишечнике, которые способствуют нарушению его эвакуаторной функции, что следует считать предрасполагающим фактором в развитии острого аппендицита.

В детском возрасте некоторую роль в возникновении острого аппендицита играет глистная инвазия.

Основным путем инфицирования стенки отростка является энтерогенный. Гематогенный и лимфогенный варианты инфицирования встречаются достаточно редко и не играют решающей роли в патогенезе заболевания. Непосредственными возбудителями воспаления являются разнообразные микроорганизмы (бактерии, вирусы, простейшие), находящиеся в отростке. Среди бактерий чаще всего (до 90 %) обнаруживают анаэробную неспорообразующую флору (бактероиды и анаэробные кокки). Аэробная флора встречается реже (6-8 %) и представлена прежде всего кишечной палочкой, клебсиеллой, энтерококками и др.

Классификация

Выделяют следующие формы острого аппендицита: катаральный, флегмонозный, гангренозный и перфоративный. Ввиду особенностей клинического течения особо описывают эмпиему червеобразного отростка, которая по морфологическим признакам ближе всего находится к флегмо-нозной форме аппендицита.

Перечисленные формы острого аппендицита по существу отражают степень воспалительных изменений в червеобразном отростке, т. е. стадию воспалительного процесса. Каждая форма заболевания имеет не только морфологические отличия, но и характеризуется присущими ей клиническими проявлениями. В связи с этим в окончательном диагнозе должны содержаться сведения о соответствующей форме заболевания.

Помимо этого, различают следующие осложнения острого аппендицита: 1)аппендикулярный инфильтрат; 2)разлитой перитонит; 3)локальные абсцессы в брюшной полости: полости малого таза, поддиафрагмальный, межкишечный и др.; 4)забрюшинную флегмону; 5)пилефлебит. Все они непосредственно связаны с острым аппендицитом, вместе с тем большинство из них (кроме аппендикулярного инфильтрата) могут быть и послеоперационными осложнениями.

Патологическая анатомия

Морфологические изменения, наблюдающиеся в воспаленном червеобразном отростке, весьма разнообразны и зависят главным образом от стадии воспалительного процесса.

Начальную форму воспаления червеобразного отростка обозначают как" острый катаральный аппендицит. Патологи обозначают эту форму как «простой аппендицит» или «поверхностный аппендицит», что более правильно с точки зрения существа воспалительного процесса. Макроскопически при этом червеобразный отросток выглядит несколько утолщенным, серозная оболочка его тусклая, под ней видно множество наполненных кровью мелких сосудов, что создает впечатление яркой гиперемии. На разрезе слизистая оболочка отростка отечна, серо-красного цвета, в подслизистом слое иногда видны пятна кровоизлияний. В просвете червеобразного отростка нередко содержится сукровичного вида жидкость. Микроскопически удается отметить небольшие дефекты слизистой оболочки, покрытые фибрином и лейкоцитами. Иногда из небольшого дефекта поражение распространяется в глубжележащие ткани, имея форму клина, основание которого направлено в сторону серозной оболочки. Это типичный первичный аффект Ашоффа. Имеется умеренная лейкоцитарная инфильтрация под-слизистого слоя. Мышечная оболочка не изменена или изменена незначительно. Серозная оболочка содержит большое количество расширенных сосудов, что можно также наблюдать и в брыжеечке червеобразного отростка. Изредка в брюшной полости встречается прозрачный стерильный реактивный выпот.

Следующей стадией воспалительного процесса является острый флегмонозный аппендицит. Макроскопически червеобразный отросток выглядит при этом значительно утолщенным; его серозная оболочка и брыжеечка отечны, ярко гиперемированы. Червеобразный отросток покрыт наложениями фибрина, которые при флегмонозной форме встречаются всегда в большей или меньшей степени. Вследствие того, что процесс переходит на брюшинный покров, могут наблюдаться фибринозные наложения на куполе слепой кишки, париетальной брюшине, прилегающих петлях тонкого кишечника. В брюшной полости почти всегда имеется выпот, часто мутный, ввиду большой примеси лейкоцитов. Выпот может быть инфицированным. В просвете червеобразного отростка, как правило, содержится жидкий, серого или зеленого цвета гной. Слизистая оболочка червеобразного отростка отечна, легко ранима; нередко удается видеть множественные эрозии и свежие язвы, что дает основание патологам выделять так называемую флегмонозно-язвенную форму острого аппендицита. Микроскопически во всех слоях червеобразного отростка наблюдается массивная лейкоцитарная инфильтрация, покровный эпителий слизистой оболочки нередко слущен, изредка удается видеть множественные первичные аффекты Ашоффа. В брыжеечке червеобразного отростка, помимо резко выраженного полнокровия, видны лейкоцитарные инфильтраты.

Разновидностью флегмонозного воспаления является эмпиема червеобразного отростка, при которой в результате закупорки каловым камнем или рубцовым процессом в просвете отростка образуется замкнутая полость, заполненная гноем. Морфологическая особенность этой формы аппендицита заключается в том, что процесс редко переходит на брюшинный покров. Червеобразный отросток при эмпиеме колбовидно вздут и резко напряжен, определяется явная флюктуация. Наряду с этим серозная оболочка червеобразного отростка выглядит как при катаральной форме острого аппендицита: она тусклая, гиперемирована, но без наложений фибрина. В брюшной полости может наблюдаться серозный стерильный выпот. При вскрытии червеобразного отростка изливается большое количество зловонного гноя. Микроскопически в слизистой оболочке и подслизистом слое имеется значительная лейкоцитарная инфильтрация, которая убывает к периферии червеобразного отростка. Типичные первичные аффекты наблюдаются редко.

После флегмонозной стадии следует гангренозный аппендицит, характеризующийся некротическими изменениями в червеобразном отростке. При этом тотальный его некроз бывает сравнительно редко, в подавляющем большинстве случаев зона некроза охватывает только сравнительно небольшую часть отростка. Способствуют некрозу стенки располагающиеся в просвете отростка каловые камни и инородные тела. Макроскопически некротизированный участок грязно-зеленого цвета, рыхлый и легко рвется, остальная часть червеобразного отростка выглядит так же, как при флегмонозной форме острого аппендицита. На органах и тканях, окружающих воспаленный аппендикс, имеются фибринозные наложения. В брюшной полости часто содержится гнойный выпот с каловым запахом. Посев этого выпота дает рост типичной толстокишечной флоры. Микроскопически в участке деструкции слои червеобразного отростка не удается дифференцировать, они имеют вид типичной некротизированной ткани, в остальных отделах отростка наблюдается картина флегмонозного воспаления.

Если гангренозный аппендицит не подвергается лечению, то наступает перфорация и процесс переходит в следующую стадию, так называемый перфоративный аппендицит. При этом в брюшную полость изливается содержимое червеобразного отростка. Вследствие этого возникает гнойный перитонит, который в последующем может ограничиться (формирование абсцесса) либо перейти в разлитой перитонит. Макроскопически червеобразный отросток при прободении мало отличается от такового при гангренозной форме острого аппендицита. Участки некроза такого же грязно-зеленого цвета, в одном или нескольких из них имеются перфорации, из которых изливается зловонный, нередко ихорозный гной. Окружающая брюшина покрыта массивными фибринозными наложениями. В брюшной полости содержится обильный гнойный выпот и иногда - выпавшие из червеобразного отростка каловые камни.

Катаральная стадия острого аппендицита чаще всего длится 6-12 часов. Флегмонозный аппендицит обычно развивается через 12 часов от начала заболевания, гангренозный - спустя 24-48 часов. Прободение червеобразного отростка при прогрессирующем аппендиците наступает обычно через 48 ч. Указанные выше сроки характерны для большинства случаев прогрессирующего острого аппендицита, но они не абсолютны. В клинической практике нередко наблюдаются те или иные отклонения в течении заболевания. В данном же случае имеется в виду лишь типичное развитие острого аппендицита, когда процесс прогрессирует и не имеет тенденции к обратному развитию.

Клиническая симптоматика

Острый аппендицит характеризуется определенным симптомокомплексом, который претерпевает соответствующие изменения по мере развития воспалительного процесса. Кроме того, червеобразный отросток является довольного мобильным органом, и ряд симптомов заболевания прямо зависит от его конкретной локализации. В типичных случаях развивающегося острого аппендицита каждая из последовательных стадий характеризуется определенной семиотикой.

Катаральный аппендицит. Наиболее постоянным симптомом начальной стадии острого аппендицита являются боли в животе, которые заставляют больного обратиться к врачу. Боли возникают чаще всего вечером, ночью или в предутренние часы, что связывают с преобладающим влиянием блуждающего нерва в это время суток. Даже при типичном положении червеобразного отростка в правой подвздошной области боли очень редко начинаются непосредственно в этом месте. Они, как правило, возникают в эпигастральной области или имеют неопределенный блуждающий характер по всему животу без какой-либо определенной локализации. В начальном периоде боли неинтенсивны, они тупые, постоянные и лишь иногда могут быть схваткообразными.

Спустя 2-3 часа от начала заболевания боли, постепенно усиливаясь, перемещаются в правую подвздошную область, к месту локализации червеобразного отростка. Это смещение болей является характерным для острого аппендицита и носит название симптома Кохера-Волковича. Он объясняется наличием тесной связи висцеральной иннервации отростка с нервными узлами корня брыжейки и чревным сплетением, расположенным в эпигастральной области. В дальнейшем после концентрации болей в правой подвздошной области они остаются там постоянно.

В первые часы заболевания может наблюдаться рвота, которая в этой стадии носит рефлекторный характер. Она встречается у 30-40 % больных с острым аппендицитом и редко бывает обильной и многократной. Гораздо чаще наблюдается тошнота.

В день заболевания, как правило, отмечается отсутствие стула. Исключение составляют лишь случаи ретроцекального и тазового расположения червеобразного отростка, при которых наблюдается неоднократный жидкий стул, вследствие тесного прилежания воспаленного отростка к стенке толстой кишки.

Нарушения мочеиспускания (дизурические явления) наблюдаются редко. Они также связаны с необычной локализацией червеобразного отростка, который может прилегать к правой почке, мочеточнику или мочевому пузырю.

При объективном исследовании в первые часы заболевания общее состояние больного страдает мало. Кожные покровы обычного цвета, пульс незначительно учащен, обращает на себя, внимание влажный, густо обложенный язык.

При осмотре живота, как правило, не удается выявить каких-либо особенностей, он не вздут и участвует в дыхании. Для уточнения локализации болей прибегают к осторожной перкуссии брюшной стенки в симметричных точках правой и левой подвздошных областей. При этом у большинства больных отмечается зона гиперестезии в правой подвздошной области (положительный симптом Раздолъского).

При глубокой пальпации здесь же удается определить явную, иногда довольно значительную, болезненность. Эта пальпаторная болезненность в правой подвздошной области определяется даже в самые первые часы заболевания, когда еще больной субъективно ощущает боли значительно выше: в эпигастральной области или по всему животу.

В ранних руководствах описаны специальные точки проекции червеобразного отростка (точки Мак-Берни, Ланца, Кюммелля и др.), болезненность в которых будто бы характерна для приступа острого аппендицита. Однако ввиду мобильности слепой кишки и червеобразного отростка клиническое значение этих точек невелико. В связи с этим при исследовании живота следует руководствоваться только наличием болезненности в правой подвздошной области безотносительно к определённым точкам.

В стадии катарального воспаления червеобразного отростка не удаётся выявить симптомов раздражения брюшины, поскольку процесс в червеобразном отростке ограничен слизистой оболочкой и подслизистым слоем. Тем не менее, даже в этот период можно выявить некоторые специальные симптомы, характерные для острого аппендицита.

К ним в первую очередь относится симптом Ровзинга, вызываемый таким образом: левой рукой сквозь брюшную стенку прижимают сигмовидную ободочную кишку к крылу левой подвздошной кости, перекрывая ее просвет. Правой рукой выше этой зоны производят толчкообразные движения передней брюшной стенки. При этом возникает боль в правой подвздошной области, что связывают с перемещением газов, находящихся в толстой кишке.

Нередко оказывается положительным и симптом Ситковского, который заключается в появлении или усилении болей в правой подвздошной области при положении больного на левом боку. Этот симптом не характерен для впервые возникшего приступа, он более присущ повторным приступам острого аппендицита, когда в правой подвздошной области уже имеется спаечный процесс, обусловливающий появление болей при изменении положения тела.

В положении больного на левом боку проверяют и симптом Бартомъе-Михелъсона. Он характеризуется усилением болезненности при пальпации правой подвздошной области, так как в этом случае петли тонких кишок и большой сальник, ранее прикрывавшие червеобразный отросток, отходят влево и он становится более доступным для пальпации.

Одним из ранних объективных симптомов острого аппендицита является повышение температуры тела, которая при катаральной его форме находится в пределах 37° - 37,5°С. К таким же ранним симптомам относится повышение числа лейкоцитов, которое при катаральном аппендиците находится в пределах 10х109-12х109/л.

Флегмонозный аппендицит - наиболее частая клиническая форма, с которой больные поступают в хирургический стационар. Боли при флегмонозном аппендиците довольно интенсивны и постоянны. Они четко локализуются в правой подвздошной области и нередко принимают пульсирующий характер. Рвота для этой формы острого аппендицита нехарактерна, больные жалуются на постоянное чувство тошноты.

Пульс учащен до 80-90 ударов в минуту. Язык обложен. При осмотре живота обращает на себя внимание умеренное отставание при дыхании правой подвздошной области, а при поверхностной пальпации здесь же, кроме гиперестезии, определяется защитное напряжение мышц брюшной стенки ( defense musculaire ). Это типичный симптом раздражения брюшины, который свидетельствует о том, что воспалительный процесс перешел на брюшинный покров. Выявляются и другие симптомы раздражения брюшины. К ним, прежде всего, относится широко известный симптом Щеткина-Блюмберга, характеризующийся тем, что при быстром отдергивании руки после надавливания на брюшную стенку больной ощущает внезапное усиление боли вследствие сотрясения брюшной стенки в области воспалительного очага. Симптом Воскресенского (симптом «рубашки», или «скольжения»), который определяют следующим образом: через рубашку больного быстро производят скользящее движение рукой вдоль передней брюшной стенки от реберной дуги до паховой связки и обратно. Это движение делают попеременно, вначале слева, а затем справа. При этом отмечается значительное усиление болезненности в правой подвздошной области. Механизм возникновения этого симптома аналогичен таковому при симптоме Щеткина-Блюмберга.

Вследствие выраженной болезненности в правой подвздошной области глубокая пальпация иногда оказывается затруднительной, и форсировать ее не следует. Симптомы Ровзинга, Ситковского, Бартомье-Михельсона сохраняют свое значение. Температура может достигать 38-38,5°С, число лейкоцитов 12хЮ9 -20х109/л.

Гангренозный аппендицит - характеризуется некрозом стенки червеобразного отростка и развитием гнилостного воспаления. Вследствие отмирания нервных окончаний в воспаленном червеобразном отростке субъективное ощущение боли значительно снижается и может даже совершенно исчезнуть. Наряду с этим всасывание из брюшной полости большого количества бактериальных токсинов приводит к постепенному нарастанию симптомов системной воспалительной реакции. Нередко наблюдается повторная рвота.

При исследовании живота напряжение брюшной стенки в правой подвздошной области становится менее интенсивным, чем при флегмонозном аппендиците, но попытка глубокой пальпации немедленно вызывает резкое усиление болей. Весь живот чаще всего умеренно вздут, перистальтика ослаблена или отсутствует. Выражен симптом Щеткина-Блюмберга, а также симптом Воскресенского. Положительными также могут быть симптомы Ровзинга, Ситковского, Бартомье-Михельсона.

Температура тела при гангренозном аппендиците нередко бывает или нормальной (до 37°С), или даже ниже нормы (до 36°С). Число лейкоцитов значительно снижается (10х109-12х109/л) или находится в пределах нормы (6х109-8х109/л), но воспалительный сдвиг в формуле белой крови может достигать значительной степени в сторону увеличения юных форм нейтрофилов.

Несоответствие выраженной тахикардии (100-120 ударов в минуту) уровню температуры тела на фоне явных признаков тяжелого воспалительного процесса носит название «токсических ножниц». Этот признак характерен для гангренозного аппендицита и должен учитываться в диагностике данной формы заболевания.

Иногда у лиц преклонного возраста развивается так называемый первично-гангренозный аппендицит. Он является результатом первичного нарушения кровотока по артерии червеобразного отростка вследствие атеросклероза или тромбоза, т. е. по существу возникает инфаркт червеобразного отростка, который непосредственно переходит в гангрену отростка, минуя катаральную и флегмонозную формы острого аппендицита. Клинические проявления этого состояния отличаются от выше изложенной картины обычного гангренозного аппендицита. Начальный период первично гангренозной формы острого аппендицита характеризуется резкими болями, возникающими в правой подвздошной области вследствие инфаркта червеобразного отростка. Острые боли вскоре стихают, что обусловлено быстрой гибелью нервных окончаний в лишенном кровоснабжения органе. Одновременно в связи с бурным развитием бактериального воспаления и выходом процесса за пределы червеобразного отростка быстро появляются симптомы

раздражения брюшины, значительно повышается температура тела и возрастает лейкоцитоз. В последующем подвергшийся тотальному некрозу червеобразный отросток может полностью отторгнуться от слепой кишки (так называемая самоампутация отростка) и лежать свободно в брюшной полости, что обнаруживают во время оперативного вмешательства.

При перфоративном аппендиците момент прободения стенки отростка проявляется возникновением резчайшей боли в правой подвздошной области, что становится особенно заметным на предшествующем фоне мнимого стихания болей в период развития гангренозного аппендицита. Боль в правой подвздошной области остается постоянной и интенсивность ее нарастает. Возникает неоднократная рвота, связанная не только с раздражением брюшины, но и с развивающейся эндотоксикацией.

При осмотре больного обращает на себя внимание тахикардия, сухой обложенный коричневатым налетом язык. Брюшная стенка, ригидность которой уменьшается при гангренозной форме острого аппендицита, снова становится напряженной. Это напряжение носит вначале локальный характер, а затем все более распространяется по брюшной стенке по мере проникновения гнойного выпота в соответствующие отделы брюшной полости. Резко выражены все симптомы раздражения брюшины. Живот постепенно становится все более вздутым, перистальтика отсутствует, что, несомненно, свидетельствует о развивающемся разлитом гнойном перитоните.

Отмечается значительное повышение температуры тела, которая иногда принимает гектический характер. Число лейкоцитов повышено или даже снижено (так называемый лейкоцитоз потребления), но всегда наблюдается резкий нейтрофильный сдвиг в формуле крови.

Исход прободения червеобразного отростка может быть двояким: либо развивается разлитой гнойный перитонит, либо процесс заканчивается формированием локального гнойника в брюшной полости. Оба эти исхода относятся к осложнениям острого аппендицита, поэтому клиническая картина их описана в соответствующем разделе.

Клинические проявления атипичных форм

Эмпиема червеобразного отростка встречается в 1-2 % случаев острого аппендицита. Эта форма заболевания, хотя морфологически и стоит ближе всего к флегмонозному аппендициту, в клиническом отношении имеет существенные от него отличия. Прежде всего, при эмпиеме червеобразного отростка боли в животе не имеют характерного смещения (отрицательный симптом Кохера-Волковича), а начинаются непосредственно в

правой подвздошной области. Эти боли тупые, медленно прогрессируют, достигают максимума лишь к 3-5 дню заболевания. К этому времени они нередко принимают пульсирующий характер, наблюдается однократная или двукратная рвота.

Общее состояние больного в первый период заболевания страдает мало, температура тела нормальная или незначительно повышена, но на фоне пульсирующих болей появляется озноб с повышением температуры до 38-39°С.

При объективном исследовании даже в поздних стадиях заболевания брюшная стенка не напряжена, отсутствуют также другие симптомы раздражения брюшины. Симптомы Ровзинга, Ситковского, Бартомье-Михельсона чаще всего положительны. При глубокой пальпации правой подвздошной области выявляют значительную болезненность; у худощавых людей удается прощупать резко утолщенный, болезненный червеобразный отросток. Эмпиему червеобразного отростка нередко удается обнаружить при УЗИ брюшной полости.

Число лейкоцитов в первые сутки остается нормальным, в последующем наблюдается быстрое его увеличение до 20x109/л и выше, с нарастанием нейтрофильного сдвига.

Ретроцекальный острый аппендицит. Частота расположения червеобразного отростка позади слепой кишки, в среднем составляет 5-7 %. Расположенный ретроцекально червеобразный отросток, как правило, тесно прилежит к задней стенке слепой кишки, имеет короткую брыжеечку, что обусловливает его изгибы и деформации. В 2 % случаев червеобразный отросток полностью располагается забрюшинно. В то же время находящийся позади слепой кишки отросток может тесно прилежать к печени, правой почке, поясничным мышцам, что обусловливает известные особенности клинических проявлений ретроцекального аппендицита.

Так же как и любой другой, ретроцекальный аппендицит начинается с болей в эпигастральной области или по всему животу, которые в последующем локализуются в области правого бокового канала или в поясничной области. Тошнота и рвота наблюдаются несколько реже, чем при типичном положении червеобразного отростка. Нередко в первые часы заболевания бывает двух- или трёхкратный полужидкий кашицеобразный стул со слизью вследствие раздражения слепой кишки тесно прилежащим к ней воспаленным отростком, а при близком соседстве с почкой или мочеточником, могут возникать дизурические расстройства.

При исследовании живота даже при деструкции отростка не всегда удается выявить типичные симптомы аппендицита, за исключением болезненности в области правого бокового канала или несколько выше гребня подвздошной кости. Симптомы раздражения брюшины в этом случае так-же не выражены. Только при исследовании поясничной области нередко удается выявить напряжение мышц в треугольнике Пти (пространство, ограниченное широчайшей мышцей спины, боковыми мышцами живота и подвздошной костью). Характерным для ретроцекального аппендицита является симптом Образцова. Сущность его заключается в выявлении болезненного напряжения правой подвздошно-поясничной мышцы: в положении лежа поднимают кверху вытянутую правую ногу больного, а затем просят самостоятельно ее опустить. При этом больной ощущает глубокую боль в поясничной области справа. Ряд больных еще до исследования этого симптома предъявляет жалобы на болезненность в поясничной области при движениях правой ногой, что имеет аналогичную природу.

Ретроцекальный аппендицит чаще, чем другие разновидности этого заболевания, заканчивается деструкцией отростка. К этому ведут отсутствие мощных брюшинных образований, близость забрюшинной клетчатки, плохое опорожнение червеобразного отростка вследствие изгибов и деформаций, худшие условия кровоснабжения из-за укороченной и нередко деформированной брыжеечки. В связи с этим наряду со скудными симптомами аппендицита со стороны брюшной полости нередко имеются признаки развивающейся системной воспалительной реакции. Температура тела и лейкоцитоз чаще всего повышается несколько больше, чем при типичной локализации червеобразного отростка.

Тазовый острый аппендицит. Низкое (тазовое) расположение червеобразного отростка встречается у 16 % мужчин и у 30 % женщин (т. е. у женщин почти в 2 раза чаще, чем у мужчин). Этот факт, а также нередко встречающиеся у женщин воспалительные заболевания гениталий создают известные трудности в распознавании тазового аппендицита. Тем не менее, начало заболевания и в этом случае чаще всего типично: боли начинаются в эпигастральной области или по всему животу, а спустя несколько часов локализуются над лобком, либо над паховой связкой справа. Тошнота и рвота не характерны, но в связи с близостью прямой кишки и мочевого пузыря, нередко возникает частый стул со слизью и дизурические расстройства.

При тазовом аппендиците процесс быстро отграничивается окружающими органами, поэтому при исследовании живота далеко не всегда удается отметить напряжение мышц брюшной стенки и другие симптомы раздражения брюшины. Симптомы Ровзинга, Ситковского, Бартомье-Михельсона также нехарактерны. В ряде случаев оказывается положительным симптом Коупа - болезненное напряжение внутренней запирателъной мышцы. Вызывают его следующим образом: в положении больной лежа на спине сгибают правую ногу в колене и ротируют бедро кнаружи. При этом больная ощущает боль в глубине таза справа. Необходимо отметить, что симптом Коупа может быть положительным и при других воспалительных процессах в области малого таза, в частности при гинекологических заболеваниях. При подозрении на тазовый аппендицит исключительную ценность приобретают вагинальное и ректальное исследования, при которых удаётся выявить не только болезненность в области дугласова пространства, но и определить наличие выпота в брюшной полости или воспалительного инфильтрата, выяснить состояние гениталий и др.

В связи с ранним отграничением воспалительного процесса температурная и лейкоцитарная реакция при тазовом аппендиците выражены слабее, чем при обычной локализации червеобразного отростка.

Подпеченочный острый аппендицит. Изредка наблюдается высокое медиальное (подпеченочное) расположение червеобразного отростка, что очень затрудняет диагностику острого аппендицита. Болезненность в области правого подреберья, наличие здесь же напряжения мышц и других симптомов раздражения брюшины скорее всего порождают мысль об остром холецистите. Между тем в этом случае типичный для приступа острого аппендицита анамнез является отправной точкой для установления правильного диагноза. Помимо этого, в большинстве случаев острого холецистита удается пальпировать увеличенный желчный пузырь, в то время как при остром аппендиците пальпировать какое-либо патологическое образование в животе не удается; исключение составляют лишь случаи аппендикулярного инфильтрата.

Левосторонний острый аппендицит. Еще реже в клинической практике встречается так называемый левосторонний аппендицит. Он наблюдается либо при обратном расположении внутренних органов (situs viscerum inversus ), либо в случае мобильной слепой кишки, имеющей длинную брыжейку. В том и другом случае типичные для аппендицита симптомы наблюдаются в левой подвздошной области. Вместе с тем, если при подвижной слепой кишке аппендэктомия может быть без труда выполнена путем обычного правостороннего доступа, то в случае истинного обратного расположения внутренних органов необходимо произвести разрез в левой подвздошной области. Вот почему, наблюдая клинику левостороннего острого аппендицита, необходимо прежде всего убедиться в отсутствии указанной аномалии, а затем уже дифференцировать аппендицит от других острых заболеваний органов брюшной полости.

Особенности диагностики

В хирургии нет заболевания более известного, чем острый аппендицит, но в то же время в большинстве случаев его распознавание представляет трудности. Это обусловлено, с одной стороны тем, что аппендицит, особенно в ранних стадиях заболевания, нередко не имеет характерных клинических проявлений, а с другой - тем, что врач, наблюдающий больного, располагает ограниченным временем для распознавания болезни и выбора лечебной тактики. Последнее обстоятельство исключает применение каких-либо сложных инструментальных (кроме УЗИ) и лабораторных методик, поэтому диагноз острого аппендицита строится почти исключительно на данных расспроса и физикального обследования.

Анамнез и общий осмотр играют исключительно важную роль в диагностике острого аппендицита. Начало болей в эпигастральной области или по всему животу с постепенным смещением их в правую подвздошную область (симптом Кохера-Волковича) характерно именно для острого аппендицита и редко встречается при других заболеваниях. Столь же присуща аппендициту скудная одно- или двукратная рвота, которая обычно бывает у больных дома до поступления в хирургический стационар.

При объективном исследовании следует прежде всего произвести оценку общего состояния. Оно мало страдает при катаральном и флегмонозном аппендиците, но при гангренозной его форме, несмотря на оптимистичное настроение больного, удается выявить бледность, малоподвижность, сухой обложенный язык, тахикардию и другие признаки системной воспалительной реакции. Еще более страдает общее состояние при перфоративном аппендиците. Больной, как правило, бледен, безучастен, иногда стонет от болей. Черты лица заострены, колени нередко приведены к животу, пульс значительно учащен, артериальное давление понижено.

Осмотр живота при катаральной форме острого аппендицита не выявляет каких-либо особенностей, но при флегмонозной форме удается найти некоторое отставание правой подвздошной области при дыхании. При гангренозной форме это отставание становится легко заметным, а при перфоративном аппендиците в дыхании не участвует вся правая половина живота.

Пальпация живота должна проводиться бережно, в противном случае можно получить неверные данные из-за активного сопротивления больного. Вначале производят поверхностную пальпацию, которую начинают с левой подвздошной области, затем, постепенно переходя вправо, выявляют зону гиперестезии и локальное напряжение мышц живота в правой подвздошной области.

После этого производят методическую глубокую пальпацию по Образцову-Стражеско, которую также начинают с левых нижних отделов живота, а затем путем глубокой поэтапной пальпации выявляют болезненность в правой подвздошной области. При эмпиеме червеобразного отростка у худощавых людей удается прощупать утолщённый отросток в виде продолговатого, подвижного болезненного образования. Следует помнить, что глубокая пальпация при деструктивных формах аппендицита нередко оказывается невозможной вследствие резко выраженной болезненности и напряжения мышц.

Проводя пальпацию, вначале определяют симптомы Воскресенского, Щеткина-Блюмберга, Ровзинга, Ситковского, Бартомье-Михельсона, а затем — симптом Образцова. Нельзя забывать и о пальпации правой поясничной области, которая может иметь решающее значение для распознавания ретроцекальной формы острого аппендицита. В этом случае болезненность, напряжение мышц и симптом Щеткина-Блюмберга будут определяться соответственно в этой зоне.

Строго обязательным являются вагинальное и ректальное исследования. Ценность их заключается в том, что при этом осуществляется прямая пальпация самого нижнего этажа брюшной полости. При тазовой локализации червеобразного отростка или при скоплении здесь гнойного выпота указанные исследования выявят значительную болезненность в области заднего свода влагалища или передней стенки прямой кишки, а также характерное для жидкости баллотирование. Помимо этого, вагинальное исследование может сыграть решающую роль в дифференциальном диагнозе между острым аппендицитом и воспалением придатков матки.

К минимальным исследованиям, необходимым для установления диагноза острого аппендицита, относятся измерение температуры тела и определение лейкоцитарной реакции. Температура, как правило, повышена при любой форме острого аппендицита, однако она редко бывает выше 38° С. Лишь при формирующемся аппендикулярном гнойнике или разлитом перитоните температура тела может достигать или превышать 39° С.

Лейкоцитоз характерен для всех стадий острого аппендицита. Динамика его изменений описана нами при освещении клинических форм заболевания. Необходимо лишь добавить, что в диагностике острого аппендицита лейкоцитоз не имеет самостоятельного значения, поскольку он наблюдается и при других заболеваниях воспалительного характера, а при развитии гангрены отростка его может и вообще не быть. Гораздо большее значение приобретает оценка формулы белой крови, в частности наличие или отсутствие нейтрофильного сдвига: увеличение содержания молодых форм (палочкоядерных нейтрофилов, миелоцитов и промиелоцитов) в ущерб содержанию зрелых (сегментоядерных) нейтрофилов. При бурном развитии деструктивно-воспалительного процесса общее число лейкоцитов может быть даже снижено (и иногда - значительно!), в то время как в формуле белой крови преобладают молодые формы нейтрофилов. Этот так называемый лейкоцитоз потребления отражает крайнюю степень напряжения работы кроветворной системы, когда она не в состоянии в полной мере обеспечить потребности организма при воспалении должным количеством нейтрофилов. Поэтому само по себе общее снижение числа лейкоцитов в периферической крови на фоне выраженной клиники острого аппендицита не может служить признаком стихания воспалительного процесса. Только оценка изменений лейкоцитарной формулы может создать истинное представление о положительной или отрицательной динамике в течении приступа острого аппендицита.

Диагноз острого аппендицита при типичной локализации червеобразного отростка наиболее затруднителен в течение первых часов заболевания, т. е. в стадии «катарального» воспаления, поскольку в этот период симптоматика неспецифична: мало страдает общее состояние больного, отсутствуют симптомы раздражения брюшины и др. Вот почему именно при катаральной форме острого аппендицита встречается наибольшее количество диагностических ошибок. В лучшем случае это приводит к напрасному удалению червеобразного отростка. Тем не менее, внимательная оценка анамнеза и данных физикального исследования, а также использование лапароскопии в значительной мере снижают частоту неверных диагнозов и таким образом, исключает проведение ненужных аппендэктомий.

В начальной стадии заболевания, когда отсутствуют признаки деструктивного процесса и диагноз острого аппендицита вызывает сомнение, допустимо динамическое наблюдение за больным до появления четких проявлений заболевания. В этот период могут быть проведены специальные исследования, облегчающие дифференциальный диагноз: хромоцистоскопия, экскреторная урография, лапароскопия, ультразвуковое сканирование брюшной полости.

Дифференциальный диагноз

Острый аппендицит приходится дифференцировать почти от всех острых заболеваний органов брюшной полости и забрюшинного пространства. Этому, с одной стороны, способствует чрезвычайная вариабельность расположения червеобразного отростка, а с другой - нередкое отсутствие специфической симптоматики заболевания.

В начальной стадии, когда боль еще не имеет четкой локализации в правой подвздошной области, а наблюдается преимущественно в эпигастральной или мезогастральной области, чаще всего приходится дифференцировать острый аппендицит от острого гастроэнтерита, острого панкреатита и гораздо реже - от прободения язвы желудка и двенадцатиперстной кишки.

Острый гастроэнтерит в отличие от острого аппендицита начинается с довольно сильных схваткообразных болей в верхних и средних отделах живота. При расспросе

больного почти всегда удается выявить провоцирующий фактор в виде изменения диеты, например приём большого количества жирных и острых продуктов, алкоголя и пр. Почти одновременно со схваткообразными болями возникает неоднократная рвота вначале съеденной пишей, а затем и желчью. При значительном поражении слизистой оболочки желудка может наблюдаться рвота с примесью свежей крови. Спустя несколько часов, на фоне схваткообразных болей нередко появляется частый жидкий стул.

При объективном исследовании живота обращает на себя внимание отсутствие локализованной болезненности, симптомов раздражения брюшины и симптомов, характерных для острого аппендицита: Ровзинга, Ситковского, Образцова и др. При аускультации живота выслушивается усиленная перистальтика. Пальцевое ректальное исследование выявляет наличие жидкого кала с примесью слизи, отсутствие нависания и болезненности передней стенки прямой кишки. Температура тела, как правило, нормальная или субфебрильная. Лейкоцитоз возрастает умеренно, палочкоядерный сдвиг отсутствует или выражен незначительно.

Острый панкреатит в отличие от острого аппендицита начинается с резких болей чаще опоясывающего характера, в верхних отделах живота. Боли нередко иррадиируют в спину и сопровождаются многократной рвотой желчью, не приносящей облегчения.

В начальной стадии острого панкреатита больные ведут себя беспокойно, затем по мере нарастания интоксикации они становятся вялыми, адинамичными; при бурно прогрессирующем заболевании может наблюдаться коллапс. Кожные покровы бледные, иногда с некоторым акроцианозом, пульс значительно учащён, в то время как температура по крайней мере в течение первых часов заболевания остается нормальной.

При объективном исследовании живота обращает на себя внимание несоответствие между тяжестью общего состояния и относительно невыраженной болезненностью в эпигастральной области. В правой подвздошной области болезненность чаще всего отсутствует вообще. Лишь в поздних стадиях острого панкреатита по мере распространения выпота из сальниковой сумки и правого подреберья в сторону правого бокового канала и подвздошной области могут появиться симптомы, симулирующие острый аппендицит. Между тем и в этом случае анамнез заболевания, наличие максимальной болезненности в эпигастральной области и характерных для острого панкреатита симптомов (отсутствие пульсации брюшной аорты в эпигастрии, наличие болезненной резистентности брюшной стенки несколько выше пупка и болезненности в левом реберно-позвоночном углу), будут способствовать установлению истинного диагноза.

В трудных случаях дифференциальной диагностики большим подспорьем служит лабораторная оценка содержания амилазы (диастазы) в крови и моче. В частности, если содержание амилазы в моче превышает 128 ед. (по Вольгемуту), то при сомнении в диагнозе этот факт свидетельствует скорее в пользу острого панкреатита.

Прободная язва желудка или двенадцатиперстной кишки имеет настолько характерную клинику, что практически трудно принять это осложнение язвенной болезни за острый аппендицит. Наличие классической триады (желудочный анамнез, кинжальная боль в эпигастральной области, распространенное мышечное напряжение), как правило позволяет сразу же установить точный диагноз. Кроме того, при прободении язвы очень редко бывает рвота и часто выявляется исчезновение печеночной тупости - симптом, патогномоничный для прободения полого органа.

Диагностические сомнения возникают лишь в случаях прикрытого прободения язвы, когда попавшее в брюшную полость содержимое желудка и появившийся выпот постепенно опускаются в правую подвздошную ямку, где и задерживаются. Соответственно этому смещаются и боли: они стихают в эпигастральной области после прикрытия прободения и, наоборот, возникают в правой подвздошной области по мере проникновения в нее желудочного содержимого. Подобный ложный симптом Кохера-Волковича может способствовать неверному заключению о наличии острого аппендицита и повлечь за собой ошибку в хирургической тактике. Ошибка тем более возможна, что при описанной ситуации в правой подвздошной области отчетливо определяются мышечное напряжение и другие симптомы раздражения брюшины: Щеткина-Блюмберга, Воскресенского и др. Исходя из этого, в данном случае чрезвычайно важное значение приобретает оценка ближайшего и отдаленного анамнеза заболевания. Длительно существующий желудочный дискомфорт или прямые указания на предшествующую язвенную болезнь, начало острого заболевания не с тупых, а с очень резких болей в эпигастральной области, отсутствие рвоты свидетельствуют не в пользу острого аппендицита. Сомнения могут быть полностью разрешены при перкуторном или рентгенологическом выявлении свободного газа в брюшной полости.

К сожалению, в ряде случаев прикрытого прободения язвы, симулирующего острый аппендицит, не удается избежать диагностической ошибки и истинный диагноз становится возможным только во время операции.

При необычной локализации червеобразного отростка (под печенью, вблизи мочевыводящих путей, в малом тазу) возникает необходимость в дифференциальном диагнозе между острым холециститом, урологическими и гинекологическими заболеваниями.

Острый холецистит в отличие от острого аппендицита начинается чаще всего не с тупых, а с очень острых болей в правом подреберье с типичной иррадиацией в правое плечо и лопатку. Эта начальная стадия острого холецистита, известная под названием желчной (печеночной) колики, сопровождается нередко многократной рвотой пищей и желчью.

При расспросе больного, как правило, выясняется, что подобные приступы болей бывали неоднократно и появление их было связано с изменением обычной диеты: приемом большого количества жирной пищи, копченостей, алкоголя. Иногда в анамнезе удается установить наличие преходящей желтухи, возникавшей вскоре после приступа болей. Эти анамнестические указания свидетельствуют в пользу острого холецистита.

При обследовании живота следует учитывать, что в случае высокого положения червеобразного отростка максимальная болезненность и напряжение мышц локализуются в латеральных отделах правого подреберья, в то время как при холецистите эти признаки выявляются более медиально. При остром холецистите нередко удаётся также прощупать увеличенный и резко болезненный желчный пузырь.

Температура тела при остром холецистите значительно выше, чем при остром аппендиците во всех стадиях заболевания, хотя в целом деструктивный процесс при остром холецистите развивается более медленно, чем при аппендиците. Существенной разницы в динамике лейкоцитоза и в том, и в другом случае, как правило, не имеется.

Ценную информацию можно получить при ультразвуковом исследовании. Оно позволяет четко визуализировать желчный пузырь, обнаружить типичные для его воспаления признаки (увеличение объема пузыря, толщины его стенок, слоистость стенок и т.д.). В то же время надежды на ультразвуковую верификацию диагноза острого аппендицита неоправданно преувеличены, хотя это иногда не удается.

Правосторонняя почечная колика, как правило, начинается не с тупых, а с чрезвычайно острых болей в правой поясничной или правой подвздошной области. Нередко на фоне болей возникает рвота, которая носит рефлекторный характер. Боли в типичных случаях иррадиируют в правое бедро, промежность, половые органы и сопровождаются дизурическими расстройствами в виде учащенного и болезненного мочеиспускания. Необходимо отметить, что дизурические явления могут наблюдаться и при остром аппендиците, если воспалённый червеобразный отросток находится в тесном соседстве с правой почкой, мочеточником или мочевым пузырём, однако в этом случае они менее выражены. В дифференциальной диагностике чрезвычайно важная роль принадлежит анамнезу: как известно, при аппендиците никогда не бывает очень сильных приступообразных болей с описанной выше иррадиацией. Кроме того, несмотря на сильные субъективные болевые ощущения, во время физикального исследования больного с почечной коликой не удаётся выявить ни интенсивной болезненности в животе, ни симптомов раздражения брюшины.

Сомнения могут быть разрешены после лабораторного исследования мочи и по возможности - срочной экстренной урографии или хромоцистоскопии. Иногда даже макроскопически удаётся отметить интенсивно-красную окраску мочи (макрогематурия), не говоря уже о том, что при микроскопии мочевого осадка почти всегда обнаруживают избыточное содержание свежих эритроцитов (микрогематурия). Обнаружение нарушения пассажа мочи по одному из мочеточников, установленное путем урографии или хромоцистоскопии, при наличии описанного выше болевого синдрома служит патогномоничным признаком почечной колики. Иногда разрешить диагностические сомнения помогает и обычная обзорная рентгенография мочевых путей, при которой удается заметить тень рентгеноконтрастного конкремента. Определенную ясность в диагноз вносит ультразвуковое обследование, обнаруживающее у ряда больных конкременты в проекции правого мочеточника, увеличение размеров правой почки.

Правосторонний пиелит (пиелонефрит) в отношении дифференциального диагноза с острым аппендицитом представляет собой более трудную задачу, чем почечная колика. Заболевание, как правило, начинается подостро с тупых распирающих болей в пояснично-подвздошной или мезогастральной области. Рвота и дизурия в начале заболевания нередко отсутствуют. Лишь спустя 1-2 дня резко (до 39°С и выше) повышается температура тела. Разумеется и в этом случае важную роль играет анамнез заболевания, поскольку пиелит чаще всего является следствием нарушенного мочевыделения в результате мочекаменной болезни, беременности, аденомы предстательной железы и др.

Даже при наличии явных признаков гнойной интоксикации не удастся выявить резкой болезненности при пальпации живота и симптомов раздражения брюшины. Вместе с тем необходимо отметить, что при пиелите нередко определяется болезненность в мезогастральной области, подвздошной области и положительный псоас-симп-том Образцова.

Как и при почечной колике, важную роль в дифференциальном диагнозе пиелита и острого аппендицита играет исследование мочи, которое позволяет выявить пиурию. Обзорная и контрастная урография при пиелите имеют меньшее значение, чем при почечной колике, хотя и выявляют нередко имеющуюся у больного одно- или двустороннюю пиелоэктазию, что также можно установить при ультразвуковом исследовании.

Особенности дифференциальной диагностики острого аппендицита и гинекологической патологии представлены в главе XVIII.

Клинические проявления других острых, но редко встречающихся заболеваний органов брюшной полости: терминальный илеит (болезнь Крона) в своей начальной стадии, дивертикулит Меккеля и др. не имеют сколько-нибудь характерных отличий от признаков острого аппендицита, поэтому правильный диагноз чаще всего устанавливают только во время операции.

Большим подспорьем в затруднительных случаях дифференциального диагноза при острой патологии органов брюшной полости является лапароскопия, которая получает все большее распространение в хирургических стационарах. Лапароскопическое исследование следует проводить в операционной с таким расчетом, чтобы в случае необходимости можно было тотчас же приступить к экстренной операции, в том, числе, лапароскопической аппендэктомии. С этой же точки зрения лапароскопию целесообразно проводить под общей анестезией.

Лечение

Лечебная тактика при остром аппендиците в отличие от многих других заболеваний органов брюшной полости общепризнанна. Она заключается в возможно более раннем удалении воспаленного червеобразного отростка, если только диагноз не вызывает сомнений.

Лишь в исключительных случаях при катаральном аппендиците у крайне тяжелых и ослабленных больных, у которых аппендэктомия таит в себе значительно больший риск, чем непосредственно само заболевание, допустима консервативно-выжидательная тактика до полного стихания процесса или появления симптомов раздражения брюшины. Разумеется, в последнем случае, т. е. уже в стадии флегмонозного воспаления, производят экстренную аппендэктомию.

Аппендэктомию, как и любое другое полостное вмешательство, предпочтительнее выполнять под общей анестезией. При этом бесспорное преимущество имеет современный эндотрахеальный наркоз, создающий в случае необходимости возможность широкой ревизии и свободы манипуляций в брюшной полости. При невозможности наркоза допустимо выполнение операции под местной анестезией.

Следует подчеркнуть, что общая анестезия при аппендэктомии настоятельно показана у душевнобольных, психически неуравновешенных людей, у детей, а также при сомнении в диагнозе и клинической картине распространенного перитонита. Следует помнить, что замена местной анестезии наркозом в процессе уже начатой операции является худшим вариантом обезболивания как для больного, так и для хирурга. В связи с этим если до операции имеются колебания в выборе местного или общего обезболивания, то всегда следует предпочесть наркоз.

Типичную аппендэктомию производят с помощью косого переменного доступа в правой подвздошной области, известного в отечественной литературе под названием доступа Волковича-Дьяконова. Для проведения кожного разреза при этом доступе служат следующие ориентиры: линию, соединяющую пупок и верхнюю переднюю подвздошную ость, делят на три равные части и затем на границе наружной и средней трети этой линии перпендикулярно к ней проводят кожный разрез. При этом 1/3 его должна находиться над указанной линией и 2/3 - ниже нее (рис. 5. 1).

Рис . 5.1. Хирургические доступы, используемые для аппендэктомии.

А - косой переменный (Волковича-Дьяконова).

Б - параректальный (Ленандера).

В - нижний срединный. Г - надлобковый («бикини»).

Оперируя беременных по поводу острого аппендицита, необходимо изменять локализацию кожного разреза в соответствии со сроками беременности и происходящего соответственно им смещения купола слепой кишки вместе с червеобразным отростком (рис 5. 2).

Рис . 5.2. Оттеснение слепой кишки и червеобразного отростка беременной маткой вызывает необходимость изменения хирургического доступа

Если операцию производят под местным обезболиванием, то вначале в проекции разреза анестезируют кожу, нагнетая в нее 0,25 % раствор новокаина до образования «лимонной корочки». Затем инфильтруют новокаином подкожную жировую клетчатку и лишь после этого производят разрез кожи. Одномоментная анестезия на всю толщу брюшной стенки, так же как и ромбовидная анестезия из четырех точек по Биру, нежелательна, так как она может привести к образованию гематом, проколу подлежащей кишки и другим осложнениям, не говоря уже о неудовлетворительном качестве обезболивания.

Длина кожного разреза для аппендэктомии составляет обычно 10-12 см; именно такой разрез создает максимальные удобства для удаления червеобразного отростка. Необходимо подчеркнуть, что неоправданное уменьшение разреза (особенно у тучных больных) ведет к большей травме тканей во время операции и создает дополнительные предпосылки для послеоперационных осложнений.

После разреза кожи и подкожной жировой клетчатки производят тщательный гемостаз. При местной анестезии вводят новокаин под апоневроз наружной косой мышцы, надсекают его скальпелем и вскрывают ножницами по ходу волокон. В верхнем углу раны обычно надсекают и саму наружную косую мышцу, а при варианте низкого ее окончания приходится надсекать мышцу на значительном протяжении, но также по ходу ее волокон.

После рассечения апоневроза анестезируют подлежащие внутреннюю косую и поперечную мышцы, надсекают перимизий и разводят их тупыми крючками по ходу волокон, т. е. в перпендикулярном направлении по отношению к кожной ране. Именно поэтому доступ Волковича-Дьяконова в некоторых руководствах называют также переменным крестообразным доступом. Обычно при разведении мышц удается вскрыть прилежащую к ним снизу поперечную фасцию и обнажить непосредственно брюшину.

Подойдя к брюшине, рану снова изолируют, для чего используют марлевые салфетки во избежание высыхания обнаженных тканей. При вскрытии брюшины следует быть особенно внимательным, чтобы не повредить прилежащей к ней кишки. С этой целью брюшину осторожно приподнимают пинцетом и надсекают ее, следя, чтобы противоположная бранша ножниц хорошо просвечивала сквозь серозные листки. Одновременно необходимо приготовить марлевый тупфер для того, чтобы сразу же осушить рану, если в нее начнет изливаться выпот из брюшной полости, а также взять часть смоченной выпотом марли для бактериологического посева.

Проникнув в брюшную полость, отыскивают слепую кишку. Если этому мешают петли тонких кишок, то их осторожно отводят медиально, осматривая область бокового канала и подвздошной ямки. В отличие от тонкой кишки слепая имеет три хорошо выраженные, продольные мышечные ленты (taenia coli ). Слепая кишка обладает некоторой подвижностью и, как правило, ее удается извлечь в рану. Если кишка фиксирована спайками, то их рассекают. Как известно, основание червеобразного отростка и начало его брыжеечки находятся в месте слияния всех трех лент на куполе слепой кишки. В связи с этим чаще всего вместе с куполом слепой кишки удается извлечь в рану и червеобразный отросток. Если же дистальный отдел отростка фиксирован в глубине и не выводится в рану, то необходимо подвести под его основание толстую лигатуру или влажную узкую марлевую тесемку и опустить купол слепой кишки обратно в брюшную полость. При потягивании затем за тесемку удается увидеть и рассечь сращения, мешающие мобилизации червеобразного отростка. Необходимо помнить, что форсированное извлечение воспаленного червеобразного отростка недопустимо, так как при этом легко можно разорвать его или даже совсем оторвать от слепой кишки и брыжеечки. Если после рассечения видимых сращений червеобразный отросток все же не выводится в рану, нужно приступить к ретроградной аппендэктомии, техника которой описана ниже.

После выведения червеобразного отростка в рану производят анестезию его брыжеечки (при наркозе в этом нет необходимости) и накладывают на нее лигатуру. С этой целью у основания отростка с помощью зажима проводят толстую нить, которой и перевязывают брыжеечку, следя за тем, чтобы собственная артерия червеобразного отростка обязательно вошла в лигатуру. При рыхлой и отечной брыжеечке лучше накладывать лигатуру на нее с предварительным прошиванием, что предотвратит в последующем ее соскальзывание.

Перевязав брыжеечку, отсекают ее от отростка на всем протяжении. Вслед за этим пережимают зажимом основание червеобразного отростка, перевязывают его (рис. 5.3-А) тонким кетгутом (викрилом, либо другой рассасывающейся нитью). Червеобразный отросток отводят кверху и, отступя 1-1,5 см от его основания, накладывают круговой (кисетный) серозно-мышечный шов, для чего используют синтетическую нить 3/00 или 4/00 на атравматической игле (рис. 5.3-Б). Манипуляция эта очень ответственна, так как при глубоком проведении нити возможен сквозной прокол слепой кишки. В связи с этим необходимо следить, чтобы используемая для кисетного шва игла четко контурировалась в стенке слепой кишки при каждом вколе и выколе. Затем накладывают зажим на 0,3-0,5 см выше наложенной лигатуры и червеобразный отросток отсекают (рис. 5.3-В). Культю червеобразного отростка смазывают 5 % спиртовым раствором йода, затем помощник захватывает ее анатомическим пинцетом и погружает внутрь кисетного шва, который затягивает хирург (рис. 5.3-Г). Поверх кисетного шва, аналогичной синтетической нитью на атравматической игле накладывают ещё один Z-образный серо-серозный шов. После этого купол слепой кишки погружают в брюшную полость.

При выполнении указанных манипуляций необходимо помнить следующее: 1)нельзя перевязывать основание червеобразного отростка шелком, так как нерассасывающаяся нить может вызвать образование абсцесса в той замкнутой инфицированной полости, которая образуется после инвагинации культи червеобразного отростка. В тех же условиях быстро рассасывающаяся нить не будет служить препятствием к опорожнению образовавшегося абсцесса в просвет слепой кишки; 2) не следует вместо обычного кисетного шва применять так называемые самопогружающие швы, поскольку при этом неизменно происходит инфицирование погружающей лигатуры, следствием чего может быть возникновение абсцесса или даже перитонита; 3)нельзя подвязывать к погружающим лигатурам культю брыжеечки, так как это приводит к деформациям илеоцекального угла и к нарушению пассажа кишечного содержимого вплоть до развития кишечной непроходимости. Погружение культи червеобразного отростка наряду с наложением лигатуры на брыжеечку является наиболее ответственным этапом аппендэктомии. Эта манипуляция не всегда легко выполнима при сопутствующих явлениях тифлита, т. е. при воспалительно-инфильтрированном куполе слепой кишки. В этих условиях приходится погружать культю двумя шелковыми полукисетами или даже отдельными швами. Редко вследствие значительной ригидности

Рис . 5.3. Этапы типичной аппендэктомии:

А - Брыжеечка отростка перевязана. Перевязка основания аппендикса рассасывающейся нитью после раздавливания его зажимом. Б - Наложение кисетного шва вокруг основания червеобразного отростка колющей травматической иглой с нерассасывающейся нитью. В - Отсечение аппендикса. Г - Завершение аппендэктомии двойной инвагинацией культи отростка в кисетный и Z-образный швы.

стенки слепой кишки погрузить культю не удается совсем, и тогда на нее накладывают лигатуру нерассасывающейся нитью, выжигают выступающую слизистую оболочку электрокоагуляцией и оставляют культю свободной в брюшной полости. Если все же нет уверенности в надежном наложении лигатуры на культю, то к ней подводят перчаточно-марлевый тампон. Иногда при ненадежном закрытии культи допустима экстраперитонизация зоны культи (по типу цекостомии).

После вправления выведенной для манипуляций слепой кишки тщательно осушают брюшную полость от выпота. Вслед за этим производят контроль гемостаза, опустив в брюшную полость тампон или узкую марлевую полоску. Если марля остается без следов крови, можно быть уверенным в том, что гемостаз полный и приступать к ушиванию раны брюшной стенки.

Вначале ушивают брюшину. Если разрез брюшины небольшой, то его ушивают единственным кетгутовым швом, который герметически затягивают ниже зажимов, удерживающих брюшину; при больших разрезах на брюшину накладывают непрерывный шов. После ушивания брюшины рану промывают физиологическм раствором для удаления обрывков тканей, остатков крови и инфицированного выпота. Разделенные внутреннюю косую и поперечную мышцы ушивают отдельными швами, при этом, как правило, требуется не более двух-трех швов. Апоневроз наружной косой мышцы живота ушивают отдельными синтетическими или шелковыми швами. На подкожную жировую клетчатку, в которой находится поверхностная фасция, накладывают отдельные тонкие швы. Кожу ушивают отдельными шёлковыми швами.

Ретроградная аппендэктомия выполняется при невозможности выведения всего червеобразного отростка за пределы брюшной полости. В этом случае тщательно изолируют операционную рану салфетками, при отсутствии наркоза производят анестезию брыжеечки и подводят под основание червеобразного отростка влажную марлевую тесемку. Затем, используя образовавшееся в брыжеечке отверстие, на основание червеобразного отростка накладывают два зажима и червеобразный отросток пересекают между ними (рис. 5.4-А). Вскрытый просвет червеобразного отростка смазывают с обеих сторон 5 % спиртовым раствором йода. Под наложенным зажимом перевязывают культю червеобразного отростка и погружают её пинцетом в предварительно наложенный кисетный шов (рис. 5.4-Б). Сверху дополнительно накладывают серо-серозный Z-образный шелковый шов. Так же как и при антеградной аппендэктомии, для швов, погружающих культю отростка, целесообразно использовать нить с атравматической иглой.

Погрузив культю червеобразного отростка, вправляют купол слепой кишки в брюшную полость и, отводя его вверх, получают больший простор для последующих манипуляций. Затем, поэтапно накладывая на брыжеечку зажимы, отсекают от нее и удаляют червеобразный отросток. По мере выделения червеобразного отростка рассекают также фиксирующие его сращения, особенно вблизи верхушки. Взятые в зажимы пряди брыжеечки перевязывают, лучше всего с прошиванием. Таким образом, брыжеечка оказывается перевязанной не одной, а несколькими лигатурами.

Рис. 5.4. Ретроградная аппендэктомия:

А - основание отростка перевязано. Он пересекается после наложения зажима. Б - На брыжеечку наложен диссектор. Культя погружается в кисетный шов.

Дальнейший ход оперативного вмешательства не отличается от антеградной аппендэктомии.

Ретроперитонеальная аппендэктомия. В редких случаях червеобразный отросток или дистальная часть его располагается забрюшинно. В связи с этим удаление забрюшинно расположенного отростка является наиболее трудным вариантом аппендэктомии. Встретившись с подобной аномалией, поступают следующим образом. Расширяют оперативный доступ за счет максимального разведения внутренней косой и поперечной мышц и надсечения края влагалища прямой мышцы (рис. 5.5).

Затем под основание червеобразного отростка подводят марлевую тесемку и мобилизуют купол слепой кишки, рассекая париетальную брюшину бокового канала и отодвигая слепую кишку медиально. Проникнув таким путем в позадислепокишечную клетчатку, осторожно выделяют из нее дистальную часть отростка. При этом особое внимание обращают на гемостаз, так как лишенный серозного покрова червеобразный отросток интимно сращен с окружающей клетчаткой. В этой же клетчатке проходит и артерия червеобразного отростка, которую обязательно нужно отыскать и наложить на нее лигатуру. После выделения всего червеобразного отростка и перевязки артерии выполняют аппендэктомию. Вслед за этим ушивают непрерывным швом рассеченную париетальную брюшину.

Особенности хирургического вмешательства при различных формах острого аппендицита. Несмотря на то, что техника аппендэктомии принципиально одинакова для всех случаев острого аппендицита, все же при различных стадиях заболевания приходится применять в процессе операции ряд дополнительных технических приемов. Так, производя вмешательство по поводу катарального аппендицита, всегда следует придерживаться следующего правила: нельзя удалять червеобразный отросток, не убедившись в том, что изменения в нем не являются вторичными и не вызваны воспалительным процессом в окружающих органах.

Рис. 5.5. Расширение косого переменного доступа за счет рассечения передней и задней стенок влагалища прямой мышцы живота.

Известно, что богатый лимфоидной тканью червеобразный отросток довольно активно реагирует на любой воспалительный процесс в брюшной полости, что может создать визуальную картину катарального аппендицита. Эта реакция лимфоидного аппарата отростка носит содружественный характер; она исчезает по мере ликвидации основного воспалительного процесса и, таким образом, не имеет самостоятельного значения. В клинической практике подобное состояние червеобразного отростка получило название «вторичного» аппендицита.

Ревизию окружающих органов начинают с осмотра подвздошной кишки, для чего в брыжейку её вводят 80-100 мл 0,25 % раствора новокаина. Поэтапно выводя в рану, осматривают не менее 1 м подвздошной кишки, для того чтобы убедиться в отсутствии терминального илеита, воспаленного дивертикула Меккеля и более редких причин воспаления (массивный аскаридоз, перфорация рыбьей костью и др). Затем осматривают близлежащие отделы толстой кишки с целью исключения язвенного колита, дивертикулита или другого её поражения.

У женщин наиболее часто «вторичный» аппендицит сопутствует воспалению гениталий. Исходя из этого, в каждом случае катаральной формы острого аппендицита у женщин необходимо производить ревизию внутренних половых органов.

С этой целью больной придают положение Тренделенбурга (опускают головной конец операционного стола), при необходимости расширяют рану (см. рис. 5.5), а затем в медиальный угол раны вводят длинный тупой крючок (гинекологический подъемник), которым приподнимают брюшную стенку. Одновременно одним или двумя тампонами отводят кверху петли кишок. Как правило, удается осмотреть матку и ее правые придатки. Вслед за этим, введя палец в нижний угол раны, производят пальпаторную ревизию гениталий.

Лишь убедившись в отсутствии основного воспалительного очага в окружающих органах, приступают к аппендэктомии. Еще более справедливым это правило остается для тех случаев, когда вместо предполагаемого острого аппендицита в брюшной полости находят практически неизмененный червеобразный отросток. При подобном несоответствии клинической картины заболевания и операционной находки стремление к удалению червеобразного отростка во что бы то ни стало нередко приводит в последующем к значительным затруднениям в распознавании основного заболевания и опозданию с применением рационального лечения.

Операция по поводу флегмонозного аппендицита чаще всего не таит в себе каких-либо особенностей, поскольку при наличии явных воспалительных изменений в червеобразном отростке нет необходимости в дополнительной ревизии брюшной полости. Однако вовлечение в воспалительный процесс серозного покрова червеобразного отростка нередко сопровождается появлением более или менее значительного выпота в правой подвздошной ямке. В связи с этим необходимо, во-первых взять экссудат для посева на микрофлору, а во-вторых, тщательно осушить правый боковой канал, подвздошную ямку и малый таз (дугласово пространство) от скопившегося выпота. Если жидкость в брюшной полости мутная и имеет гноевидный характер, то целесообразно после аппендэктомии и осушения правых отделов живота парентерально ввести антибиотики, действующие на кишечную флору (см. главу IV). При уверенности в тщательном и полном удалении флегмонозно-измененного червеобразного отростка и отсутствии заметного выпота, допустимо глухое зашивание операционной раны. В случае же наличия в брюшной полости выпота, особенно мутного имеются прямые показания к оставлению в брюшной полости дренажа. Его целесообразно провести через небольшую контрапертуру вне операционной раны во избежание ее инфицирования и последующего нагноения. Дренаж оставляют на 3-4 дня для введения антисептиков в послеоперационном периоде.

При операции по поводу гангренозного аппендицита нередко приходится сталкиваться с рядом технических трудностей. Они обусловлены значительными изменениями, во-первых, в самом отростке, который подвергается некрозу; во-вторых, в брыжеечке отростка, которая становится рыхлой и легко рвется, и, наконец, в окружающих тканях (сальнике, кишечнике), которые подвергаются отеку, спаиваются с червеобразным отростком и вследствие этого существенно изменяют анатомические взаимоотношения в правой подвздошной области. В связи с этим оперативный доступ для удаления гангренозно-измененного червеобразного отростка должен быть достаточно широким (при необходимости следует рассечь переднюю стенку влагалища прямой мышцы живота). После выведения купола слепой кишки в рану под основание червеобразного отростка подводят влажную марлевую полоску-держалку и далее тупым путем с помощью маленького влажного (препаровочного) тупфера осторожно отделяют дистальную часть червеобразного отростка от окружающих органов. Таким путем удается избежать разрыва рыхлого легко ранимого червеобразного отростка и полностью вывести его в рану. Затем рану еще раз изолируют марлевыми салфетками и производят аппендэктомию, соблюдая также известную осторожность при наложении лигатуры на брыжеечку червеобразного отростка.

Брюшную полость тщательно осушают от выпота. Оставление дренажа в брюшной полости при гангренозном аппендиците обязательно.

При невозможности полного гемостаза или неполном удалении некротизированных тканей, помимо дренажа вводят тампон в брюшную полость, который выводят вместе с дренажом через основную рану, частично ушивая ее.

Антибактериальная терапия при гангренозном аппендиците проводится в обязательном порядке (см. главу IV). Длительность терапии определяется регрессом признаков системной воспалительной реакции.

Оперативное вмешательство по поводу перфоративного аппендицита должно быть выполнено широким доступом для облегчения аппендэктомии, полного удаления некротических тканей и тщательного туалета брюшной полости. Этим требованиям не всегда отвечает обычный косой переменный разрез в правой подвздошной области. В связи с этим, если до операции установлен диагноз перфоративной формы острого аппендицита и налицо признаки перитонита в нижних отделах живота, то в качестве оперативного доступа следует избрать нижнесрединную лапаротомию. Она позволяет визуально оценить состояние брюшной полости, а также дает необходимый простор для выполнения хирургических манипуляций.

Дренирование брюшной полости при перфоративном аппендиците обязательно. При уверенности в полном удалении гноя и некротизированных тканей и после соответствующего промывания брюшной полости к ложу червеобразного отростка подводят трубчатый дренаж, который целесообразно, как и в остальных случаях, вывести через контрапертуру вне операционной раны. Если же во время вмешательства обнаружены явления выраженного местного перитонита с затеканием выпота в сторону таза, то устанавливают два дренажа: один из них направляют к ложу червеобразного отростка, а другой - в сторону пространства малого таза.

Иногда при больших сроках заболевания и выраженных пластических свойствах брюшины вокруг перфорированного отростка образуется ограниченный гнойник, стенками которого служат сальник и окружающие органы. В этом случае удаление отростка становится возможным только при относительно свободном его расположении в полости гнойника, в других случаях форсировать мобилизацию и удаление отростка не следует. Однако в любом случае показано дренирование и тампонада полости гнойника, причем в указанной ситуации и тампон, и дренаж предпочтительнее вывести через основную рану в правой подвздошной области, несколько сузив ее швами.

Особенности оперативного вмешательства по поводу распространенного перитонита аппендикулярного происхождения изложены в главе XIII.

Отдельно следует рассмотреть вопрос о тампонаде брюшной полости при аппендэктомии. Принципиально существуют следующие показания к оставлению тампона в брюшной полости: 1) невозможность или отсутствие уверенности в полном внутрибрюшинном гемостазе (капиллярное кровотечение), что может встретиться, например, при гангренозном аппендиците; 2) невозможность удаления воспаленного червеобразного отростка или части его. Первое может наблюдаться при ошибочной операции в стадии аппендикулярного инфильтрата, второе - при случайном отрыве глубоко фиксированной в брюшной полости верхушки червеобразного отростка, которую невозможно удалить; 3) наличие сформированного аппендикулярного гнойника; 4) наличие флегмоны забрюшинной клетчатки. Независимо от показаний введение тампона следует всегда сопровождать введением трубчатого дренажа.

Тампоны, установленные в брюшной полости, нельзя подтягивать (а тем более извлекать!) ранее 5-6-го дня после операции, так как только к этому времени вокруг них образуется прочный дренажный канал. Спустя

лее удобен, чем косой переменный разрез. Вместе с тем при доступе Леннандера неизбежно приходится пересекать боковые ветви сегментарных нервов, что приводит в последующем к значительной релаксации брюшной стенки. Кроме того, денервированная прямая мышца и тонкие листки ее влагалища не столь хорошо противостоят инфекции, как мощные мышечно-апоневротические образования в правой подвздошной области. В результате имеется повышенная опасность нагноения раны и в последующем - образования послеоперационной грыжи.

В связи с указанными обстоятельствами параректальным доступом нужно пользоваться только в тех случаях, когда в этом имеется настоятельная необходимость, т. е. при сомнении в диагнозе или подозрении на сочетанную патологию.

При явных признаках локализации предполагаемого воспалительного процесса в нижнем этаже брюшной полости предпочтительнее избрать нижнесрединный доступ.

В конце прошлого века в клиническую практику широко внедрен метод диагностической лапароскопии. Ценность этого метода особенно велика в экстренной хирургии, в частности при заболеваниях, дающих картину острого живота. Непосредственный осмотр брюшной полости позволяет свести к минимуму риск неверного диагноза и избрать наиболее рациональный оперативный доступ в зависимости от найденной патологии.

Если диагноз установлен, то при наличии в операционной специальной видеостойки, набора инструментов для лапароскопических вмешательств и подготовленного хирурга при катаральной и флегмонозной форме допустимо выполнение лапароскопической аппендэктомии. Однако при гангренозном и перфоративном аппендиците лапароскопическая операция чревата повышенным риском отрыва и фрагментации деструктивно измененного отростка. Точно так же следует предостеречь от лапароскопической аппендэктомии при выраженном локальном спаечном процессе из-за высокого риска повреждения соседних органов.

Оперативное вмешательство при ошибочном диагнозе острого аппендицита. В некоторых случаях клиническая картина заболевания настолько симулирует острый аппендицит, что до операции не возникает сомнений в диагнозе и ошибку обнаруживают непосредственно во время неё. В подобных случаях возникает необходимость изменения плана оперативного вмешательства, для которого первоначально был избран доступ Волковича-Дьяконова. Симулировать острый аппендицит могут прикрытое прободение язвы желудка или двенадцатиперстной кишки, острый холецистит, терминальный илеит, воспаление дивертикула Меккеля, воспалительные процессы в женских половых органах и др.

В случае прикрытого прободения желудочной или дуоденальной язвы в правой подвздошной ямке нередко обнаруживают довольно значительное количество мутного выпота серого цвета с кисловатым запахом. Предлежащие отделы кишечника и червеобразный отросток равномерно гиперемированы, что является общей реакцией брюшины на излившееся желудочное содержимое. В некоторых случаях в выпоте удается заметить кусочки пищи, что достоверно свидетельствует о несомненной высокой перфорации пищеварительного тракта. Если же сомнения остаются, то прибегают к исследованию выпота с помощью лакмусовой бумажки. Ее интенсивное покраснение указывает на наличие кислого содержимого и таким образом подтверждает перфорацию желудка или двенадцатиперстной кишки. Если операция начата под местной анестезией, то с этого момента переходят к наркозу, производят верхнесрединную лапаротомию и по показаниям - ушивание прободного отверстия с возможной селективной ваготомией. Произведенный первоначально разрез в правой подвздошной области не ушивают до конца операции, в него временно вводят два марлевых тампона (в правый боковой канал и в полость малого таза), которые впитывают выпот во время манипуляций на верхнем этаже брюшной полости. Лишь после зашивания верхнесрединной раны удаляют тампоны и ушивают рану в правой подвздошной области, оставив при необходимости дренажи.

В случае острого холецистита в правой подвздошной ямке находят желтоватый выпот и малоизмененный червеобразный отросток. Наличие желчного выпота несомненно свидетельствует о воспалительном процессе в желчевыводящих путях или поджелудочной железе. Точно так же, как и при прободении язвы, если операция начата разрезом Волковича-Дьяконова, в нижний этаж брюшной полости вводят временно два марлевых тампона, которые оставляют до конца операции. Больному дают наркоз и производят разрез в правом подреберье или выполняют срединную лапаротомию. Дальнейший объем оперативного вмешательства зависит от характера обнаруженной патологии. Рану в правой подвздошной области ушивают в последнюю очередь.

В случае терминального илеита (болезнь Крона) в брюшной полости кроме выпота находят утолщенный и гиперемированный участок подвздошной кишки, располагающийся на различном расстоянии от илеоцекального угла. В связи с относительной мобильностью и доступностью подвздошной кишки каких-либо дополнительных разрезов не делают и все манипуляции производят через первоначальный разрез с возможным его расширением.

В начальных стадиях заболевания процесс в кишке обратим, поэтому пораженный участок не удаляют. В брыжейку кишки вводят 100-150 мл 0,25 % раствора новокаина и кишку вновь вправляют в брюшную полость. При значительном же изменении подвздошной кишки производят ее резекцию с анастомозом конец в конец или бок в бок. Наряду с этим при болезни Крона нередко наблюдаются воспалительные изменения в червеобразном отростке вплоть до развития деструктивного аппендицита, что служит показанием к аппендэктомии. В любом случае при болезни Крона в брюшной полости на 2-3 дня оставляют через контрапертуру дренаж для введения антисептиков.

В случае воспаления дивертикула Меккеля в правой подвздошной ямке также нередко находят воспалительный выпот и вторично измененный, гиперемированный червеобразный отросток. В этом случае, производя ревизию подвздошной кишки, можно обнаружить дивертикул Меккеля, который обычно располагается на расстоянии 40-80 см от илеоцекального угла. Дивертикул, являющийся рудиментом желточно-кишечного протока, свисает, как правило, в виде слепого отростка со свободного края кишки, но иногда он бывает связан с пупочным кольцом посредством соединительнотканного тяжа.

Обнаруженный рудимент подлежит удалению. При узком основании дивертикула его перевязывают кетгутом, отсекают и культю погружают в кисетный шелковый шов аналогично аппендэктомии. При широком основании производят клиновидную резекцию кишки, при деструктивном воспалении дивертикула производят более обширную резекцию кишки с прилежащей брыжейкой.

Если во время операции вместо ожидаемого острого аппендицита обнаруживают какое-либо гинекологическое заболевание, то доступ Волковича-Дьяконова оказывается явно недостаточным для детальной оценки патологического процесса и оперативного вмешательства. Однако этот доступ может быть довольно легко расширен книзу (см. рис. 5.5).

Делают это следующим образом: больной придают положение Тренделенбурга, и от нижнего угла раны продолжают кожный разрез параллельно наружному краю прямой мышцы до лобковой кости, затем от медиального угла разведенных мышц надсекают край влагалища прямой мышцы и далее книзу вскрывают его передний листок. Прямую мышцу отводят медиально, вскрывают задний листок влагалища, а затем и брюшину. Производя эту последнюю манипуляцию, следует быть особенно внимательным в отношении мочевого пузыря, верхний полюс которого находится под задним листком влагалища прямой мышцы в нижнем углу раны.

Таким образом, указанный разрез представляет собой комбинацию косого переменного и параректального доступов. Он менее удобен, чем срединная лапаротомия, но все же вполне достаточен для вмешательства на матке и обоих ее придатках.

В описанных выше случаях, когда хирург убеждается в ошибочности диагноза острого аппендицита только во время операции, выполнение так называемой попутной аппендэктомии нежелательно. Помимо того, что эта манипуляция увеличивает продолжительность оперативного вмешательства, неизбежное вскрытие просвета червеобразного отростка создает дополнительную угрозу инфицирования брюшной полости. Еще более нежелательно начинать операцию с удаления малоизмененного, но легко доступного, червеобразного отростка и затем уже прибегать к поискам основной патологии. В указанных случаях оставление у больного червеобразного отростка при использовании аппендикулярного доступа по Волковичу-Дьяконову должно найти отражение в документации, а сам больной должен быть об этом настоятельно предупрежден. Равным образом и выполнение аппендэктомии из нехарактерного, например, нижнесрединного доступа также должно быть отражено в документации, и больной должен быть поставлен об этом в известность.

Особо следует остановиться на том случае, когда во время оперативного вмешательства обнаруживают аппендикулярный инфильтрат, не распознанный до операции. Выделять из плотного сформированного инфильтрата червеобразный отросток недопустимо, так как при этом не только легко можно повредить инфильтрированную и трудно дифференцируемую кишку, но и, разрушив защитный барьер, способствовать возникновению разлитого перитонита.

В связи с этим, обнаружив аппендикулярный инфильтрат, ограничиваются оставлением трубчатого дренажа, а также подведением к инфильтрату перчаточно-марлевых тампонов. Делают это обычно через основную рану, которую зашивают лишь частично. Иногда при ощупывании инфильтрата удается выявить участок размягчения, что является несомненным признаком формирующегося гнойника. В этом случае очень осторожно тупым путем идут по париетальной брюшине боковой стенки живота и подвздошной ямки, отодвигая инфильтрат медиально. Чаще всего таким способом удается вскрыть и дренировать аппендикулярный гнойник. Разумеется, в указанной ситуации поиски червеобразного отростка также не оправданы.

Послеоперационный период

Аппендэктомию принято считать одной из легких полостных операций. Это справедливо для большинства случаев неосложненного аппендицита, однако нетипичное расположение червеобразного отростка, наличие деструктивного процесса и перитонита могут не только существенно затруднить операцию, но и повлечь за собой возникновение тяжелых послеоперационных осложнений. В связи с этим послеоперационный период при аппендэктомии требует не меньшего внимания, чем при любой другой операции на желудочно-кишечном тракте (см. главу III).

Осложнения острого аппендицита

К осложнениям острого аппендицита относятся аппендикулярный инфильтрат, локальные абсцессы в брюшной полости (межкишечный, тазовый, поддиафрагмалъный), разлитой гнойный перитонит и септический тромбофлебит воротной вены и ее притоков (пилефлебит).

Термином «аппендикулярный инфильтрат» принято обозначать конгломерат рыхло спаянных между собой органов и тканей, располагающихся вокруг воспаленного червеобразного отростка. В образовании его принимает участие париетальная брюшина, большой сальник, слепая кишка и петли тонкого кишечника. Инфильтрат является следствием защитной реакции со стороны брюшинных образований, участвующих в отграничении воспалительного процесса в брюшной полости. Аппендикулярный инфильтрат чаще всего развивается при флегмонозно-измененном

червеобразном отростке, однако иногда в центре конгломерата находится отросток, подвергшийся полной деструкции.

Аппендикулярный инфильтрат осложняет течение острого аппендицита в 1-3 % случаев. Главным образом он является результатом несвоевременного обращения больного к врачу и гораздо реже - результатом диагностической ошибки на догоспитальном или стационарном этапе.

Типичная картина аппендикулярного инфильтрата развивается, как правило, спустя 3-5 дней от начала заболевания. Имевшиеся в дни болезни самостоятельные боли в животе почти полностью стихают, самочувствие больных улучшается, хотя температура еще остается субфебрильной. Общее состояние больных при этом также улучшается. При объективном исследовании живота не удается выявить мышечного напряжения или других симптомов раздражения брюшины. В то же время в правой подвздошной области, где чаще всего локализуется инфильтрат, можно прощупать довольно плотное, малоболезненное и малоподвижное опухолевидное образование. Размеры инфильтрата могут быть различными, иногда он занимает всю правую подвздошную область. Нередко оказываются положительными симптомы Ровзинга и Ситковского. Лейкоцитоз, как правило, умеренный с наличием нейтрофильного воспалительного сдвига.

В диагностике аппендикулярного инфильтрата исключительно важную роль играет анамнез. Если появлению указанного образования в правой подвздошной области предшествовал приступ болей в животе с характерным для острого аппендицита симптомом Кохера-Волковича, однократной рвотой и умеренным повышением температуры тела, то можно быть уверенным в правильном диагнозе аппендикулярного инфильтрата.

При соответствующем анамнезе и типичной локализации инфильтрата в правой подвздошной области дифференциальный диагноз не сложен. Пристального внимания заслуживает лишь дифференцирование аппендикулярного инфильтрата и опухоли слепой кишки, особенно у лиц пожилого возраста. Здесь также решающую роль играет анамнез: известно, что при остром аппендиците он короткий, боли носят острый характер и сопровождаются повышением температуры, тогда как для новообразования характерен длительный анамнез с постепенным развитием болевого синдрома без существенного повышения температуры тела. Кроме того, опухоль слепой кишки часто сопровождается анемией, нередко вызывает явления кишечной непроходимости, что почти никогда не наблюдается при аппендикулярном инфильтрате. Наконец, при динамическом наблюдении за аппендикулярным инфильтратом можно заметить, что опухолевидное образование уменьшается в размерах, в то время как при истинной опухоли уменьшения её не происходит.

В последнее десятилетие при диагностике аппендикулярного инфильтрата с успехом используется ультразвуковое исследование, при котором можно определить внутреннюю структуру образования, динамику воспалительных изменений с течением времени и под влиянием проводимого лечения, что позволяет уточнить лечебную тактику.

Исходом аппендикулярного инфильтрата может быть либо его полное рассасывание, либо абсцедирование. Это обусловливает своеобразие хирургической тактики, которая принципиально является консервативно-выжидательной. Операция противопоказана при спокойном течении аппендикулярного инфильтрата, когда при динамическом наблюдении установлена явная тенденция к его рассасыванию.

Из лечебных мероприятий в первые дни после поступления назначают постельный режим, холод на правую подвздошную область, легкоусвояемую диету, антибиотики (см. главу IV). Одновременно ведут пристальное наблюдение за состоянием брюшной полости, характером температурной кривой и динамикой лейкоцитоза, периодически выполняют ультразвуковое исследование.

Если у больного в процессе наблюдения в стационаре вновь появляются боли в правой подвздошной области, развивается системная воспалительная реакция (вновь нарастает лейкоцитоз, а температура принимает гектический характер), то следует предположить абсцедирование аппендикулярного инфильтрата, что можно подтвердить с помощью ультразвукового исследования. Сформированный периаппендикулярный абсцесс представляет собой полостное образование округлой формы с однородным гипо- или анэхогенным содержимым и плотной пиогенной капсулой от 5 до 8 мм толщиной.

В этом случае показано хирургическое вмешательство. Вскрытие нагноившегося инфильтрата производят, как правило, под общей анестезией разрезом Волковича-Дьяконова. Вскрывая брюшину, следует быть предельно внимательным, чтобы не повредить подлежащие инфильтрированные петли кишок. Эти петли и прилежащий к ним сальник разделяют, соблюдая максимальную осторожность, исключительно тупым путем до появления гноя. После этого также тупо несколько расширяют образовавшееся отверстие в полость гнойника, эвакуируют гной, промывают полость раствором диоксидина, устанавливают в ней один или два перчаточно-марлевых тампона и трубчатый дренаж. Операционную рану ушивают до тампонов. При латеральной локализации нагноившегося аппендикулярного инфильтрата целесообразно опорожнить гнойник внебрюшинным доступом. Для этого используют доступ Пирогова (разрез, проводимый более латерально, чем разрез Волковича-Дьяконова). После вскрытия апоневроза и тупого разведения мышц далее тупо отодвигают брюшину кнутри вместе с пальпируемым инфильтратом. При появлении под пальцами участка флюктуации в этом месте осторожно вскрывают гнойник.

Необходимо помнить, что при вскрытии нагноившегося аппендикулярного инфильтрата ни в коем случае не следует стремиться к одновременной аппендэктомии, несмотря на вполне естественное желание удалить деструктивно-измененный червеобразный отросток. Поиски отростка в гнойной ране среди инфильтрированных и легкоранимых кишечных петель не только разрушают тканевый барьер, отграничивающий гнойник, но и могут привести к непоправимым осложнениям: массивному кровотечению, ранению кишки с последующим образованием кишечного свища. Его удаляют только в том случае, если это не сопровождается техническими трудностями (отросток свободно лежит в полости абсцесса). В послеоперационном периоде больным назначают дезинтоксикационную терапию и антибиотики широкого спектра действия.

При нагноении аппендикулярного инфильтрата нередко происходит полная деструкция червеобразного отростка с отхождением его в виде некротизированных масс в составе гнойного отделяемого. Однако иногда часть червеобразного отростка остается, что может служить основанием в последующем для острого аппендицита. Если же аппендикулярный инфильтрат не подвергается нагноению, а рассасывается в результате консервативного ведения, то больным во избежание рецидива острого аппендицита настоятельно рекомендуют плановую аппендэктомию через 3-4 месяца после выписки из стационара.

Локальные абсцессы в брюшной полости чаще всего являются следствием аномального расположения червеобразного отростка и гораздо реже следствием внутрибрюшинных гематом, осумкования инфицированного выпота и несостоятельности швов в области культи червеобразного отростка.

Наиболее часто из перечисленных выше гнойников встречается тазовый абсцесс. Это обусловлено прежде всего анатомическими причинами, так как в пространстве малого таза, являющемся самым нижним отделом брюшной полости, наиболее часто скапливается воспалительный экссудат. Более того, нередко в послеоперационном периоде больным специально придают наклонное положение в постели для того, чтобы выпот беспрепятственно стекал в полость малого таза, в котором существуют лучшие условия для раннего осумкования выпота, а также потому, что диагностировать и вскрыть абсцесс малого таза гораздо легче, чем любой другой абсцесс в брюшной полости.

Первыми признаками тазового абсцесса являются жалобы больных на тупые боли в нижних отделах живота и промежности, дизурические расстройства и учащённые болезненные позывы к стулу (тенезмы). Обычно перечисленные жалобы возникают на 5-7-й день после операции на фоне вполне благополучного течения. К этому же времени вновь начинает повышаться температура тела и возрастает лейкоцитоз с характерным нейтрофильным сдвигом. Общее состояние больных в этот период страдает мало, но иногда наблюдаются симптомы интоксикации: бледность покровов, тахикардия. При объективном исследовании живота нередко удается выявить умеренный парез кишечника, болезненность и инфильтрат над лобком без выраженных симптомов раздражения брюшины.

Наиболее ценным диагностическим приемом здесь является пальцевое ректальное исследование. У женщин, помимо этого, производят и вагинальное исследование. В начальных стадиях формирования тазового абсцесса в области заднего свода влагалища или передней стенки прямой кишки обнаруживают малоподвижный болезненный инфильтрат. При дальнейшем динамическом наблюдении удается заметить размягчение инфильтрата, а в случае абсцедирования - определить участок флюктуации.

Обнаружив плотный тазовый инфильтрат, больному сохраняют возвышенное положение головного конца кровати, назначают антибиотики широкого спектра и теплые клизмы из ромашки. Если, несмотря на проводимое лечение, у больного нарастают симптомы системной воспалительной реакции, сохраняется парез кишечника, температура принимает гектический характер, а при ректальном или вагинальном исследованиях в области инфильтрата выявляется флюктуация, то имеются прямые показания к вскрытию гнойника.

Вскрытие абсцесса малого таза у женщин нередко производят через задний свод влагалища, а у мужчин - через переднюю стенку прямой кишки. Больного укладывают как для операции по поводу геморроя (старое название - «положение для камнесечения») и под общей анестезией специальными прямокишечными зеркалами широко раскрывают задний проход. Обычно при этом хорошо удается увидеть выбухающую переднюю стенку прямой кишки. Это образование пальпируют пальцем, отыскивая участок явной флюктуации, где производят пункцию с помощью шприца с толстой иглой. Появление гноя в шприце свидетельствует о попадании в полость абсцесса. Вслед за этим строго по средней линии,

по игле делают разрез скальпелем длиной около 1 см в продольном направлении по отношению к кишке. Через разрез проводят толстую резиновую трубку и тщательно промывают полость гнойника раствором антисептика. Дренаж оставляют в полости абсцесса на 4-5 дней. Во избежание самопроизвольного выпадения трубку фиксируют одним швом к слизистой оболочке прямой кишки. В послеоперационном периоде больному назначают антибиотики и регулярно производят промывание полости абсцесса диоксидином.

Поддиафрагмальный абсцесс как следствие острого аппендицита встречается гораздо реже тазового. Непосредственной причиной его возникновения служит обычно высокое расположение червеобразного отростка, что создает известные трудности в диагностике, а это, в свою очередь, ведет к запоздалой операции при выраженном деструктивном процессе. Более редкой причиной является затекание под диафрагму инфицированного выпота в послеоперационном периоде вследствие неправильного положения больного.

Местные клинические проявления поддиафрагмального абсцесса не столь ярки, как абсцесса малого таза, хотя здесь также формирование гнойника начинается спустя 5-7 дней после операции. Нередко локальные симптомы поддиафрагмального абсцесса являются стертыми, несмотря на то что у больного имеется картина выраженной гнойной интоксикации. Это обусловило известный афоризм старых хирургов: «Если после аппендэктомии налицо клиника какого-то гнойника, который не удается отчетливо локализовать в брюшной полости, то нужно искать его под правым куполом диафрагмы».

Помимо общих признаков системной воспалительной реакции для поддиафрагмального абсцесса характерны тупые боли в нижних отделах грудной клетки справа, усиливающиеся при глубоком вдохе. Иногда к болям присоединяется сухой кашель, вызванный раздражением диафрагмы.

При осмотре грудной клетки нередко удается выявить отставание правой ее половины при дыхании, а в поздних стадиях поддиафрагмального абсцесса - выбухание нижних межреберий. В этой же области вследствие наличия реактивного выпота в плевральной полости выявляется притупление перкуторного звука, а при аускультации - ослабление дыхания. Указанные симптомы дают основание для установления диагноза правосторонней нижнедолевой плевропневмонии, но она носит содружественный характер и не является главной причиной ухудшения состояния больного.

В диагностике поддиафрагмального абсцесса исключительная роль принадлежит рентгенологическому исследованию, ультразвуковому сканированию, компьютерной томографии. При обзорной рентгеноскопии чаще всего удается заметить высокое стояние правого купола диафрагмы и его малоподвижность, мнимое увеличение печеночной тени. В половине всех случаев поддиафрагмальный абсцесс содержит газ, и тогда при рентгеноскопии или на рентгенограмме хорошо виден надпеченочный уровень жидкости с четкой полоской купола диафрагмы над ним и содружественным выпотом в правой плевральной полости. При ультразвуковом исследовании поддиафрагмальный абсцесс визуализируется в виде скопления жидкости под диафрагмой, кроме того, можно обнаружить реактивный выпот в правом плевральном синусе.

Вскрытие поддиафрагмального абсцесса является довольно тяжелым вмешательством для больного, ослабленного длительной гнойной интоксикацией. В связи с этим операцию нередко предпринимают не сразу после установления диагноза, а после предварительной подготовки больного в течение 1-2 дней. С этой целью проводят интенсивную инфузионную и антибактериальную терапию (см. главы III и IV).

Для вскрытия поддиафрагмального абсцесса ранее были предложены две категории доступов: чресплевральные и внеплевральные.

При чресплевральном доступе больного укладывают на левый бок и производят разрез по ходу VIII или IX ребра от лопаточной до средней подмышечной линии. Затем производят резекцию обнаженного ребра в пределах, несколько меньших, чем длина кожного разреза. В большинстве случаев поддиафрагмального абсцесса реберно-диафрагмальный синус облитерирован, в чем нетрудно убедиться после резекции ребра. Если париетальная плевра плотна на ощупь, белесовата и сквозь нее не виден край смещающегося при дыхании легкого, то можно с уверенностью приступить к непосредственному вскрытию гнойника. Предварительно толстой иглой со шприцем делают прокол облитерированного синуса и диафрагмы, а после получения гноя по игле делают разрез длиной 4-5 см. Пальцем производят ревизию гнойной полости, вскрывая по необходимости мелкие гнойники при ячеистом строении абсцесса. Вслед за этим промывают полость абсцесса диоксидином, затем вводят один или два марлевых тампона и дренажную трубку для промывания полости абсцесса антисептическими растворами. Трубку и тампон фиксируют швами к диафрагме. Операционную рану, как правило, не зашивают. Лишь в некоторых случаях накладывают по одному шелковому шву на углы раны.

При свободном реберно-диафрагмальном синусе прибегают к двухэтапному вскрытию поддиафрагмального абсцесса ввиду опасности инфицирования плевры и возникновения содружественной эмпиемы. В этом случае, убедившись после резекции ребра в том, что синус не облитерирован, прекращают вмешательство и рану туго заполняют тампонами со спиртом, вызывающим асептическое воспаление и способствующим плотному слипанию реберной и диафрагмальной плевры. Спустя 2 суток происходит полная облитерация синуса. Больного берут в операционную, где после пункции производят окончательное вскрытие и дренирование поддиафрагмального абсцесса по описанной выше методике.

Внеплевральные доступы технически выполнить труднее, однако их легче переносят больные, так как плевральная полость при этом остается интактной и у больного в послеоперационном периоде сохраняется полноценное дыхание.

При заднем внеплевральном доступе производят резекцию X и XI ребер и вслед за этим тупо отслаивают диафрагму от прилежащего дна плеврального синуса кпереди. Обычно при этом хорошо удается подойти к нижнему полюсу гнойника через ложе резецированного ребра. В дальнейшем поступают так же, как и при чресплевральном доступе, т. е. после пункции производят вскрытие и дренирование абсцесса. Боковой внеплевральный доступ применяют при сочетанном гнойном процессе под диафрагмой и в боковом канале, что нередко бывает при ретроцекальном расположении червеобразного отростка. В этом случае производят разрез, параллельный реберной дуге, протяженностью от задней подмышечной до среднеключичной линии через все слои брюшной стенки, включая брюшину. Отведя нижний край печени медиально, проникают под диафрагму, а приподняв нижний край раны, - в боковой канал. Эвакуируют гной и промывают полости абсцессов. Вслед за этим в боковом канале и под диафрагмой оставляют перчаточно-марлевые тампоны и дренажные трубки для введения антисептиков. Верхний угол раны зашивают одним или двумя шелковыми швами через все слои брюшной стенки. Внеплевральные доступы создают лучшие условия для оттока гноя и быстрейшего заживления поддиафрагмального абсцесса, но ввиду их технической сложности они могут быть рекомендованы только опытным хирургам.

При ведении больного после вскрытия поддиафрагмального абсцесса необходимо помнить, что полностью удалять тампоны можно не ранее чем через 2 недели после операции, а до тех пор нужно производить периодическую их замену и частые промывания полости абсцесса антисептиками.

В настоящее время при наличии соответствующих условий предпочтительнее чрескожное вскрытие и дренирование абсцесса под контролем УЗИ или КТ.

Межкишечный абсцесс является довольно редким осложнением острого аппендицита. Обычно в формировании такого абсцесса участвуют петли тонких кишок, располагающиеся в нижней половине живота, а непосредственной причиной его возникновения служит соответствующая локализация деструктивно-измененного червеобразного отростка, а также осумкованный инфицированный выпот.

Так же как и при других гнойниках в брюшной полости, для межкишечного абсцесса характерен светлый промежуток, продолжающийся 5-7 дней, с момента аппендэктомии до первых его симптомов. Этими симптомами являются вялость, потеря аппетита, гектическая лихорадка, нейтрофильный сдвиг в крови. При объективном исследовании живота можно выявить плотное, без четких контуров, опухолевидное образование, аналогичное аппендикулярному инфильтрату, но располагающееся не в правой подвздошной области, а несколько медиальнее ее. Симптомы раздражения брюшины при этом отсутствуют, может быть умеренный парез кишечника.

В начальных стадиях, когда еще абсцесса как такового нет, а имеется лишь воспалительный инфильтрат, допустима консервативно-выжидательная тактика: покой, холод на область инфильтрата, антибиотики, динамическое наблюдение за картиной крови и температурой.

Ультразвуковое исследование у ряда больных позволяет выявить жидкостное эхонегативное, либо анэхогенное образование различной формы. Главным ориентиром для выбора лечебной тактики служит клиническая картина.

При появлении выраженных признаков системной воспалительной реакции показано вскрытие абсцесса. Это вмешательство проводят, как правило, под общей анестезией. В проекции пальпируемого инфильтрата делают разрез длиной 6-8 см. Войдя в брюшную полость, тщательно изолируют рану влажными марлевыми салфетками. Далее исключительно тупым путем, осторожно раздвигая слипшиеся между собой петли кишок, вскрывают гнойник и эвакуируют гной отсосом. Полость абсцесса промывают раствором диоксидина и оставляют в ней перчаточно-марлевый тампон и дренаж для введения антисептиков. Помимо этого в брюшную полость (если она была вскрыта) вводят отграничивающие тампоны. Операционную рану зашивают лишь частично, до дренажей и тампонов, следя за тем, чтобы не произошло их ущемление. В том случае, если гнойник удалось вскрыть без попадания в свободную брюшную полость, допустимо отказаться от введения тампонов, установив в полости абсцесса промывную систему. Рану ушивают. Промывание полости абсцесса антисептиками и активную аспирацию из него осуществляют до полного прекращения гнойной экссудации (обычно не менее 5 суток). После этого введение жидкости прекращают, а дренаж оставляют еще на несколько дней. Подобная тактика способствует быстрейшему стиханию воспалительного процесса, ускоряет реабилитацию больных и уменьшает срок госпитализации.

Послеоперационное ведение не отличается от ведения раны при нагноившемся аппендикулярном инфильтрате.

К концу прошлого столетия был накоплен довольно значительный опыт лучевой диагностики абсцессов брюшной полости, включая не только классическую рентгенографию, но и ультразвуковое исследование, а также рентгеновскую компьютерную томографию (КТ). Последняя позволяет не только установить наличие внутрибрюшного абсцесса, но и определить его точную локализацию и взаимоотношения с прилежащими органами. При этом в случаях близкого прилежания к наружной поверхности тела появилась возможность пункционного дренирования подобных гнойников под контролем УЗИ или КТ. В настоящее время в клиниках, располагающих соответствующим оборудованием, до 50 % внутрибрюшных гнойников излечиваются чрескожным пункционным дренированием.

Разлитой гнойный перитонит осложняет течение острого аппендицита в общей сложности не более чем в 1 % случаев, однако среди прободных аппендицитов частота этого осложнения возрастает до 8-10 %. Разлитой гнойный перитонит является основной причиной летальности от острого аппендицита.

В возникновении разлитого гнойного перитонита главную роль играет поздняя обращаемость больных за врачебной помощью, и гораздо реже это осложнение возникает вследствие технических погрешностей во время операции или прорыва нераспознанного аппендикулярного абсцесса в свободную брюшную полость.

Клиническая картина разлитого перитонита хорошо известна. У больного, поступившего в стационар с нелеченым прободением червеобразного отростка, выявляются классические признаки воспаления брюшины: бледность, адинамия, неоднократная рвота, учащенный пульс, сухой язык, резко выраженное напряжение брюшной стенки. Легко выявляются и другие симптомы раздражения брюшины: Щеткина-Блюмберга, Воскресенского, резкая болезненность при исследовании пространства малого таза. Таким образом, диагностика разлитого перитонита в данном случае не вызывает особых трудностей. Нетрудно обычно установить и причину перитонита, если учесть анамнез и динамику заболевания.

Несколько иначе выглядит клиническая картина при перитоните, развивающемся в послеоперационном периоде. Здесь нет феномена острой боли, соответствующей моменту прободения червеобразного отростка; боли носят постоянный характер, что до известной степени можно связать с операционной травмой. Генерализованное напряжение брюшной стенки также часто отсутствует; наоборот, живот остается умеренно вздутым за счет пареза кишечника и равномерно болезненным во всех отделах. Тем не менее симптом Щеткина-Блюмберга обычно бывает выражен хорошо, равным образом, как и другие симптомы раздражения брюшины. Между тем появление указанных симптомов также может быть связано с операционной травмой.

Помочь установлению правильного диагноза может гектический характер температурной кривой, гнойно-токсический сдвиг в формуле крови и другие признаки системной воспалительной реакции. Некоторую помощь может оказать и сопоставление развивающегося неблагополучия со стороны живота со сроками, прошедшими с момента операции. При остающейся инфекции в брюшной полости указанные симптомы перитонита достигают максимума к 5-7-му дню после операции, в то время как при нормальном течении послеоперационного периода к этому сроку исчезают все болезненные проявления и нормализуется температура.

Следует подчеркнуть, что вне зависимости от того, является ли разлитой гнойный перитонит первичным следствием прободения червеобразного отростка или же он развился вторично после аппендэктомии, в любом случае показана неотложная лапаротомия. Исключение составляют лишь крайне тяжело больные, у которых операция хотя и показана, но не может быть предпринята немедленно. Таким больным необходимо в течение нескольких часов проводить энергичную предоперационную подготовку, направленную на коррекцию нарушений гомеостаза, прежде всего гиповолемии, нарушений сердечной деятельности, электролитных расстройств. С этой целью под контролем артериального давления (желательно и ЦВД) и, по возможности, показателей электролитного баланса проводят комплексную инфузионную терапию. Более подробно принципы предоперационной подготовки и оперативного вмешательства изложены в главах III и XIII.

Операцию по поводу разлитого гнойного перитонита аппендикулярного происхождения всегда необходимо проводить под общей анестезией, так как наркоз создает все условия для наиболее полной эвакуации гноя, тщательного туалета брюшной полости и рационального дренирования.

Основным оперативным доступом при разлитом перитоните аппендикулярного происхождения является нижнесрединная лапаротомия. В случае необходимости разрез может быть продолжен вверх с обходом пупка слева. Вскрыв брюшную полость, прежде всего, эвакуируют гной, а затем производят аппендэктомию. Особое внимание следует обратить на обработку культи червеобразного отростка, которую при инфильтрированном куполе слепой кишки лучше погружать отдельными серозно-мышечными шелковыми швами на атравматической игле.

Если оперативное вмешательство предпринято по поводу послеоперационного перитонита, то после эвакуации гноя стремятся выявить источник инфекции и устранить его. Например, при несостоятельности швов культи червеобразного отростка на нее вновь накладывают лигатуру и погружают отдельными швами. Если повторное погружение культи невозможно, то к ней через контрапертуру в правой подвздошной области подводят перчаточно-марлевый тампон. Через этот же разрез устанавливают еще 2-3 тампона, изолирующих культю от свободной брюшной полости.

Пилефлебит (септический тромбофлебит воротной вены и её притоков) является самым редким и самым тяжелым осложнением острого аппендицита. Достоверные случаи излечения пилефлебита в настоящее время не известны, хотя теоретически возможно допустить, что больного можно спасти, если достаточно рано перевязать подвздошно-ободочные вены (vv. Ileocolicae ) или, что более правильно, произвести резекцию илеоцекального угла в пределах здоровых тканей.

Непосредственной причиной возникновения пилефлебита служит обычно гангренозный аппендицит, при котором некротический процесс переходит на брыжеечку червеобразного отростка и её вены. Далее процесс принимает восходящий характер, быстро распространяется на брыжеечные вены илеоцекального угла, а через 2-3 сут, как правило, достигает воротной вены и затем ретроградно распространяется на селезеночную и другие брыжеечные вены.

В случае пилефлебита после аппендэктомии не бывает никакого светлого промежутка: у больных повышается температура тела с 1-го же дня после операции, характерна бурно развивающаяся картина системной воспалительной реакции. При осмотре живота выявляется метеоризм, равномерная болезненность в правой половине без резко выраженных симптомов раздражения брюшины. В последующем после перехода процесса на печеночные вены, возникает желтуха, увеличивается печень, прогрессирует печеночно-почечная недостаточность, и больные умирают через 7-10 дней от начала заболевания. При массивной антибиотикотерапиии может наблюдаться затяжное течение пилефлебита, когда указанные симптомы развиваются не так бурно, но динамика их остается прежней. При медленном развитии тромбофлебита печеночных вен может возникнуть картина синдрома Киари (увеличение печени и селезенки, появление асцита) на фоне общего септического состояния больного. К сожалению, даже массивные дозы антибиотиков не предотвращают летального исхода и больные умирают в конечном счете от множественных абсцессов печени.

Исходя из изложенного выше, следует быть особенно внимательным, производя аппендэктомию по поводу гангренозного аппендицита. Если в брыжеечке червеобразного отростка видны признаки начинающегося пилефлебита (серо-некротический вид, тусклая серозная оболочка, сквозь которую просвечивают зеленоватые тромбированные вены), то необходимо удалять всю брыжеечку вплоть до ее корня, который находится позади конечного отдела подвздошной кишки.

Особенности заболевания у беременных , детей и больных пожилого и старческого возраста

Острый аппендициту беременных встречается в 0,7-1,2 % случаев, т. е. значительно чаще, чем среди остального населения.

Это объясняется рядом факторов, способствующих возникновению воспалительного процесса в червеобразном отростке: смещением вверх и кнаружи слепой кишки и червеобразного отростка постепенно увеличивающейся маткой, вследствие чего происходят перегибы и растяжение червеобразного отростка, нарушением его опорожняемости, а также ухудшением кровоснабжения червеобразного отростка в условиях изменившихся анатомических соотношений между органами. Немаловажную роль играет имеющаяся при беременности наклонность к запорам, что ведет к застою содержимого и повышению вирулентности кишечной флоры. Наконец, определенное значение принадлежит и гормональным сдвигам, приводящим к снижению иммунитета. Указанные факторы нередко приводят к тяжелому течению аппендицита, заканчивающемуся деструктивным процессом, особенно на фоне второй половины беременности. В свою очередь деструктивный аппендицит может привести к прерыванию беременности и гибели плода. Это осложнение встречается при аппендиците беременных в 4-6 % случаев.

Особое рассмотрение аппендицита у беременных обусловлено тем, что ряд признаков, присущих этому заболеванию (боли в животе, рвота, лейкоцитоз), наблюдается при обычном течении беременности, затрудняя его диагностику.

Клиническое течение острого аппендицита в первой половине беременности почти не отличается от его течения вне беременности. Существенные отличия имеет лишь аппендицит, осложняющий вторую половину беременности.

Прежде всего, обращает внимание невыраженность болевого синдрома, вследствие чего больные не фиксируют на нем внимания, отождествляя его с болями, часто возникающими во второй половине беременности вследствие растяжения связочного аппарата матки. Тем не менее, внимательный расспрос позволяет установить начало болей в эпигастральной области и постепенное смещение их к месту локализации червеобразного отростка (симптом Кохера-Волковича). Рвота не имеет решающего значения, так как она нередко наблюдается при беременности вообще.

При исследовании живота необходимо учитывать локализацию червеобразного отростка, который смещается кверху по мере увеличения сроков беременности (см. рис. 5.2) Таким образом, локальная болезненность при остром аппендиците во второй половине беременности будет определяться не в правой подвздошной области, а значительно выше. Вследствие растяжения брюшной стенки увеличенной маткой локальное напряжение мышц выражено слабо. При поздних сроках беременности, когда слепая кишка и её отросток находятся позади увеличенной матки, могут быть отрицательными и другие симптомы раздражения брюшины: Щёткина-Блюмберга,

Воскресенского и т.д. В этот период, как правило, хорошо выражен псоас-симптом Образцова и в ряде случаев симптомы Ситковского и Бартомье-Михельсона.

Температурная реакция выражена слабее, чем вне беременности. Число лейкоцитов умеренно повышается, но при этом необходимо учитывать, что лейкоцитоз до 12х109/л у беременных - явление физиологическое.

Дифференциальный диагноз между острым аппендицитом и правосторонним пиелитом во второй половине беременности представляет определенные трудности, так как заболевания имеют много сходных черт: невыраженность болевого синдрома, высокая локализация болей, наличие рвоты. Что же касается присущих пиелиту дизурических явлений, то они могут наблюдаться и при остром аппендиците ввиду близкого соседства червеобразного отростка и правой почки в поздние сроки беременности.

Объективное исследование живота указывает на наличие высоко локализованной болезненности, при этом, поскольку илеоцекальный угол находится позади резко увеличенной матки, симптомы раздражения брюшины могут долго не выявляться.

Существенно отличается лишь начало заболевания: известно, что аппендицит всегда начинается с болей, а затем следует повышение температуры тела и рвота, тогда как при пиелите заболевание начинается чаще всего с резкого озноба, рвоты, повышения температуры, и лишь вслед за этим возникают боли. При внимательном объективном исследовании удаётся заметить, что максимальная болезненность в случае пиелита беременных находится ближе к поясничной области, тогда как при аппендиците она выявляется в области боковой и передней стенки живота. Помочь в правильной ориентации может пальпация живота в положении больной на левом боку; в этом случае, благодаря некоторому смещению матки влево, удается более детально прощупать область червеобразного отростка и правой почки. Немаловажным является исследование мочи (обязательно взятой с помощью катетера!), при котором можно обнаружить наличие пиурии как признака гнойного пиелонефрита, а также ультразвуковое исследование, выявляющее изменения чашечно-лоханочной системы правой почки. Вместе с тем, если сомнения остаются, больную лучше подвергнуть операции, чем проводить консервативное лечение с риском развития аппендикулярного перитонита. У беременных хирургическая тактика должна быть более активна, чем у других категорий больных.

В отношении обезболивания у беременных правило остается тем же, что и вне беременности: при любой форме острого аппендицита следует предпочесть общую анестезию.

В качестве оперативного доступа при несомненном диагнозе в первой половине беременности пользуются разрезом Волковича-Дьяконова. Во второй половине беременности этот доступ может быть неадекватен, поэтому его модифицируют по принципу: чем больше срок беременности, тем выше разрез. Таким образом, в последние недели беременности разрез проводят выше подвздошной кости вследствие значительного смещения слепой кишки и червеобразного отростка кверху. Целесообразно расширение разреза Волковича-Дьяконова за счет надсечения края влагалища правой прямой мышцы живота.

Оперативная тактика при любой форме аппендицита беременных не отличается от общепринятых принципов его лечения. Иначе говоря, здесь полностью сохраняют свое значение особенности оперативной техники и методы дренирования брюшной полости, принятые при различных формах острого аппендицита. Необходимо лишь соблюдать максимальную осторожность при манипуляциях вблизи увеличенной матки, поскольку ее травма может послужить непосредственной причиной выкидыша или преждевременных родов. Из тех же соображений тампонаду брюшной полости проводят по самым строгим показаниям: 1) при невозможности осуществить надежный гемостаз в брюшной полости; 2) при вскрытии отграниченного периаппендикулярного абсцесса.

В послеоперационном периоде, помимо обычной терапии, необходимо назначить лечение, направленное на профилактику преждевременного прерывания беременности. Назначают строгий постельный режим, введение 25 % раствора сульфата магния по 5-10 мл 2 раза в сутки внутримышечно, введение токоферола ацетата в дозе 100-150 мг в сутки в виде инъекции 10 % масляного раствора по 1 мл 1 раз. При отсутствии лабораторного контроля за гормональным фоном следует избегать назначения гормональных препаратов (прогестерон и др.), так как в ряде случаев передозировка их может дать противоположный эффект. Категорически противопоказано введение прозерина и гипертонического раствора хлорида натрия как средств, способствующих сокращению матки. По этой же причине не следует применять гипертонические клизмы.

У беременных наиболее трудную задачу представляет собой лечение разлитого перитонита. Летальность при этом осложнении остается очень высокой и составляет, по данным различных авторов, 23-55 % для матери и 40-92 % для плода, причем наибольшая летальность наблюдается в поздние сроки беременности. Неблагополучные результаты лечения разлитого гнойного перитонита у беременных породили крайний радикализм хирургической тактики. Считалось необходимым выполнить следующий объем оперативного вмешательства: сразу же после вскрытия брюшной полости произвести кесарево сечение, затем надвлагалищную ампутацию матки, затем аппендэктомию, туалет и дренирование брюшной полости. В настоящее время, благодаря наличию мощных антибактериальных средств, в большинстве подобных случаев удается не прибегать к кесареву сечению, а тем более - к последующей ампутации матки. Необходимо подчеркнуть, что вопрос об объеме и характере вмешательства при декструктивном аппендиците на фоне больших сроков беременности следует решать совместно с акушером-гинекологом, при непосредственном его участии в оперативном вмешательстве. Кратко принцип современной хирургической тактики можно сформулировать следующим образом: максимальная активность в отношении перитонита, максимальный консерватизм в отношении беременности.

В современных условиях при разлитом аппендикулярном перитоните у беременных производят под общей анестезией срединную лапаротомию, эвакуацию гноя, аппендэктомию, туалет брюшной полости и устанавливают дренажи. Операционную рану зашивают наглухо. При доношенной или почти доношенной беременности (36-40 нед) ввиду неизбежности родов на фоне перитонита операцию начинают с кесарева сечения, затем после ушивания матки и перитонизации шва производят аппендэктомию и все дальнейшие манипуляции, связанные с лечением перитонита.

Настоятельная необходимость в ампутации матки возникает лишь при деструктивном ее поражении, что изредка наблюдается в условиях разлитого гнойного перитонита. Следует также учитывать, что при разлитом гнойном перитоните сократительная способность матки значительно снижена. В связи с этим иногда после кесарева сечения возникает опасность атонического кровотечения, единственным средством борьбы с которым является немедленная ампутация матки.

Особого внимания заслуживает острый аппендицит в родах. В литературе существуют разноречивые мнения о том, когда в подобных случаях нужно производить аппендэктомию: до или после родоразрешения, предоставить ли роды естественному течению или же произвести одномоментно кесарево сечение и аппендэктомию. По этому поводу необходимо заметить, что хирургическая тактика при аппендиците в родах зависит как от течения родов, так и от клинической формы острого аппендицита. Так, если роды протекают нормально при клинической картине катарального и флегмонозного аппендицита, то нужно способствовать быстрейшему естественному родоразрешению и затем произвести аппендэктомию. Если на фоне нормального течения родов имеется клиническая картина гангренозного или перфоративного аппендицита, то необходимо временно купировать сократительную деятельность матки, произвести аппендэктомию и затем вновь стимулировать родовую деятельность. В условиях патологических родов нужно произвести одномоментно кесарево сечение и аппендэктомию при любой клинической форме острого аппендицита.

Независимо от сроков родоразрешения больную для аппендэктомии и последующего послеоперационного ведения необходимо перевести в хирургическое отделение, где она должна наблюдаться как хирургом, так и гинекологом.

Острый аппендицит у детей встречается значительно реже, чем у взрослых. Подавляющее большинство случаев заболевания приходится на возраст старше 5 лет. Редкость острого аппендицита до 5-летнего возраста объясняется тем, что червеобразный отросток имеет воронкообразную форму, способствующую хорошему опорожнению отростка, а также тем, что лимфоидный аппарат червеобразного отростка в этот период жизни развит еще слабо.

Острый аппендицит у детей протекает более бурно, чем у взрослых. Это обусловлено недостаточной сопротивляемостью детского организма к инфекции, слабыми пластическими свойствами детской брюшины, недостаточным развитием сальника, который не доходит до червеобразного отростка и таким образом не участвует в создании отграничивающего барьера.

Возникшие в животе боли нередко носят схваткообразный характер и не имеют той четкой динамики, которая характерна для острого аппендицита у взрослых. Необходимо отметить, что дети до 10-летнего возраста, как правило, не могут точно локализовать боли, что затрудняет распознавание заболевания. Рвота у детей чаще всего бывает многократной, стул не имеет тенденции к задержке, а у детей младшего возраста даже учащен. Характерной является поза больного ребенка. Он лежит на правом боку или на спине, приведя ноги к животу и положив руку на правую подвздошную область, защищает ее от осмотра врачом. При осторожной пальпации здесь нередко удается выявить гиперестезию, напряжение мышц и зону наибольшей болезненности. Даже в первые часы заболевания бывают выражены симптомы Щеткина-Блюмберга, Воскресенского, Бартомье-Михельсона.

Температура уже с самого начала заболевания значительно выше, чем у взрослых, нередко она достигает и превышает 38°С. Количество лейкоцитов также повышено, но оно редко превышает 20х109/л наряду с имеющимся нейтрофильным сдвигом.

При дифференциальной диагностике острого аппендицита у детей заслуживают внимания следующие заболевания: плевропневмония, острый гастроэнтерит, дизентерия, геморрагический васкулит (болезнь Шенлейна-Геноха).

При дифференцировании плевропневмонии нужно учитывать, что это заболевание характеризуется не только болями, распространяющимися в сторону живота, но и кашлем, иногда с преходящим цианозом губ, крыльев носа и одышкой. Следует напомнить, что у детей нормальное соотношение дыхания и пульса составляет 1:4, и если

соотношение становится 1:3 или 1:2, то это скорее говорит в пользу острой пневмонии. При плевропневмонии также можно выслушать хрипы и шум трения плевры на соответствующей стороне грудной клетки.

При дифференцировании гастроэнтерита нужно учитывать, что это заболевание начинается, как правило, не с болей в животе, а со рвоты и появления характерного многократного водянистого стула; боли в отличие от острого аппендицита присоединяются позднее. Кроме того, при гастроэнтерите они носят резко выраженный схваткообразный характер, вслед за чем, нередко следует позыв к стулу. Температура при указанном заболевании повышена, как и при аппендиците, но число лейкоцитов нормальное или даже несколько снижено, нейтрофильный сдвиг не выражен.

Необходимость дифференцировать острый аппендицит от дизентерии возникает чаще всего в младшей возрастной группе. Здесь, прежде всего, играет роль анамнез, в частности указания на то, что аналогичное заболевание появилось сразу у нескольких детей, особенно в детских коллективах. Боли при дизентерии носят четко схваткообразный характер и локализуются преимущественно в левой половине живота, многократный жидкий стул нередко сопровождается примесью крови. Максимальная пальпаторная болезненность определяется в нижних отделах живота слева, симптомы раздражения брюшины, за редким исключением, не выявляются. Температура тела при дизентерии нередко высокая (38,0-39,0 °С), число лейкоцитов может быть повышенным без существенного нейтрофильного сдвига.

Для исключения геморрагического васкулита учитывают, что боли в животе при этом заболевании вызваны множественными мелкими субсерозными кровоизлияниями и не имеют четкой локализации. Помимо этого, внимательный осмотр кожных покровов позволяет выявить наличие или остаточные явления геморрагической экзантемы на симметричных участках туловища, конечностей, ягодичных областей. Следует также обратить внимание на слизистую оболочку щек, подъязычного пространства, где удается еще до появления сыпи на кожных покровах выявить наличие мелких подслизистых кровоизлияний. Брюшная стенка при исследовании не напряжена, однако симптом Щеткина-Блюмберга чаще всего резко выражен, живот вздут и равномерно болезнен. При ректальном исследовании можно обнаружить кровянистое содержимое кишечника. Температура тела порой достигает 38°С и выше, число лейкоцитов также чаще всего повышено без существенного нейтрофильного сдвига.

В случае значительных затруднений в дифференциальном диагнозе, если отсутствуют симптомы раздражения брюшины, допустимо динамическое наблюдение за ребенком в течение 6-12 часов.

Вместе с тем следует помнить, что аппендицит у детей протекает значительно более бурно, чем у взрослых, и нередко уже в течение первых суток заболевания развивается деструкция отростка. Исходя из этого, у детей хирургическая тактика в целом должна быть более активной, чем у взрослых.

Всё это в полной мере относится и к аппендикулярному инфильтрату, который у детей нередко образуется уже на 2-й день заболевания. Поскольку у детей червеобразный отросток относительно длинен, а сальник, наоборот короток и брюшина не обладает достаточными пластическими свойствами, образовавшийся инфильтрат «непрочен» и не может служить надёжным препятствием для распространения инфекции по брюшной полости. В связи с этим операция показана даже при формирующемся (пальпируемом) аппендикулярном инфильтрате, тем более что выделение червеобразного отростка из рыхло спаянных органов не представляет особой трудности.

Аппендэктомию у детей всегда проводят под общей анестезией. В качестве оперативного доступа используют разрез Волковича-Дьяконова, за исключением случаев разлитого гнойного перитонита, когда показана нижнесрединная лапаротомия.

В большинстве случаев аппендэктомия у детей технически не сложна ввиду отсутствия спаечного процесса и сращения червеобразного отростка с окружающими органами. Порядок хирургических манипуляций при этом остается тот же, что и у взрослых, за исключением обработки культи червеобразного отростка, которую у детей до 10-летнего возраста не погружают ввиду опасности сквозного прокола тонкой кишечной стенки при наложении кисетного шва. В связи с этим у детей первых лет жизни применяют так называемый лигатурный (ампутационный) способ аппендэктомии, при котором культю червеобразного отростка перевязывают не кетгутом, а шелком или другой нерассасывающейся нитью, прижигают слизистую оболочку электрокоагулятором и оставляют в таком виде в брюшной полости. Многочисленные клинические наблюдения доказали безопасность подобного способа обработки культи червеобразного отростка, хотя у детей старшего возраста все же лучше погружать культю, как и у взрослых, во избежание прочного спаяния с ней кишечных петель, что может служить в последующем причиной кишечной непроходимости. Операцию заканчивают глухим зашиванием раны и при необходимости дренированием брюшной полости. В связи с тем, что у детей червеобразный отросток располагается в брюшной полости более свободно, в детском возрасте имеются большие основания для лапароскопической аппендэктомии.

Острый аппендицит у больных пожилого и старческого возраста встречается несколько реже, чем у лиц молодого и среднего возраста. Число больных пожилого и старческого возраста составляет около 10 % от общего количества больных острым аппендицитом.

В пожилом и старческом возрасте преобладают деструктивные формы аппендицита. Это обусловлено, с одной стороны, сниженной реактивностью организма, а с другой - атеросклеротическим поражением его сосудов,

что служит непосредственной причиной быстрого нарушения кровоснабжения с развитием некроза и гангрены червеобразного отростка. Именно у стариков возникает так называемый первично-гангренозный аппендицит, который развивается сразу, минуя стадию катарального и флегмонозного воспаления.

Симптомокомплекс острого аппендицита у больных этой группы нередко имеет стертую картину. Вследствие физиологического повышения порога болевой чувствительности в преклонном возрасте больные часто не фиксируют внимания на эпигастральной фазе абдоминальных болей в начале заболевания.

Тошнота и рвота встречаются чаще, чем у людей среднего возраста, что связано с быстрым развитием деструктивного процесса. Задержка стула не имеет решающего значения, поскольку в старческом возрасте имеется физиологическая тенденция к замедленному опорожнению кишечника.

При исследовании живота выявляют лишь умеренную болезненность в правой подвздошной области даже при деструктивных формах аппендицита. Вследствие возрастной релаксации мышц брюшной стенки мышечное напряжение в очаге поражения незначительно, но симптом Щёткина-Блюмберга, как правило, выражен. Часто оказываются положительными симптомы Воскресенского, Ситковского.

В ряде случаев, особенно при деструктивных формах заболевания, имеется выраженный метеоризм вследствие пареза кишечника. Температура тела даже при деструктивном аппендиците повышается умеренно или остается нормальной. Число лейкоцитов нормально, или повышено незначительно, в пределах 10х109 -12х109/л, нейтрофильный сдвиг не выражен.

У лиц пожилого и старческого возраста гораздо чаще, чем у людей среднего возраста, возникает аппендикулярный инфильтрат, который характеризуется медленным развитием. Больные нередко замечают опухолевидное образование в правой подвздошной области спустя несколько дней после приступа неинтенсивных болей, что заставляет отнестись с особым вниманием к дифференциальному диагнозу между аппендикулярным инфильтратом и опухолью слепой кишки.

Своеобразие течения острого аппендицита у стариков заключается в том, что точное распознавание той или иной клинической формы острого аппендицита до операции затруднено. Это говорит о необходимости активной хирургической тактики, тем более что риск аппендэктомии в старческом возрасте нередко преувеличен. При выборе метода обезболивания отдают предпочтение местной анестезии, особенно у больных, отягощенных сопутствующими заболеваниями дыхательной и сердечно-сосудистой систем.

Ведение послеоперационного периода у больных пожилого возраста является не менее ответственным, чем выполнение самой операции. Должен осуществляться динамический контроль функционального состояния важнейших систем организма. Основные мероприятия следует направить на профилактику и лечение нарушений дыхания, циркуляторных расстройств, почечной недостаточности и метаболических сдвигов. Следует обратить особое внимание на профилактику тромбоэмболии легочной артерии (см. главу III).

Рекомендуемая литература

1. Колесов В.И. Клиника и лечение острого аппендицита. Л., 1978.

2. Кригер А.Г., Федоров А.В., Воскресенский П.К., Дронов А.Ф. Острый аппендицит. М., Медпрактика-М — 2002.

3. Матяшин И.М. Осложнения аппендэктомии. К., 1974.

4. Мондор Г. Неотложная диагностика. Том 1-живот. Медбук, 1996.

5. Самарин Н.Н. (ред.).Диагностика «острого живота», Л., 1952.


Глава VI

УЩЕМЛЕННАЯ ГРЫЖА

Под ущемлением грыжи понимают внезапное или постепенное сдавление какого-либо органа брюшной полости в грыжевых воротах, приводящее к нарушению его кровоснабжения и, в конечном итоге, к некрозу. Могут ущемляться как наружные (в различных щелях и дефектах стенок живота и тазового дна), так и внутренние (в карманах брюшной полости и отверстиях диафрагмы) грыжи.

Ущемление развивается у 8-20 % больных с наружными брюшными грыжами. Если учесть, что «грыженосители» составляют около 2 % населения, то общее количество больных с этой патологией достаточно велико в практике экстренной хирургии. Среди пациентов преобладают лица пожилого и преклонного возраста. Летальность у них достигает 10 %.

Этиология и патогенез

С точки зрения механизма возникновения этого осложнения грыж существует два принципиально различных типа ущемления: эластическое и каловое.

Эластическое ущемление возникает после внезапного выхождения большого объема брюшных внутренностей через узкие грыжевые ворота в момент резкого повышения внутрибрюшного давления под воздействием сильного физического напряжения. Вышедшие органы самостоятельно не вправляются обратно в брюшную полость. Вследствие сдавления (странгуляции) в узком кольце грыжевых ворот возникает ишемия ущемленных органов, что приводит к выраженному болевому синдрому. В свою очередь он вызывает стойкий спазм мышц передней брюшной стенки, который усугубляет ущемление. Неликвидированное эластическое ущемление приводит к быстрому (в течение нескольких часов, минимально 2 часа) некрозу грыжевого содержимого.

При каловом ущемлении сдавление грыжевого содержимого возникает в результате резкого переполнения приводящего отдела кишечной петли, находящейся в грыжевом мешке. Отводящий отдел этой петли резко уплощается и сдавливается в грыжевых воротах вместе с прилежащей брыжейкой. Таким образом, в конечном счёте развивается картина странгуляции, подобная той, которая наблюдается при эластическом ущемлении. В месте с тем для развития некроза кишки при каловом ущемлении необходим более длительный срок (несколько суток).

Непременным условием возникновения эластического ущемления является наличие узких грыжевых ворот, в то время как каловое ущемление возникает нередко при широких грыжевых воротах. В случае калового ущемления физическое усилие играет меньшую роль, чем при эластической странгуляции; гораздо большее значение оказывает нарушение кишечной моторики, замедление перистальтики, что часто встречается в пожилом и старческом возрасте. Наряду с этим при каловом ущемлении существенную роль играют перегибы, скручивание кишки, находящейся в грыже и сращения ее со стенками грыжевого мешка. Иными словами, каловое ущемление обычно возникает как осложнение длительно существующей невправимой грыжи.

Ущемлению могут подвергаться различные органы, являющиеся грыжевым содержимым. Чаще всего ущемленной оказывается тонкая кишка или участок большого сальника, реже - толстая кишка. Очень редко ущемляются органы, расположенные мезоперитонеально: слепая кишка, мочевой пузырь, матка и ее придатки и др. Наиболее опасно ущемление кишки, так как при этом возможно её омертвление и развитие тяжёлой странгуляционной кишечной непроходимости, что наряду с болевым шоком обусловливает прогрессирующую интоксикацию.

В момент ущемления в грыжевом мешке образуется замкнутая полость, содержащая орган или органы, в которых нарушено кровоснабжение. На месте сжатия кишечной петли, сальника и других органов образуется так называемая странгуляционная борозда, которая остается хорошо заметной даже после ликвидации ущемления. Она обычно хорошо видна как в области приводящего и отводящего отделов кишки, так и в соответствующих участках брыжейки.

Первоначально, в результате нарушения кровоснабжения в кишке возникает венозный стаз, который вскоре вызывает отек всех слоев кишечной стенки. Одновременно происходит диапедез форменных элементов крови и плазмы как внутрь просвета ущемленной кишки, так и в полость грыжевого мешка. В замкнутом просвете ишемизированной кишки начинается процесс разложения кишечного содержимого, характеризующийся образованием токсинов. Ущемленная петля кишки довольно быстро, в течение нескольких часов (при эластическом ущемлении), подвергается некрозу, который начинается со слизистой, затем поражает подслизистый слой, мышечную и в последнюю очередь серозную оболочку. Об этом необходимо помнить, оценивая её жизнеспособность.

Жидкость, которая скапливается при ущемлении в замкнутой полости грыжевого мешка (за счет транс- и экссудации), получила название грыжевой воды. Вначале она прозрачна и бесцветна (серозный транссудат), однако по мере пропотевания форменных элементов грыжевая вода приобретает розовую, а затем и красно-бурую окраску. Некротизированная стенка кишки перестаёт служить барьером для выхождения микробной флоры за ее пределы, вследствие этого экссудат в конечном итоге приобретает гнойный характер с колибациллярным запахом. Подобное гнойное воспаление, развившееся в поздних стадиях ущемления, распространяющееся на окружающие грыжу ткани получило укоренившееся, но не совсем точное название «флегмона грыжевого мешка».

При ущемлении страдает не только часть кишки, находящаяся в грыжевом мешке, но и ее приводящий отдел, расположенный в брюшной полости. В результате развития кишечной непроходимости в этом отделе скапливается кишечное содержимое, которое растягивает кишку, и стенка её резко истончается. Далее возникают все расстройства, характерные для этого патологического состояния (подробнее см. в главе VII настоящего руководства).

Возникшая в результате ущемления, странгуляционная непроходимость, как известно, является одним из наиболее тяжелых видов кишечной непроходимости, особенно при ущемлении тонкой кишки. В этом случае ранняя многократная рвота быстро приводит к обезвоживанию организма, потере жизненно важных электролитов и белковых ингредиентов. Кроме того, сдавление нервных элементов брыжейки ведет к возникновению тяжелого болевого шока вплоть до того момента, пока не произойдет некроз кишки и ущемленного отдела брыжейки. Эти изменения и поражение приводящего отдела кишки связаны с опасностью развития не только флегмоны грыжевого мешка, но и гнойного перитонита.

Перечисленные факторы определяют высокий уровень летальности, который сохраняется при ущемленных грыжах, что свидетельствует о необходимости не только раннего оперативного вмешательства, но и проведения энергичной корригирующей послеоперационной терапии.

В качестве особых видов ущемления различают ретроградное (W -об разное) и пристеночное (Рихтеровское) ущемление, грыжу Литтре.

Ретроградное ущемление характеризуется тем, что в грыжевом мешке находятся по меньшей мере две кишечные петли в относительно благополучном состоянии, а наибольшие изменения претерпевает третья, соединяющая их петля, которая расположена в брюшной полости (рис. 6.1). Она находится в худших условиях кровоснабжения, поскольку её брыжейка несколько раз перегибается, входя в грыжевой мешок и выходя из него. Подобный вид ущемления наблюдается нечасто, но протекает значительно тяжелее, чем обычное, так как основной патологический процесс развивается не в замкнутом грыжевом мешке, а в свободной брюшной полости. В данном случае существует значительно большая опасность возникновения перитонита. При ретроградном ущемлении хирург во время операции в обязательном порядке должен осмотреть петлю кишки, находящуюся в брюшной полости.

Пристеночное ущемление известно в литературе также под названием грыжи Рихтера (рис. 6.2). При этом виде ущемления кишка сдавливается

Рис. 6.1. Ретроградное (W-образное) ущемление.

не на всю величину своего просвета, а лишь частично, обычно в участке, противолежащем брыжеечному её краю. В данном случае не возникает механической кишечной непроходимости, но имеется реальная опасность некроза кишечной стенки со всеми вытекающими отсюда последствиями. Вместе с тем диагностировать подобное ущемление достаточно сложно, из-за отсутствия выраженных болей (не ущемляется брыжейка кишки). Пристеночному ущемлению чаще подвергается тонкая кишка, однако

Рис. 6.2. Пристеночное ущемление (грыжа Рихтера ).

описаны случаи пристеночного ущемления желудка и толстой кишки. Этот вид ущемления никогда не встречается при грыжах большого размера, он характерен для небольших грыж с узкими грыжевыми воротами (бедренная, пупочная грыжа, грыжа белой линии живота).

Грыжа Литтре - это ущемление дивертикула Меккеля в паховой грыже. Эту патологию можно приравнять к обычному пристеночному ущемлению с той только разницей, что в связи с худшими условиями кровоснабжения дивертикул быстрее подвергается некрозу, чем обычная стенка кишки.

Клиника и диагностика

При жалобах на внезапно возникшие боли в животе (тем более, если они сопровождаются симптомами кишечной непроходимости), всегда необходимо исключить ущемление грыжи. Вот почему при осмотре любого больного с подозрением на острый живот следует обследовать анатомические зоны возможного выхождения грыж.

Для ущемления характерны четыре признака:

1) резкая боль в области грыжи или по всему животу;

2) невправимость грыжи;

3) напряжение и болезненность грыжевого выпячивания;

4) отсутствие передачи кашлевого толчка.

Боль является главным симптомом ущемления. Она возникает, как правило, в момент сильного физического напряжения и не стихает, даже если оно прекращается. Боль настолько сильна, что больному становится трудно удержаться от стонов и крика. Поведение его беспокойно, кожные покровы бледнеют, нередко развиваются явления настоящего болевого шока с тахикардией и снижением артериального давления.

Боль чаще всего иррадиирует по ходу грыжевого выпячивания; при ущемлении брыжейки кишечника наблюдается иррадиация в центр живота и эпигастральную область. В подавляющем большинстве случаев боль остается очень сильной в течение нескольких часов вплоть до того момента, когда происходит некроз ущемленного органа с гибелью интрамураль-ных нервных элементов. Иногда боль может принимать схваткообразный характер, что связано с развитием кишечной непроходимости.

Невправимость грыжи - признак, который может иметь значение только лишь при ущемлении свободной, ранее вправимой грыжи.

Напряжение грыжевого выпячивания и некоторое увеличение его размеров сопутствуют ущемлению как вправимой, так и невправимой грыжи. В связи с этим данный признак имеет большее значение для распознавания ущемления, чем сама по себе невправимость грыжи. Обычно выпячивание становится не только напряженным, но и резко болезненным, что нередко отмечают сами больные при ощупывании грыжи и попытке произвести вправление.

Отсутствие передачи кашлевого толчка в области грыжевого выпячивания - наиболее важный признак ущемления. Он связан с тем, что в момент ущемления грыжевой мешок разобщается со свободной брюшной полостью и становится как бы изолированным образованием. В связи с этим повышение внутрибрюшного давления, которое возникает в момент кашля, не передается в полость грыжевого мешка (отрицательный симптом кашлевого толчка). Этот симптом трудно оценить при больших вентральных грыжах, в которых содержится значительная часть брюшных органов. В таких ситуациях при кашле трудно определить передаётся кашлевой толчок на грыжу, или она сотрясается вместе со всем животом. Для правильной интерпретации данного симптома в подобных случаях нужно не положить ладонь на грыжевое выпячивание, а охватить его двумя руками. В случае положительного симптома кашлевого толчка хирург ощущает увеличение грыжи.

Перкуторно над ущемлённой грыжей обычно определяется притупление за счёт грыжевой воды (если в грыжевом мешке содержится кишка, то в первые часы ущемления выслушивается тимпанит).

Ущемление нередко сопровождается однократной рвотой, которая вначале носит рефлекторный характер. В дальнейшем, по мере развития кишечной непроходимости и гангрены кишки, она становится постоянной. Рвотные массы приобретают зеленовато-бурый цвет с неприятным запахом. Поскольку ущемление кишки (исключая грыжу Рихтера) осложняется острой кишечной непроходимостью, оно сопровождается всеми характерными симптомами (см. главу VII).

Частичное ущемление толстой кишки, например слепой кишки в скользящей паховой грыже, явлений непроходимости не вызывает, но вскоре после ущемления наряду с болью появляются учащенные ложные позывы к дефекации (тенезмы). Пристеночное ущемление мочевого пузыря в скользящей грыже сопровождается дизурическими расстройствами: учащенным болезненным мочеиспусканием, гематурией.

У больных пожилого возраста, страдающих грыжей много лет, в случаях многолетнего использования бандажа вырабатывается известное привыкание к болезненным и другим неприятным ощущениям в области грыжи. У таких пациентов, если возникает подозрение на ущемление, важно выявить изменения характера болевого синдрома, момент появления интенсивной боли и других необычных симптомов.

Длительное ущемление, как уже говорилось, приводит к развитию флегмоны грыжевого мешка. Клинически это проявляется синдромом системной воспалительной реакции и характерными местными признаками: отеком и гиперемией кожных покровов, резкой болезненностью и флюктуацией над грыжевым выпячиванием.

В конечном счете, длительное ущемление заканчивается, как правило, развитием разлитого перитонита вследствие перехода воспалительного процесса на брюшную полость, либо за счёт перфорации резко растянутого и истонченного приводящего отдела ущемленной кишки.

Выше была изложена картина, присущая главным образом эластическому ущемлению. Каловое ущемление имеет те же закономерности развития, но протекает оно менее бурно. В частности, при каловом ущемлении не столь выражен болевой синдром, медленнее развиваются явления интоксикации, позже наступает некроз ущемленной кишки. Тем не менее, каловое ущемление так же опасно, как и эластическое, поскольку конечный исход этих двух видов ущемления одинаков, поэтому лечебная тактика при них едина.

Диагностика ущемленной грыжи в типичных случаях не сложна. Необходимо прежде всего учитывать анамнез, из которого удается выявить наличие у больного грыжи, которая до момента появления болей была вправимой и безболезненной. Следует учитывать также, что моменту ущемления предшествует, как правило, сильное физическое напряжение: подъем тяжести, бег, прыжок, акт дефекации и др.

Физикальное обследование больного должно быть очень внимательным, так как начальная картина ущемления имеет сходные черты с некоторыми другими острыми заболеваниями органов брюшной полости. В связи с этим при болях в животе, прежде всего, необходимо осмотреть все те «слабые» места брюшной стенки, которые могут служить грыжевыми воротами. Настоятельная необходимость такого осмотра возникает потому, что иногда встречаются так называемые первично ущемленные грыжи. В это понятие включают грыжи, которые ущемляются непосредственно в момент своего первоначального появления, без предшествующего грыжевого анамнеза. Особенно часто первичному ущемлению подвергаются грыжи редких локализаций: спигелиевой (полулунной) линии, поясничных областей, запирательного канала и др.

При осмотре грыжевое выпячивание обычно хорошо заметно, оно не исчезает и не меняет очертаний при изменении положения тела больного. Пальпаторно выпячивание резко напряжено и болезненно, особенно в области грыжевых ворот. Передаточный кашлевой толчок отсутствует. Перкуссия выпячивания в ранней стадии ущемления кишки может выявить тимпанит, однако позже вследствие появления грыжевой воды тимпанит сменяется тупым перкуторным звуком. При аускультации над ущемленной грыжей перистальтика не выслушивается, но над брюшной полостью нередко можно выявить усиленную перистальтику приводящего отдела ущемленной кишки. При осмотре живота иногда удается отметить шум плеска, симптом Валя и другие симптомы кишечной непроходимости. Наличие последней в случае ущемления грыжи может быть также установлено при обзорной рентгеноскопии брюшной полости, при которой обычно хорошо заметны уровни жидкости в петлях кишечника со скоплением газа над ними (чаши Клойбера).

Дифференциальный диагноз при ущемлении грыжи приходится проводить с рядом патологических состояний, связанных как с самим грыжевым выпячиванием, так и не имеющих непосредственного отношения нему. Конечно, в типичных случаях диагноз ущемления несложен, но иногда в силу ряда обстоятельств (первично ущемленная грыжа, наличие сопутствующей патологии органов брюшной полости и др.) её распознавание представляет собой большие трудности.

Прежде всего необходимо дифференцировать ущемленную грыжу от не-вправимой. Последняя, как правило, не напряжена, малоболезненна, хорошо передает кашлевой толчок. Кроме того, полностью невправимые грыжи встречаются редко, обычно часть грыжевого содержимого все же удается вправить. Особые трудности в дифференциальном диагнозе могут возникнуть в случае многокамерной грыжи, когда ущемление происходит в одной из камер. Тем не менее и в этом случае наблюдаются обязательные признаки ущемления: боль, напряжение и отсутствие передачи кашлевого толчка.

В практической хирургии иногда возникает необходимость дифференцировать ущемление грыжи от копростаза. Последнее состояние встречается главным образом при невправимых грыжах у лиц преклонного возраста, у которых имеется физиологическое замедление перистальтики и склонность к запорам. Это приводит к застою содержимого в петле кишки, находящейся в грыжевом мешке, но в отличие от калового ущемления при копростазе никогда не бывает сдавления брыжейки кишки. Клинически копростаз нарастает постепенно без предшествовавшего физического напряжения с медленным развитием болевого синдрома. Боли никогда не бывают интенсивными, на первое место выступает задержка стула и газов, напряжение грыжевого выпячивания не выражено, симптом кашлевого толчка положителен. Копростаз не требует оперативного лечения, для его ликвидации применяют обычную сифонную клизму. Между тем, стоит иметь в виду, что неликвидированный капростаз может привести к каловому ущемлению грыжи.

В клинической практике встречаются ситуации, которые принято обозначать термином ложное ущемление. Это понятие включает симптомокомплекс, напоминающий картину ущемления, но вызванный каким-либо другим острым заболеванием органов брюшной полости. Указанный симптомокомплекс служит причиной ошибочного диагноза ущемления грыжи, в то время как истинный характер заболевания остается скрытым. Наиболее часто диагностические ошибки возникают при странгуляционной кишечной непроходимости, геморрагическом панкреонекрозе, перитоните различной природы, печеночной и почечной колике. Неверный диагноз приводит к неправильной хирургической тактике, в частности к грыжесечению вместо необходимой широкой лапаротомии или, ненужному грыжесечению при мочекаменной или желчной колике. Гарантией от подобной ошибки служит только внимательный осмотр больного без каких-либо упущений. Следует обращать особое внимание на боли вне грыжи.

Клиницист может столкнуться и с такой ситуацией, когда ущемление грыжи, как истинная причина кишечной непроходимости, остается нераспознанным, а заболевание расценивают как следствие странгуляции кишки в брюшной полости. Основной причиной такой ошибки является невнимательный осмотр больного. Следует помнить, что ущемленная грыжа не всегда выглядит как хорошо заметное выпячивание на передней брюшной стенке. В частности, при начальной паховой грыже встречается ущемление во внутреннем кольце пахового канала. В таком случае внешний осмотр, особенно у тучных больных, не дает никаких результатов; лишь при тщательной пальпации в толще брюшной стенки несколько выше паховой связки можно обнаружить плотное болезненное образование небольшого размера. Не следует забывать также о возможности ущемления редко встречающихся грыж: запирательного канала, спигелиевой линии, поясничных, промежностных и др., которые при ущемлении чаще всего дают картину острой кишечной непроходимости. Здесь уместно напомнить высказывание известного французского клинициста Г. Мондора: «При непро ходимости кишок следует, прежде всего, исследовать грыжевые ворота и искать ущемленную грыжу».

Бесспорно, что если в отношении диагноза имеются какие-либо сомнения, то они должны быть разрешены в пользу ущемленной грыжи. Хирурги, располагающие большим опытом в лечении грыж, формулируют эту установку следующим образом: «В сомнительных случаях гораздо правильнее склониться в сторону ущемления и срочно оперировать больного. Менее опасно для больного признать ущемление там, где его нет, чем принять ущемление за какое-либо другое заболевание.

На догоспитальном и стационарном этапах следует выполнять следующие действия.

Догоспитальный этап:

1. При болях в животе необходим целенаправленный осмотр больного на наличие грыжи.

2. При ущемлении грыжи или подозрении на ущемление, даже в случае ее самопроизвольного вправления, пациент подлежит экстренной госпита лизации в хирургический стационар.

3. Опасны и недопустимы попытки насильственного вправления ущемленных грыж.

4. Применение обезболивающих препаратов, ванн, тепла или холода больным с ущемленными грыжами противопоказано.

5. Больного доставляют в стационар на носилках в положении лежа на спине.

Стационарный этап:

1. Основанием для диагноза ущемленной грыжи являются:

а) наличие напряженного, болезненного и не вправляющегося самостоятельно грыжевого выпячивания при отрицательном кашлевом толчке;

б) клинические признаки острой кишечной непроходимости или перитонита у больного с грыжей.

2. Определяют: температуру тела и температуру кожи в области грыжевого выпячивания. Если выявляют признаки местного воспаления, проводят дифференциальную диагностику между флегмоной грыжевого мешка и другими заболеваниями (паховой аденофлегмоной, острым тромбофлебитом аневризматически расширенного устья большой подкожной вены).

3. Лабораторные исследования: общий анализ крови, сахар крови, общий анализ мочи и другие по показаниям.

4. Инструментальные исследования: рентгенография грудной клетки, ЭКГ, обзорная рентгенография брюшной полости, по показаниям – УЗИ брюшной полости и грыжевого выпячивания.

5. Консультации терапевта и анестезиолога, в случае необходимости - эндокринолога.

Хирургическое лечение

Хирургическая тактика однозначно указывает на необходимость не замедлительного оперативного лечения ущемлённой грыжи вне зависимости от вида грыжи и срока ущемления. Единственное противопоказание к операции - агональное состояние больного. Любая попытка вправления грыжи на догоспитальном этапе или в стационаре представляется недопустимой из-за опасности перемещения в брюшную полость органа, подвергшегося необратимой ишемии.

Конечно, существуют исключения и из этого правила. Речь идет о больных, находящихся в крайне тяжелом состоянии из-за наличия сопутствующих заболеваний, у которых с момента ущемления, произошедшего на глазах у врача, прошло не более 1 часа. В таких ситуациях операция представляет для пациента значительно больший риск, чем попытка вправления грыжи. Поэтому можно осторожно её предпринять. Если с момента ущемления, прошло немного времени, то вправление грыжи допустимо и у детей, особенно раннего возраста, поскольку у них мышечно-апоневротические образования брюшной стенки более эластичны, чем у взрослых, и значительно реже наступают деструктивные изменения в ущемленных органах.

В ряде случаев сами больные, обладающие некоторым опытом вправления своей грыжи, из-за боязни предстоящей операции производят неоднократные и нередко довольно грубые попытки вправления ущемленной грыжи в домашних условиях. В результате может возникнуть состояние так называемого мнимого вправления, являюще еся одним из крайне тяжелых осложнений этого заболевания. Значительно реже мнимое вправление бывает результатом физического воздействия врача. Перечислим варианты «мнимого вправления»:

1. В многокамерном грыжевом мешке возможно перемещение ущемленных внутренностей из одной камеры в другую, лежащую глубже, чаще всего в предбрюшинной клетчатке.

2. Можно отделить весь грыжевой мешок от окружающих тканей и вправить его вместе с ущемленными внутренностями в брюшную полость или предбрюшинную клетчатку.

3. Известны случаи отрыва шейки как от тела грыжевого мешка, так и от париетальной брюшины. При этом ущемленные органы «вправляют» в брюшную полость или предбрюшинную клетчатку.

4. Последствием грубого вправления может быть разрыв ущемленной кишки.

Типичные клинические симптомы ущемленной грыжи после «мнимого» вправления перестают определяться. Между тем, наличие резкой болезненности при исследова нии месторасположения грыжи и живота в сочетании с анамнестическими сведениями об имевших место попытках насильственного вправления позволяют установить пра вильный диагноз и подвергнуть больного экстренному оперативному вмешательству.

В сомнительных случаях (невправимая грыжа, многокамерная послеоперационная грыжа) вопрос должен решаться в пользу экстренной операции.

При синдроме ложного ущемления, вызванном другим острым хирургическим заболеванием органов брюшной полости у больных с грыжей, выполняют необходимую операцию, а затем - герниопластику, если отсутствуют явления перитонита.

Особо остановимся на хирургической тактике в случае спонтанного вправления ущемленной грыжи. Если оно произошло до госпитализации: на дому, в машине скорой помощи по пути в больницу или в приемном покое, то больной тем не менее должен быть госпитализирован в хирургическое отделение.

Имеющийся неопровержимый факт ущемления длительностью заболевания свыше 2 часов, особенно при явлениях острой кишечной непроходимости служит показанием к экстренной операции (выполняемой путём срединной лапаротомии) или диагностической лапароскопии. Ущемленный орган в обязательном порядке находят и оценивают его жизнеспособность.

Во всех остальных случаях спонтанного вправления: 1) сроке ущемления менее 2 часов; 2) сомнении в достоверности имевшего место ущемления - необходимо динамическое наблюдение за состоянием больного. В тех ситуациях, когда состояние брюшной полости в ближайшие сутки после ущемления не вызывает тревоги: нет болей и признаков интоксикации, больной может быть оставлен в стационаре и после необходимого обследования подвергнут плановому грыжесечению.

Если в процессе наблюдения у больного повышается температура тела, сохраняется болезненность в животе и появляются симптомы раздражения брюшины производят экстренную срединную лапаротомию и резецируют орган, подвергшийся ущемлению и некрозу.Спонтанное вправление грыжи может произойти по пути в операционную, во время вводного наркоза или начала местной анестезии. Несмотря на это, приступают к операции. После вскрытия грыжевого мешка (при необходимости выполняют герниолапаротомию), осматривают близлежащие органы. Обнаружив орган, подвергшийся ущемлению, извлекают его в рану и оценивают жизнеспособность. При затруднении в поисках ущемленного органа прибегают к помощи лапароскопии через устье вскрытого грыжевого мешка. Затем операцию продолжают и заканчивают по общепринятым для ущемленной грыжи правилам.

Предоперационная подготовка перед хирургическим вмешательством, производимым по поводу ущемленной грыжи, чаще всего минимальна: больного просят помочиться или выводят мочу с помощью катетера, бреют область операционного поля и осуществляют гигиеническую её подготовку. При необходимости опорожняют желудок с помощью зонда.

Больные с длительными сроками ущемления, с симптомами выраженной интоксикации и с тяжелыми сопутствующими заболеваниями подлежат госпитализации в блок интенсивной терапии для соответствующей коррекции нарушенных показателей гомеостаза в течение 1,5-2 часов (либо её проводят на операционном столе), после чего производят операцию. Вопрос о необходимости специальной подготовки больного к хирургическому вмешательству решается совместно старшим хирургом и анестезиологом. Особое внимание следует уделять пациентам пожилого и старческого возраста с серьезной патологией со стороны сердечно-сосудистой системы. Вне зависимости от характера подготовки операцию необходимо производить как можно быстрее (не позже первых 2-х часов после госпитализации), так как с каждым последующим часом возрастает опасность омертвления кишки. Задержка операции за счет расширения объема обследования больного недопустима.

Обезболивание. Многие хирурги отдают предпочтение местной анестезии. Считается, что она не приводит к нежелательному вправлению грыжи. Между тем опыт показывает, что эта опасность явно преувеличена. Предпочтение при любой локализации ущемленной грыжи, бесспорно, следует отдавать перидуральной (спинальной) анестезии, либо интубационному эндотрахеальному наркозу.

Последний настоятельно необходим в случаях расширения объема оперативного вмешательства в связи с кишечной непроходимостью или перитонитом.

Особенности проведения хирургического вмешательства. Экстренная операция при ущемленной грыже имеет ряд принципиальных отличий от планового грыжесечения. Следует помнить, что первоочередной задачей хирурга при этом является возможно более быстрое обнажение и фиксация ущемленного органа во избежание ускользания его в брюшную полость при

последующих манипуляциях в области грыжевых ворот и ликвидации ущемления. Разрез проводят непосредственно над грыжевым выпячиванием в соответствии с локализацией грыжи. Рассекают кожу, подкожную жировую клетчатку и, не выделяя полностью грыжевой мешок, рассекают его дно. Обычно при этом изливается желтоватого или темно-бурого цвета грыжевая вода. В связи с этим перед вскрытием грыжевого мешка необходимо изолировать рану марлевыми салфетками. Сразу же по вскрытии грыжевого мешка ассистент берет ущемленный орган (наиболее часто петлю тонкой кишки) и удерживает его в ране. После этого можно продолжить операцию и рассечь ущемляющее кольцо, то есть грыжевые ворота (рис.6.3). Делают это в наиболее безопасном направлении по отношению к окружающим органам и тканям. Освободить ущемленный орган можно двояким способом: рассечение апоневроза начинают либо непосредственно со стороны грыжевых ворот, либо идут в противоположном направлении от неизмененного апоневроза к Рубцовыми тканям ущемляющего кольца. В обоих случаях, во избежание повреждения подлежащего органа рассечение апоневроза необходимо производить, подведя под него желобоватый зонд.

Рис. 6.3. Герниолапаротомия и выведение ущемленной петли и прилегающих петель кишечника в рану после рассечения ущемляющего кольца .

Ещё раз напомним о возможности ретроградного ущемления. В связи с этим, если в грыжевом мешке находятся две или более петли кишки, то необходимо извлечь и осмотреть промежуточную петлю, которая располагается в брюшной полости.

Освободив ущемленную кишку, оценивают её жизнеспособность по следующим признакам:

1) нормальный розовый цвет кишечной стенки;

2) наличие перистальтики;

3)определение пульсации сосудов брыжейки, вовлеченной в странгуляцию.

Если все указанные признаки налицо, то кишка может быть признана жизнеспособной и погружена в брюшную полость. В сомнительных случаях в брыжейку кишки вводят 100-150 мл 0,25 % раствора новокаина и согревают ущемленный участок в течение 10-15 мин салфетками, смоченными теплым изотоническим раствором хлорида натрия. Если же после этого отсутствует хотя бы один из перечисленных выше признаков и остаются сомнения в жизнеспособности кишки, то это служит показанием к резекции её в пределах здоровых тканей, которую в большинстве случаев производят через герниолапаротомный доступ (рис. 6.4).

Рис. 6.4. Резекция ущемленной петли тонкой кишки из герниолапаротомного доступа.

Кроме ущемленной петли подлежат удалению 30-40 см приводящего отдела кишки (выше странгуляции) и 15-20 см отводящего (ниже её). Чем длительнее ущемление, тем более обширной должна быть резекция. Это обусловлено тем, что при ущемлении кишки, являющемся по существу одним из видов странгуляционной непроходимости, приводящий отдел, который находится выше препятствия, страдает в гораздо большей степени, чем отводящий. В связи с этим наложение кишечного анастомоза вблизи странгуляционной борозды связано с опасностью его несостоятельности и развития перитонита.

Резекцию ущемленной тонкой кишки производят согласно общим хирургическим правилам, вначале поэтапно рассекают брыжейку и накладывают лигатуры на ее сосуды, а затем иссекают мобилизованную часть кишки. Анастомоз между приводящим и отводящим отделами предпочтительнее накладывать «конец в конец». При резком несоответствии диаметров приводящего и отводящего отделов кишки прибегают к наложению анастомоза «бок в бок».

Если дистальная граница при резекции подвздошной кишки располагается менее чем в 10-15 см от слепой кишки, следует прибегнуть к наложению илеоасцендо - или илеотрансверзоанастомоза.

В некоторых случаях сама по себе ущемленная кишка представляется вполне жизнеспособной, но имеет резко выраженные странгуляционные борозды, на месте которых может развиться локальный некроз. В подобной ситуации прибегают к циркулярному погружению странгуляционной борозды узловыми серозно-мышечными шелковыми швами, при обязательном контроле проходимости кишки. При глубоких изменениях в области странгуляционной борозды следует резецировать кишку.

Необходимо помнить, что в ущемленной петле кишки прежде всего страдает слизистая оболочка и подслизистый слой, которые не видны со стороны серозной оболоч ки, и о поражении которых можно судить лишь по косвенным признакам. В литерату ре описаны случаи изъязвления слизистой оболочки и перфорации язв тонкой кишки, подвергшейся ущемлению. Описано также рубцовое стенозирование тонкой кишки после ущемления, спаяние ее с окружающими органами, что в последующем приводило к возникновению кишечной непроходимости.

Значительно проще обстоит дело при некрозе ущемленного сальника. В этом случае его некротизированную часть удаляют, а проксимальную часть вправляют в брюш ную полость. При ущемлении жирового подвеска может нарушаться питание соответствующего участка кишки. Поэтому, резецируя его, необходимо тщательно осмотреть прилежащую кишечную стенку и оценить ее жизнеспособность.

Тактика хирурга в случаях ущемления других органов (фаллопиева труба, червеобразный отросток и др.) определяется выраженностью морфологических изменений со стороны этих анатомических образований. Например, оперируя больного с некрозом сигмовидной ободочной кишки, приходится существенно расширять объем оперативного вмешательства и

выполнять операцию Гартмана из дополнительного срединного лапаротомного доступа.

Погрузив в брюшную полость жизнеспособный или резецированный орган, подвергшийся ущемлению, полностью выделяют из окружающей клетчатки грыжевой мешок, перевязывают его у шейки и иссекают. К иссечению грыжевого мешка не прибегают при обширных грыжах, у лиц преклонного возраста, отягощенных сопутствующими заболеваниями и у детей. В этих случаях лишь перевязывают и пересекают грыжевой мешок у шейки, а его внутреннюю поверхность смазывают спиртом для того, чтобы вызвать адгезию брюшинных листков.

В дальнейшем в зависимости от разновидности грыжи приступают к пластике грыжевых ворот. С этого момента операция принципиально не отличается от планового грыжесечения, за исключением того, что при ущемленной грыже необходимо использовать наиболее простые, малотравматичные способы герниопластики, которые существенно не осложняют и не утяжеляют оперативное вмешательство. К настоящему времени разработаны ненатяжные методы герниопластики с использованием различных аллотрансплантатов. В условиях экстренной хирургической практики их применяют редко, обычно у больных с ущемленными грыжами, которые имеют большие грыжевые ворота (рецидивные паховые, пупочные, послеоперационные и др.).

Первичную пластику брюшной стенки нельзя производить при флегмоне грыжевого мешка и перитоните (из-за тяжести состояния больных и опасности гнойных осложнений), больших вентральных грыжах, существовавших у больных многие годы (возможно развитие тяжёлой дыхательной недостаточности). В этих случаях после наложения швов на брюшину следует только частично зашить операционную рану и наложить швы на кожу.

Объем и последовательность выполнения оперативного вмешательства по поводу ущемленной грыжи, приведшей к развитию острой кишечной непроходимости, определяются особенностями и тяжестью клинической ситуации (см. главу VII).

Отдельно следует остановиться на принципах оперативного вмешательства при особых разновидностях ущемленной грыжи. Обнаружив ущемление скользящей грыжи, хирург должен быть особенно внимательным при оценке жизнеспособности ущемленного органа в той его части, которая не имеет серозного покрова. Чаще всего «соскальзывают» и ущемляются слепая кишка и мочевой пузырь. При некрозе кишечной стенки производят срединную лапаротомию и резекцию правой половины тол стой кишки с наложением илеотрансверзоанастомоза. После окончания этого этапа операции приступают к пластическому закрытию грыжевых ворот. В случае некроза стенки мочевого пузыря, операция представляет не меньшую сложность, поскольку приходится предпринимать его резекцию с наложением эпицистостомы.

При ущемленной грыже Литтре дивертикул Меккеля следует иссечь в любом случае, вне зависимости от того, восстановлена его жизнеспособность или нет. Необходимость удаления дивертикула вызвана тем, что этот рудимент лишен, как правило, собственной брыжейки, исходит из свободного края тонкой кишки и плохо кровоснабжается. В связи с этим даже кратковременное его ущемление связано с опасностью некроза. Для удаления дивертикула используют либо лигатурно-кисетный способ, аналогичный аппендэктомии, либо выполняют клиновидную резекцию кишки, включая основание дивертикула.

В случае флегмоны грыжевого мешка операцию проводят в 2 этапа. Вначале под общей анестезией проводят срединную лапаротомию. При этом осложнении ущемленный орган настолько прочно спаивается с грыжевыми воротами, что опасность ускользания его в брюшную полость практически отсутствует. В то же время наличие гнойного воспаления в области грыжи создает реальную опасность инфицирования брюшной полости, если операцию начать обычным способом со вскрытия грыжевого мешка.

Произведя лапаротомию, подходят к ущемленному органу изнутри. Если ущемлена кишка, то ее мобилизуют в указанных выше пределах. Отсекают и концы ущемленной части кишки, подлежащей удалению, оставляя небольшие культи, которые ушивают наглухо. Между приводящим и отводящим отделами жизнеспособной кишки накладывают анастомоз однорядным внутриузелковым швом. Вопрос о способе завершения резекции толстой кишки решают индивидуально. Как правило, выполняют обструктивную резекцию с наложением колостомы.

После формирования межкишечного анастомоза накладывают кисетный шов на брюшину вокруг ущемлённого кольца (предварительно кишечные культи погружают под брюшину), тем самым отграничивая гнойник от брюшной полости. Затем ушивают лапаротомную рану и переходят ко 2-му этапу вмешательства непосредственно в области грыжевого выпячивания. Рассекают кожу, подкожную жировую клетчатку, вскрывают дно грыжевого мешка, а затем надсекают грыжевые ворота ровно настолько, чтобы можно было извлечь и удалить ущемленный орган, включая слепые концы кишки, оставленные вне брюшины. Вслед за тем удаляют некротизированный кишечник, дренируют и тампонируют полость гнойника. Ни о какой пластике грыжевых ворот в этих случаях речь идти не может (рис.6.5).

Рис. 6.5. Двухэтапная операция при флегмоне грыжевого мешка :

1 - нижнесрединная лапаротомия и выполнение внутрибрюшного этапа ,

2 - вскрытие грыжевого мешка и удаление резецированного органа .

Естественно, что отказ от пластики грыжевых ворот приводит к рецидиву грыжи, но всегда необходимо помнить, что первоочередной зада чей хирурга является сохранение жизни больного, а операцию по поводу рецидивной грыжи можно затем произвести в плановом порядке. Указанную хирургическую тактику применяют почти во всех случаях флегмоны грыжевого мешка, за исключением гнойного воспаления ущемленной пупочной грыжи, при котором применяют циркулярный сквозной способ грыжесечения, предложенный И.И. Грековым. Суть этого способа изложена ниже в разделе, посвященном пупочным грыжам.

У больных, находящихся в крайне тяжелом состоянии, не позволя ющем выполнить широкую лапаротомию, допустимо прибегнуть к так называемой экстериоризации ущемленного органа. В этих случаях под местной анестезией рассекают грыжевой мешок и ущемляющие грыжевые ворота, после чего подвергшуюся ущемлению некротизированную кишку выводят и фиксируют за пределами грыжевого мешка. Допустимо также иссечение некротизированной части кишки и фиксация концов кишки в окружности раны по типу двуствольной стомы.

Отдельные виды ущемленных грыж

Ущемленная паховая грыжа. Ущемление паховой грыжи встречается в 60 % случаев по отношению к общему количеству ущемлений, что соответствует наибольшей частоте паховой грыжи в хирургической практике. Ущемлению чаще подвергаются косые паховые грыжи, так как они проходят на всем протяжении пахового канала, в то время как прямые грыжи проходят только через дистальную его часть.

Клиническая картина ущемленной паховой грыжи довольно характерна, так как все признаки ущемления легко заметны. Трудности встречаются только лишь при ущемлении канальной грыжи в глубоком внутреннем кольце пахового канала, которое можно выявить только при очень внимательном осмотре. Обычно при этом в толще брюшной стенки соответственно локализации латеральной паховой ямки удается прощупать плотное, довольно болезненное небольшое образование, что помогает установлению правильного диагноза.

Дифференцировать ущемление паховой грыжи необходимо от пахового лимфаденита, острого орхиэпидидимита, опухоли и водянки яичка или семенного канатика и ущемленной бедренной грыжи. В первых двух случаях обычно нет анамнестических указаний на предшествующую грыжу, нет резко выраженного болевого синдрома и рвоты, а боли чаще всего сопровождаются ранним повышением температуры тела. Установлению правильного диагноза помогает обычный физикальный осмотр, при котором удается определить неизмененное наружное кольцо пахового канала, наличие ссадин, царапин, гнойников нижней конечности или простатита, проктита, флебита геморроидального узла, которые являются причинами сопутствующего лимфаденита. В случаях орхиэпидидимита всегда удается определить наличие увеличенного болезненного яичка и его придатка.

Онкологические заболевания яичка и семенного канатика не сопровождаются внезапным появлением клинических симптомов, указывающих на ущемленную паховую грыжу. Тщательное пальцевое исследование пахового канала позволяет исключить это патологическое состояние. Опухоль яичка пальпаторно плотна, нередко бугриста. Пальпация гидроцеле и фуникулоцеле безболезненна в отличие от ущемленной грыжи.

У женщин не всегда просто отличить ущемление паховой грыжи от бедренной, особенно при небольшом, грыжевом выпячивании. Лишь при очень внимательном и осторожном осмотре можно установить, что бедренная грыжа исходит из-под паховой связки, и наружное отверстие пахового канала свободно. Однако ошибка в дооперационном диагнозе здесь не имеет решающего значения, поскольку в том и другом случае показана срочная операция. Выяснив во время вмешательства истинную локализацию грыжевых ворот, избирают соответствующий способ пластики.

Если возникают трудности в клинической верификации кисты круглой связки матки, больную необходимо подвергнуть экстренному оперативному вмешательству, так как в такой непростой диагностической ситуации можно пропустить ущемленную паховую грыжу.

В случае ущемления паховой грыжи после рассечения кожи и подкожной жировой клетчатки (проекция разреза на 2 см выше и параллельна пупартовой связке) выделяют грыжевой мешок в области дна. Стенку его осторожно вскрывают. Не стоит рассекать грыжевой мешок вблизи места ущемления, так как здесь он может быть спаян с грыжевым содержимым.

Утолщение наружной стенки грыжевого мешка у больных с правосторонним ущемлением может свидетельствовать о наличии скользящей грыжи. Чтобы избежать ранения слепой кишки, следует вскрывать наиболее тонкостенную часть грыжевого мешка на передне-медиальной его поверхности.

Если во время операции обнаруживают мышечные волокна во внутренней стенке грыжевого мешка, следует заподозрить ущемление мочевого пузыря. Наличие дизурических явлений у больного подкрепляет это подозрение. В подобной ситуации необходимо вскрыть наиболее тонкостенную латеральную часть грыжевого мешка, чтобы избежать ятрогенного повреждения мочевого пузыря.

Рис. 6.6. Рассечение ущемляющего кольца при паховой грыже .

Вскрыв грыжевой мешок, аспирируют транссудат и берут посев. Фиксируя грыжевое содержимое рукой, рассекают ущемляющее кольцо. Обычно им является наружное отверстие пахового канала. Поэтому по ходу волокон рассекают апоневроз на ружной косой мышцы живота на желобоватом зонде в наружном направлении (рис.6.6). Если обнаружено ущемление во внутреннем отверстии пахового канала, ущемляющее кольцо рассекают также в латеральную сторо ну от семенного канатика, помня, что с медиальной стороны проходят нижние надчревные сосуды.

В случае необходимости, в частности, для выполнения резекции тонкой кишки или большого сальника, выполняют герниолапаротомию - рассекают заднюю стенку пахового канала и пересекают сухожильную часть внутренней косой и поперечной мышц. У большинства больных этого доступа вполне достаточно, чтобы вывести наружу с целью осмотра и резекции достаточную часть тонкой кишки и большого сальника.

Производить дополнительный срединный разрез брюшной стенки приходится в таких ситуациях:

1) в брюшной полости выраженный спаечный процесс, мешающий выведению необходимых для резекции отделов кишки через имеющийся доступ в паховой области;

2) необходимо резецировать терминальный отдел подвздошной кишки с наложением илеотрансверзоанастомоза;

3) выявлен некроз слепой и сигмовидной ободочной кишки;

4) обнаружена флегмона грыжевого мешка;

5) диагностирован разлитой перитонит и/или острая кишечная непроходимость.

Завершив этап грыжесечения, после выделения, перевязки и удаления грыжевого мешка, приступают к пластической части операции. Независимо от разновидности ущемленной паховой грыжи (косая или прямая), лучше производить пластику задней стенки пахового канала. Такой тактический подход к выбору оперативного вмешательства патогенетически правилен и оправдан, так как в основе развития любой паховой грыжи лежит структурная несостоятельность поперечной фасции. В условиях экстренной хирургии следует использовать наиболее простые и надежные способы пластики грыжевых ворот. Этим условиям отвечает метод Бассини (рис.6.7). Под приподнятым семенным канатиком первыми тремя швами фиксируют край влагалища прямой мышцы живота и соединенного мышечного сухожилия к

Рис. 6.7. Ущемленная паховая грыжа. Пластика по Бассини. Свободные края внутренней косой и поперечной мышц подшивают к пупартовой связке . Апоневроз наружной косой мышцы сшивается край - в - край узловыми или непрерывным швом. Швы накладываются последовательно в медиальном направлении , суживая наружное паховое кольцо до размеров , пропускающих кончик указательного пальца (около 1 см).

надкостнице лонного бугорка и Куперовой связке, которая располагается на верхней поверхности симфиза. Затем подшивают края внутренней косой и поперечной мышцы с захватом поперечной фасции к пупартовой связке. Используют нерассасывающийся шовный материал. Швы накладывают на расстоянии 1 см друг от друга. Натяжение тканей в зоне пластики при высоком паховом промежутке устраняют путем рассечения передней стенки влагалища прямой мышцы живота на протяжении нескольких сантиметров. Канатик укладывают поверх наложенных швов на вновь созданную заднюю стенку. Затем сшивают рассеченные листки апоневроза наружной косой мышцы край в край. При этом формируют наружное отверстие пахового канала, чтобы оно не сдавливало семенной канатик.

Рис. 6.8. Ущемленная паховая грыжа. Пластика по Постемпскому (модификация Воскресенского - Горелика ).

А - В латеральном (нижнем) листке апоневроза наружной косой мышцы делается

поперечный разрез . Верхний лоскут апоневроза вместе с внутренней косой и поперечной

мышцами подшивается к паховой связке с захватом в шов поперечной фасции. Б -

Схематическое изображение пластики в сагиттальной плоскости. В - Поверх, в виде

дупликатуры узловыми швами фиксируется нижний лоскут апоневроза , а потом в подкожной

клетчатке укладывается семенной канатик .

В случаях значительного «разрушения» задней стенки пахового канала оправдано использование видоизмененной операции Бассини - методики Постемпского. Рассекают внутреннюю косую и поперечную мышцы в лате ральную сторону от глубокого отверстия пахового канала с тем, чтобы семенной канатик переместить в верхнелатеральный угол этого разреза. Под приподнятым семенным канатиком с медиальной стороны соединенное сухожилие внутренней косой и поперечной мышц и край влагалища прямой мышцы подшивают к лонному бугорку и верхней лобковой связке Купера. К паховой связке фиксируют швами не только нависающий край мышц и поперечную фасцию, но и верхнемедиальный листок апоневроза швами Кимбаровского (рис. 6.8). Семенной канатик переводят под кожу в толщу подкожно-жировой клетчатки, образуя под ним дупликатуру из нижнелатерального листка апоневроза. При такой пластике паховый канал ликвидируют.

Пластику пахового канала у женщин осуществляют с помощью тех же, перечисленных выше, приемов. Укрепляют заднюю стенку под круглой связкой матки или, что вполне оправдано, захватывая её в швы. Послабляющий разрез на передней стенке влагалища прямой мышцы живота чаще всего не нужен, т.к. паховый промежуток выражен незначительно, внутренняя косая и поперечная мышцы тесно прилежат к пупартовой связке. Наружное отверстие пахового канала закрывают наглухо.

В случаях ущемления рецидивных грыж и структурной «слабости» естественных мышечно-фасциально-апоневротических тканей с целью укрепления задней стенки пахового канала вшивают синтетическую сетку-заплату.

Ущемленная бедренная грыжа встречается в среднем в 25 % случаев по отношению ко всем ущемленным грыжам. Дифференциальный диагноз проводят между острым бедренным лимфаденитом, ущемленной паховой грыжей и тромбофлебитом аневризматического расширения устья большой подкожной вены.

Установлению диагноза острого лимфаденита помогают анамнестические данные, свидетельствующие об отсутствии грыжи и результаты объективного исследования. Следует обращать внимание на наличие ссадин, язв и гнойников на нижних конечностях, послуживших входными воротами для инфекции. Тем не менее, иногда лимфаденит правильно диагностируют лишь во время вмешательства, когда в области подкожного кольца бедренного канала (овальной ямки) обнаруживают не грыжевое выпячивание, а резко увеличенный, гиперемированный лимфатический узел Розенмюллера-Пирогова. Иссекать в этих случаях воспаленный лимфатический узел не следует во избежание длительной лимфореи и нарушения лимфообращения в конечности. Вмешательство завершают частичным ушиванием раны.

Выявлению ущемленной бедренной, а не паховой грыжи помогает обычный тщательный физикальный осмотр больного. Ошибка в диагнозе, как уже отмечалось выше, не является принципиальной, поскольку больному так или иначе показано экстренное оперативное вмешательство. Следует принимать во внимание наличие явлений кишечной непроходимости, которые развиваются при ущемлении кишки и дизурические расстройства, обусловленные ущемлением мочевого пузыря.

Диагноз варикотромбофлебита на уровне сафенофеморального перехода в большинстве случаев не вызывает существенных затруднений. Необходимо учитывать наличие локальных признаков тромботического процесса в нижерасположенных подкожных венах (гиперемия, болезненность и шнуровидный тяж). Контуры и размеры пальпируемого инфильтрата не изменяются при переводе больного из вертикальной позиции в горизонтальную, кашлевой толчок отрицательный. С целью точной топической диагностики используют ультразвуковое дуплексное ангиосканирование с цветовым картированием кровотока.

Операция по поводу ущемленной бедренной грыжи относится к наиболее трудным в техническом отношении вмешательствам вследствие узости оперативного доступа к шейке грыжевого мешка и близости важных анатомических образований: бедренных сосудов, паховой связки.

Ликвидация ущемления возможна практически только в медиальную сторону за счет рассечения лакунарной (жимбернатовой) связки. Однако здесь нужно быть предельно внимательным, так как в 15 % случаев лакунарную связку прободает крупная запирательная артерия, аномально отходящая от нижней надчревной артерии. Указанный анатомический вариант в старых руководствах получил название «короны смерти», так как при случайном ранении артерии возникало сильное кровотечение, с которым трудно было справиться.

Осторожное и внимательное рассечение связки строго под визуальным контролем позволяет избежать этого крайне неприятного осложнения. Если все же ранение аномальной артерии произошло, то необходимо прижать кровоточащее место тампоном, пересечь паховую связку, выделить нижнюю надчревную артерию и перевязать либо основной ее ствол, либо запирательную артерию сразу же у места ее отхождения. К рассечению паховой связки прибегают также в тех случаях, когда ликвидировать ущемление за счет рассечения одной лишь лакунарной связки не удается.

Многие хирурги, оперируя больных с ущемленной бедренной грыжей, отдают предпочтение бедренным способам выполнения грыжесечения и пластики. Эти методики характеризуются подходом к бедренному каналу со стороны его наружного отверстия. Из многочисленных предложенных способов практически приемлем лишь метод Бассини, который заключается в следующем. После иссечения грыжевого мешка паховую связку двумя-тремя швами подшивают к верхней лобковой (куперовой) связке, т. е. к утолщенной надкостнице лобковой кости. Таким образом, закрывают внутреннее отверстие бедренного канала. Наложение более трех швов не рекомендуется, так как это может привести к сдавлению лежащей кнаружи бедренной вены.

Основными недостатками способа Бассини служат: сложности выделения шейки грыжевого мешка, в связи с чем оставляется длинная его культя; технические трудности на этапе ликвидации бедренного канала и, особенно, резекции кишки. Всех этих негативных последствий можно избежать, используя паховый доступ.

Мы полагаем целесообразным чаще использовать способ Руджи-Пар лавеччио, в первую очередь при длительном ущемлении кишки, когда весьма вероятна необходимость ее резекции. Разрез производят, как и при паховой грыже или в виде хоккейной клюшки, переходящий на бедро, что облегчает выделение грыжевого мешка. Последний вскрывают и фиксируют ущемленный орган. Наружное отверстие бедренного канала рассекают на бедре, лакунарную связку со стороны вскрытого пахового канала. Погрузив внутренности в брюшную полость, переводят выделенный грыжевой мешок в паховый канал, проводя его под пупартовой связкой. Грыжевой мешок иссекают после выделения и лигирования шейки. Накладывают швы, отступя от бедренной вены, между лонной и пупартовой связками. Производят пластику пахового канала и ушивание раны. Для резекции кишки выполняют лапаротомию через паховый канал.

Ущемленная пупочная грыжа встречается в хирургической практике в 10 % случаев по отношению ко всем ущемленным грыжам.

Клиническая картина ущемления, возникшего на фоне вправимой грыжи настолько характерна, что его практически трудно спутать с другой патологией. Между тем, необходимо учитывать, что пупочные грыжи чаще всего бывают невправимыми, и наличие спаечного процесса в этой области может вызывать боли и явления спаечной кишечной непроходимости, которые иногда неверно расценивают как ущемление грыжи. Единственным отличительным диагностическим признаком служит наличие или отсутствие передачи кашлевого толчка.

При небольших пупочных грыжах возможно рихтеровское ущемление, представляющее известные трудности для распознавания, так как пристеночное ущемление кишки не сопровождается явлениями острой кишечной непроходимости.

Используют оперативный доступ с иссечением пупка, т.к. вокруг него всегда имеют место выраженные изменения кожи. Делают два окаймляющих разреза вокруг грыжевого выпячивания. В связи с этим грыжевой мешок вскрывают не в области куполообразного дна, а несколько сбоку, т. е. в области тела. Рассечение апоневротического кольца производят в обе стороны в горизонтальном или в вертикальном направлении. Последнее предпоч тительнее, поскольку позволяет перейти на полноценную срединную лапаротомию для выполнения любого требующегося оперативного пособия.

При флегмоне грыжевого мешка выполняют операцию Грекова (рис. 6.9). Суть этого способа состоит в следующем: окаймляющий разрез кожи продолжают, несколько суживая, через все слои брюшной стенки, включая брюшину, и таким образом высекают грыжу единым блоком вместе с ущемляющим кольцом в пределах здоровых тканей. Войдя в брюшную полость, пересекают ущемленный орган проксимальнее странгуляции и удаляют грыжу целиком, не освобождая ее содержимое. Если была ущемлена кишка, то между ее приводящим и отводящим отделами накладывают анастомоз, желательно «конец в конец». При ущемлении сальника накладывают лигатуру на его проксимальный отдел, после чего также удаляют грыжу единым блоком.

Рис. 6.9. Ущемленная пупочная грыжа. В случае заведомого некроза ущемленного

органа (и при флегмоне грыжевого мешка ) грыжа вместе с ее содержимым и

ущемляющим кольцом иссекается единым блоком ( методика Грекова ).

Из способов пластики апоневроза передней брюшной стенки используют либо способ Сапежко (рис.6.10), либо способ Мэйо (рис.6.11). И в том, и в другом случае создают дупликатуру апоневроза путем наложения П-образных и узловых швов.

Рис. 6.10. Ущемленная послеоперационная вентральная грыжа. Пластика по Сапежко. А - накладываются П-образные швы, при этом правый листок апоневроза подводится под левый . Б - накладывается второй ряд узловых швов с образованием дупликатуры .

Рис. 6.11. Ущемленная пупочная грыжа. Пластика по Мейо.

А - апоневроз белой линии живота отделяется от предбрюшинной клетчатки и

рассекается в поперечном направлении до внутренних краев прямых мышц живота .

Нижний листок узловыми П - образными швами подшивается к верхнему с образованием

дупликатуры на протяжении 2-3 см. Б - после наложения первого ряда швов, вторым

рядом узловых швов фиксируется дупликатура апоневроза .

Ущемленная грыжа белой линии живота. Классическое ущемление грыж белой линии живота в хирургической практике встречается довольно редко. Гораздо чаще за ущемленную грыжу принимают ущемление предбрюшинной жировой клетчатки, которая выпячивается через щелевидные дефекты апоневроза белой линии живота. Тем не менее, встречаются и истинные ущемления с наличием в грыжевом мешке петли кишки, чаще всего по типу грыжи Рихтера.

В связи с этим при оперативном вмешательстве по поводу предположительного ущемления грыжи белой линии живота необходимо тщательно распрепарировать пролабирующую сквозь дефект белой линии живота предбрюшинную жировую клетчатку. При обнаружении грыжевого мешка следует вскрыть его, ревизовать находящийся в нем орган и затем иссечь грыжевой мешок. При отсутствии грыжевого мешка накладывают прошивную лигатуру на основание липомы и отсекают ее. Для пластического закрытия грыжевых ворот применяют обычно простое ушивание дефекта апоневроза отдельными швами. Редко при наличии множественных грыж применяют пластику белой линии живота по способу Сапежко.

Ущемленная послеоперационная вентральная грыжа встречается относительно редко. Несмотря на большие грыжевые ворота, ущемление может произойти в одной из многочисленных камер грыжевого мешка по каловому или, что бывает значительно реже, по эластическому механизму. Вследствие имеющихся обширных сращений, перегибов и деформаций кишечника нередко в области послеоперационных грыж возникают острые боли и явления спаечной кишечной непроходимости, которые расценивают как результат ущемления грыжи. Подобная ошибка в диагнозе не имеет принципиального значения, поскольку в том и другом случае приходится прибегать к экстренной операции.

Оперативное вмешательство по поводу ущемленной послеоперационной грыжи проводят обычно под наркозом, что позволяет произвести достаточную ревизию органов брюшной полости и ушить дефект брюшной стенки.

Разрез кожи производят окаймляющий, поскольку она резко истончена над грыжевым выпячиванием и непосредственно сращена с грыжевым мешком и подлежащими петлями кишечника. После вскрытия грыжевого мешка рассекают ущемляющее кольцо, проводят ревизию его содержимого и погружают жизнеспособные органы в брюшную полость. Некоторые хирурги грыжевой мешок не выделяют ввиду значительной травматичности этой манипуляции, а ушивают грыжевые ворота внутри него отдельными швами. При небольших дефектах края апоневроза или мышц сшивают «край в край». При огромных вентральных грыжах, включающих большую часть содержимого брюшной полости, особенно у лиц преклонного возраста, грыжевые ворота не ушивают, а накладывают на операционную рану лишь кожные швы. Сложные способы пластики, особенно с использованием аллопластических материалов, в таких случаях применяют не так часто, поскольку они намного повышают риск оперативного вмешательства у этого тяжелого контингента больных.

Рассчитывать на успех аллопластики можно, только строго соблюдая правила асептики. Синтетическую «сетку», если удается, фиксируют таким образом, чтобы над ней сшить края апоневроза (кишечник должен быть «отгорожен» от синтетического материала частью грыжевого мешка или большим сальником). Если сделать это невозможно, «заплату» пришивают к наружной поверхности апоневроза. В обязательном порядке осуществляют дренирование послеоперационной раны (с активной аспирацией в течение 2-3 дней). Всем больным назначают антибактериальные препараты широкого спектра действия.

В своей работе хирург может столкнуться с ущемлением грыжи спиге лиевой (полулунной) линии. Грыжевые ворота при ней локализуются на линии, соединяющей пупок с передней верхней осью подвздошной кости около наружного края влагалища прямой мышцы живота. Грыжевой мешок может располагаться как подкожно, так и интерстициально между внутренней косой мышцей и апоневрозом. Хирургическую коррекцию подобной грыжи выполняют из косого, параректального или поперечного доступа.

Ущемление поясничной, запирательной, седалищной грыж и др. встречается крайне редко. Принципы их оперативного лечения изложены в специальных руководствах.

Ущемленные внутренние грыжи занимают скромное место в ургентной хирургии. Сдавление органов может происходить в складках и карманах брюшины около слепой кишки, в брыжейках кишечника, у связки Трейтца, в малом сальнике, в области широкой связки матки и др. При диафрагмаль-иой грыже внутрибрюшные внутренности ущемляются в отверстиях диафрагмы врожденного или травматического происхождения. Чаще подобная грыжа носит «ложный» характер, поскольку отсутствует грыжевой мешок.

Ущемленная внутренняя грыжа может проявляться симптомами острой кишечной непроходимости (с болями в животе, рвотой, задержкой стула и газов, другими клиническими и рентгенологическими симптомами). Крайне сложна дооперационная диагностика пристеночного ущемления полых органов. Рентгенологически ущемленную грыжу диафрагмы распознают по наличию части желудка или иного органа в грудной полости над диафрагмой.

Как правило, эту разновидность ущемления обнаруживают во время ревизии брюшной полости, оперируя больного по поводу кишечной непроходимости. Объем хирургического вмешательства в таком случае определяется конкретной анатомической «ситуацией» и тяжестью патологических изменений со стороны ущемленного органа. Любое нарушение целости диафрагмы должно быть устранено. Небольшие отверстия ушивают из трансабдоминального доступа, соединяя узловыми швами их края. Обширные дефекты диафрагмы «закрывают» различными трансплантатами со стороны плевральной полости.

Послеоперационное ведение больного

Послеоперационный период при ущемленной грыже требует значитель но большего внимания, чем при плановом грыжесечении. Это обусловлено тем, что с одной стороны, больные поступают в достаточно тяжелом состоянии, с другой — преклонным возрастом большинства пациентов. В связи с этим, помимо обычных обезболивающих средств и холода на операционную область, больным предписывают необходимые кардиотропные и иные препараты. Проводят адекватную дезинтоксикационную терапию, необходимые мероприятия для борьбы с нарушениями водно-электролитного и кислотно-основного баланса. В случае резекции кишки больных переводят на 2-3 дня на полное парентеральное питание. По показаниям назначают антибиотики. Крайне важно восстановить перистальтическую активность кишечника (более подробно эти мероприятия описаны в главах III и VII).

С целью профилактики венозных тромбоэмболических осложнений используют антикоагулянты и препараты, улучшающие реологические свойства крови. Пациент должен вставать с постели, как можно раньше, предварительно надев бандаж. Активный двигательный режим необходим уже в день операции.

Лечение развившихся осложнений осуществляют в соответствии с их характером. После операций, выполненных без пластики грыжевых ворот, повторные плановые вмешательства производят через 3-6 месяцев.

* * *

Заканчивая эту главу, следует признать, что только своевременная хирургическая санация грыж в плановом порядке позволит снизить количество экстренных вмешательств. Осложненную грыжу необходимо оперировать как можно раньше с момента ущемления. Адекватная хирургическая тактика и правильная техника выполнения всех этапов операции способствуют снижению послеоперационных осложнений, обеспечивают хороший функциональный результат и предупреждают рецидив заболевания.

Рекомендуемая литература

1. Егиев В. Н., Лядов К. В., Воскресенский П. К. Атлас оперативной хирургии
грыж. - М.: Медпрактика-М, 2003. - 227 с.

2. Воскресенский Н. В., Горелик С. Л. Хирургия грыж брюшной стенки. - М.: Меди
цина, 1965.

3. Тоскин К. Д., Жебровский В. В. Грыжи живота. - М.: Медицина, 1983. - 240 с.


Глава VII

ОСТРАЯ КИШЕЧНАЯ НЕПРОХОДИМОСТЬ

Острая кишечная непроходимость (точнее - непроходимость кишечника!) характеризуется нарушением пассажа кишечного содержимого по направлению от желудка к заднему проходу. Она не представляет собой какую-то отдельную нозологическую форму, являясь осложнением самых различных заболеваний: наружных брюшных грыж, опухолей кишечника, желчнокаменной болезни и т.д. Но, возникнув, это патологическое состояние протекает по единому «сценарию», вызывая интоксикацию и водно-электролитные расстройства, сопровождается типичными клиническими проявлениями. В связи с этим диагностическая и лечебная тактика во многом едина при несхожей по своей природе непроходимости. Вот почему традиционно она рассматривается особо, подобно разнообразным хирургическим заболеваниям, как в научной и учебной литературе, так и медицинской статистикой.

Классификация

Успешное решение вопросов диагностики, выбора оптимальной хирургической тактики и объема оперативного вмешательства при любом заболевании тесно связаны с его классификацией.

Классификация острой кишечной непроходимости

Динамическая (функциональная) непроходимость

Спастическая

Паралитическая

Механическая непроходимость

По механизму развития

Странгуляционная (ущемление, заворот, узлообразование)

Обтурационная (обтурация опухолью, инородным телом, каловым или желчным камнем, фитобезоаром, клубком аскарид)

Смешанная (инвагинационная, спаечная)

По уровню препятствия

Высокая (тонкокишечная)

Низкая (толстокишечная)

Для данного патологического состояния наиболее приемлема морфо-функциональная классификация, согласно которой по причине возникновения принято выделять динамическую (функциональную) и механическую кишечную непроходимость. При динамической непроходимости нарушается двигательная функция кишечной стенки, без механического препятствия для продвижения кишечного содержимого. Различают два вида динамической непроходимости: спастическую и паралитическую.

Механическая непроходимость характеризуется наличием окклюзии кишечной трубки на каком-либо уровне, что и обусловливает нарушение кишечного транзита. При этом виде непроходимости принципиально выделение странгуляции и обтурации кишки. При странгуляционной непроходимости первично страдает кровообращение вовлеченного в патологический процесс участка кишки. Это связано со сдавлением сосудов брыжейки за счет ущемления, заворота или узлообразования, что вызывает довольно быстрое (в течение нескольких часов) развитие гангрены участка кишки. При обтурационной кишечной непроходимости кровообращение расположенного выше препятствия (приводящего) участка кишки нарушается вторично в связи с его перерастяжением кишечным содержимым. Вот почему и при обтурации возможен некроз кишки, но для его развития требуется не несколько часов, а несколько суток. Обтурация может быть вызвана злокачественными и доброкачественными опухолями, каловыми и желчными камнями, инородными телами, аскаридами. К смешанным формам механической непроходимости относят инвагинацию, при которой в инвагинат вовлекается брыжейка кишечника, и спаечную непроходимость, которая может протекать как по странгуляционному типу (сдавление штрангом кишки вместе с брыжейкой), так и по типу обтурации (перегиб кишки в виде «двустволки»).

Диагностическая и лечебная тактика во многом зависят от локализации препятствия в кишечнике, в связи с этим, по уровню обструкции выделяют: высокую (тонкокишечную) и низкую (толстокишечную) непроходимость.

В нашей стране частота острой кишечной непроходимости составляет примерно 5 человек на 100 тыс. населения, а по отношению к ургентным хирургическим больным - до 5 %. В то же время по летальным исходам в абсолютных цифрах данная патология делит первое-второе места среди всех острых заболеваний органов брюшной полости.

Острая кишечная непроходимость может возникать во всех возрастных группах, но наиболее часто она встречается в возрасте от 30 до 60 лет. Непроходимость на почве инвагинации и пороков развития кишечника чаще развивается у детей, странгуляционные формы преимущественно наблюдаются у больных старше 40-летнего возраста. Обтурационная кишечная непроходимость вследствие опухолевого процесса обычно отмечается у пациентов старше 50 лет. Что касается частоты острой кишечной непроходимости в зависимости от пола больного, то у женщин она наблюдается в 1,5-2 раза реже, чем у мужчин, за исключением спаечной непроходимости, которой чаще страдают женщины. Этот вид непроходимости составляет более 50 % всех наблюдений данного патологического состояния.

Этиология

В основе развития механической (особенно странгуляционной) кишечной непроходимости лежат анатомические предпосылки врожденного или приобретенного характера. Такими предрасполагающими моментами может служить врожденное наличие долихосигмы, подвижной слепой кишки, дополнительных карманов и складок брюшины. Чаще эти факторы носят приобретенный характер: спаечный процесс в брюшной полости, удлинение сигмовидной кишки в старческом возрасте, наружные и внутренние брюшные грыжи.

Спаечный процесс в брюшной полости развивается после ранее перенесенных воспалительных заболеваний, травм и операций. Для возникновения острой кишечной непроходимости наибольшее значение имеют изолированные межкишечные, кишечно-париетальные, а также париетально-сальниковые сращения, образующие в брюшной полости грубые тяжи и «окна», что может явиться причиной странгуляции (внутреннего ущемления) подвижных сегментов кишечника. Не менее опасными в клиническом плане могут быть плоские межкишечные, кишечно-париетальные и кишечно-сальниковые сращения, с образованием кишечных конгломератов, приводящих к обтурационной непроходимости при функциональной перегрузке кишечника.

Еще одной группой приобретенных факторов, способствующих развитию кишечной непроходимости, являются доброкачественные и злокачественные опухоли различных отделов кишечника, приводящие к обтурационной непроходимости. Обтурация может возникнуть также вследствие сдавления кишечной трубки опухолью извне, исходящей из соседних органов, а также сужения просвета кишечника в результате перифокальной опухолевой или воспалительной инфильтрации. Экзофитные опухоли (либо полипы) тонкого кишечника, а также дивертикул Меккеля могут обусловить инвагинацию.

При наличии указанных предпосылок непроходимость возникает под влиянием производящих факторов. Для грыж таковым может служить повышение внутрибрюшного давления. Для других видов непроходимости в качестве провоцирующего фактора нередко выступают изменения моторики кишечника, связанные с изменением пищевого режима: употребление большого количества овощей и фруктов в летне-осенний период; обильный прием пищи на фоне длительного голодания может вызвать заворот тонкой кишки (неслучайно, СИ. Спасокукоцкий называл его болезнью голодного человека); переход с грудного вскармливания на искусственное у детей первого года жизни может быть частой причиной возникновения илиоцекальной инвагинации.

Причины динамической кишечной непроходимости весьма разнообразны. Чаще всего наблюдается паралитическая непроходимость, развивающаяся в результате травмы (в том числе операционной), метаболических расстройств (гипокалиемия), перитонита. Все острые хирургические заболевания органов брюшной полости, которые потенциально могут привести к перитониту, протекают с явлениями пареза кишечника. Снижение перистальтической активности желудочно-кишечного тракта отмечается при ограничении физической активности (постельный режим) и в результате длительно не купирующейся желчной либо почечной колики. Спастическую кишечную непроходимость вызывают поражения головного или спинного мозга (метастазы злокачественных опухолей, спинная сухотка и пр.), отравление солями тяжелых металлов (например, свинцовая колика), истерия.

Патологическая анатомия

Патологические изменения как в кишечнике, так и брюшной полости при острой кишечной непроходимости зависят от ее вида. При странгуляционной непроходимости первично нарушается кровообращение участка кишки, поэтому ишемические и некробиотические ее изменения наступают значительно раньше и более выражены. Обтурационная непроходимость вызывает вторичные расстройства кровотока в кишечной стенке за счет перерастяжения приводящего отдела содержимым.

При остро развившейся обтурации существенно повышается давление в кишечнике проксимальнее уровня препятствия. Он раздувается от переполняющих его газов и жидкого содержимого. Стенка кишки утолщается за счет развития отека, а также венозного застоя и стаза, приобретает цианотичный характер. В дальнейшем она подвергается перерастяжению и значительно истончается. Повышение внутрикишечного давления до 10 мм рт. ст. через 24 часа вызывает кровоизлияния и изъязвления в стенке кишки, что отражает ишемическое ее повреждение. Если давление возрастает до 20 мм рт. ст. возникают необратимые некротические изменения ее стенки.

Деструктивные изменения распространяются как вдоль слизистой оболочки, так и в глубь кишечной стенки вплоть до серозного покрова, в связи, с чем в ее толще появляется воспалительная лейкоцитарная инфильтрация. Распространяющийся на брыжейку отек увеличивает венозный застой, под влиянием биологически активных аминов присоединяется ишемический паралич прекапиллярных сфинктеров, прогрессирует стаз в сосудах микроциркуляторного русла, увеличивается агрегация форменных элементов крови. Высвобождающиеся тканевые кинины и гистамин нарушают проницаемость сосудистой стенки, что способствует интерстициальному отеку кишки и ее брыжейки и пропотеванию жидкости сначала в просвет кишки, а затем и в брюшную

полость. При сохранении нарушений кровообращения происходит расширение и углубление участков некробиоза, сливающихся в обширные зоны некроза слизистой оболочки и подслизистых слоев. Следует отметить тот факт, что некротические изменения серозного покрова кишечной стенки появляются в самую последнюю очередь и, как правило, бывают меньшими по протяженности, что нередко затрудняет точное интраоперационное определение участков нежизнеспособности кишки. Данное обстоятельство обязательно должен учитывать хирург, решающий во время оперативного вмешательства вопрос о границе резекции кишечника.

При прогрессировании некроза может произойти перфорация кишечной стенки (еще раз напомним, что нарушение жизнеспособности кишки наступает значительно быстрее при странгуляционной непроходимости). Необходимо подчеркнуть, что при различных формах странгуляционной непроходимости кишечника (ретроградное ущемление, заворот, узлообразование) нарушения кровообращения кишки нередко наблюдаются в двух или более местах. При этом участок кишечника, изолированный от приводящего и отводящего отделов, как правило, претерпевает особенно глубокие и резко выраженные патоморфологические изменения. Связано это с тем, что кровообращение замкнутой петли кишки, вследствие многократного перегиба брыжейки, глубокого пареза, растяжения газами и жидким содержимым страдает значительно сильнее. При сохраняющейся непроходимости патоморфологические изменения органа прогрессируют, усугубляются нарушения кровообращения, как в стенке кишки, так и в ее брыжейке с развитием тромбоза сосудов и гангрены кишечника.

Патогенез

Острая кишечная непроходимость вызывает выраженные нарушения в организме больных, определяющие тяжесть течения этого патологического состояния. В общем, можно констатировать присущие ему расстройства водно-электролитного баланса и кислотно-основного состояния, потерю белка, эндотоксикоз, кишечную недостаточность и болевой синдром.

Гуморальные нарушения связаны с потерей большого количества воды, электролитов и белков. Жидкость теряется со рвотными массами (безвозвратные потери), депонируется в приводящем отделе кишечника, скапливается в отечной кишечной стенке и брыжейке, содержится в брюшной полости в виде экссудата (блокированный резерв). Если непроходимость будет устранена, по мере нормализации процессов фильтрации и реабсорбции этот резерв воды может вновь принять участие в обмене. В условиях неликвидированной непроходимости потери жидкости в течение суток могут достигать 4,0 и более литров. Это ведет к гиповолемии и дегидратации тканей, гемоконцентрации, нарушениям микроциркуляции и тканевой гипоксии. Указанные патофизиологические моменты напрямую отражаются на клинических проявлениях данного патологического состояния, для которого характерны сухость кожных покровов, олигурия, артериальная гипотензия, высокие цифры гематокрита и относительный эритроцитоз.

Гиповолемия и дегидратация увеличивают выработку антидиуретического гормона и альдостерона. Результатом этого является снижение количества отделяемой

мочи, реабсорбция натрия и значительное выделение калия. На место 3 ионов калия в клетку входят 2 иона натрия и 1 ион водорода. Калий выводится с мочой и теряется с рвотными массами. Это обусловливает возникновение внутриклеточного ацидоза, гипокалиемии и метаболического внеклеточного алкалоза. Низкий уровень калия в крови чреват снижением мышечного тонуса, уменьшением сократительной способности миокарда и угнетением перистальтической активности кишечника. В дальнейшем в связи с деструкцией кишечной стенки, развитием перитонита и олигурии возникает гиперкалиемия (что также далеко не безразлично для организма, следует помнить о возможности калиевой остановки сердечной деятельности) и метаболический ацидоз.

Наряду с жидкостью и электролитами теряется значительное количество белков (до 300 г в сутки) за счет голодания, рвоты, пропотевания в просвет кишки и брюшную полость. Особенно значимы потери альбумина плазмы. Белковые потери усугубляются превалированием процессов катаболизма.

Отсюда ясно, что для лечения больных кишечной непроходимостью необходимо не только переливание жидкости (до 5,0 л в первые сутки терапии), но и введение электролитов, белковых препаратов, нормализация кислотно-основного состояния.

Эндотоксикоз представляется важным звеном патофизиологических процессов при кишечной непроходимости. Жидкость в приводящем отделе кишечника, состоит из пищеварительных соков, пищевого химуса и транссудата (он содержит белки плазмы, электролиты и форменные элементы крови), который поступает в просвет кишечника вследствие повышенной проницаемости сосудистой стенки. В условиях нарушенного кишечного пассажа, снижения активности полостного и пристеночного пищеварения и активизации микробного ферментативного расщепления все это довольно быстро разлагается и подвергается гниению. Этому способствует размножение микрофлоры в застойном кишечном содержимом. С приобретением доминирующей роли симбионтного пищеварения в кишечном химусе увеличивается количество продуктов неполного гидролиза белков - различных полипептидов, являющихся представителями группы токсических молекул средней величины. В нормальных условиях эти и подобные им соединения не всасываются через кишечную стенку. В условиях же циркулярной гипоксии, она утрачивает функцию биологического барьера, и значительная часть токсических продуктов поступает в общий кровоток, что способствует нарастанию интоксикации.

Вместе с тем главным моментом в генезе эндогенной интоксикации следует признать микробный фактор. При кишечной непроходимости нарушается нормальная микробиологическая экосистема (И.А.Ерюхин и соавт., 1999) за счет застоя содержимого, что способствует бурному росту и размножению микроорганизмов, а также в связи с миграцией микрофлоры, характерной для дистальных отделов кишечника, в проксимальные, для которых она представляется чужеродной (колонизация тонкой кишки толстокишечной микрофлорой). Выделение экзо- и эндотоксинов, нарушение барьерной функции кишечной стенки приводят к транслокации бактерий в портальный кровоток, лимфу и перитонеальный экссудат. Эти процессы лежат в основе системной воспалительной реакции и абдоминального хирургического сепсиса, характерных для острой кишечной непроходимости. Развитие некроза кишки и гнойного перитонита становится вторым источником эндотоксикоза. Апофеозом данного процесса служит усугубление нарушений тканевого метаболизма и возникновение полиорганной дисфункции и недостаточности, свойственных тяжелому сепсису. (Подробнее об этих процессах см. в главах IV и XIII).

Специфичными для непроходимости являются нарушения моторной и секреторно-резорбтивной функции кишечника, которые вместе с некоторыми другими патологическими проявлениями (нарушение барьерной функции, подавление местного иммунитета и др.) в настоящее время принято обозначать термином «кишечная недостаточность». В раннюю стадию непроходимости перистальтика усиливается, при этом кишечная петля своими сокращениями как бы стремится преодолеть появившееся препятствие. На этом этапе перистальтические движения в приводящей петле укорачиваются по протяженности, но становятся чаще. Возбуждение парасимпатической нервной системы при сохранении препятствия может привести к возникновению антиперистальтики. В дальнейшем в результате гипертонуса симпатической нервной системы развивается фаза значительного угнетении моторной функции, перистальтические волны становятся более редкими и слабыми, а в поздних стадиях непроходимости развивается полный паралич кишечника. В основе этого лежит нарастающая циркуляторная гипоксия кишечной стенки, вследствие которой постепенно утрачивается возможность передачи импульсов по интрамуральному аппарату. Затем уже и сами мышечные клетки оказываются неспособными воспринимать импульсы к сокращению в результате глубоких метаболических расстройств и внутриклеточных электролитных нарушений. Расстройства метаболизма кишечных клеток усугубляются нарастающей эндогенной интоксикацией, которая, в свою очередь, увеличивает тканевую гипоксию.

Выраженный болевой синдром чаще развивается при странгуляционной кишечной непроходимости за счет сдавления нервных стволов брыжейки. Сильные схваткообразные боли сопровождают и обтурационную непроходимость. Это поддерживает расстройства центральной гемодинамики и микроциркуляции, что определяет тяжелое течение данного патологического состояния.

Клиническая семиотика

Ведущими симптомами острой кишечной непроходимости являются боли в животе, его вздутие, рвота, задержка стула и газов. Они имеют различную степень выраженности в зависимости от вида непроходимости, уровня и длительности заболевания.

Боли обычно возникают внезапно, вне зависимости от приема пищи, в любое время суток, без каких-либо предвестников. Им свойственен схваткообразный характер, связанный с периодами гиперперистальтики кишечника, без четкой локализации в каком-либо отделе брюшной полости. При обтурационной кишечной непроходимости вне схваткообразного приступа они обычно полностью исчезают. Странгуляционной непроходимости свойственны постоянные резкие боли, периодически усиливающиеся. При прогрессировании заболевания острые боли, как правило, стихают на 2-3-и сутки, когда перистальтическая активность кишечника прекращается, что служит плохим прогностическим признаком. Паралитическая кишечная непроходимость протекает с постоянными тупыми распирающими болями в животе.

Рвота вначале носит рефлекторный характер, при продолжающейся непроходимости рвотные массы представлены застойным желудочным содержимым. В позднем периоде она становится неукротимой, рвотные массы приобретают каловый вид и запах за счет бурного размножения кишечной палочки в верхних отделах пищеварительного тракта. Каловая рвота - несомненный признак механической кишечной непроходимости, но для уверенной диагностики этого патологического состояния не стоит дожидаться данного симптома, так как он часто указывает на «неизбежность летального исхода» (Г. Мондор). Чем выше уровень непроходимости, тем более выражена рвота. В промежутках между ней больной испытывает тошноту, его беспокоит отрыжка, икота. При низкой локализации препятствия в кишечнике рвота возникает позже и протекает с большими промежутками.

Задержка стула и газов - патогномоничный признак непроходимости кишечника. Это ранний симптом низкой непроходимости. При высоком ее характере в начале заболевания, особенно под влиянием лечебных мероприятий, может быть стул, иногда многократный, за счет опорожнения кишечника, расположенного ниже препятствия. При инвагинации, из заднего прохода иногда появляются кровянистые выделения. Это может стать причиной диагностической ошибки, когда острая кишечная непроходимость принимается за дизентерию.

Анамнез имеет важное значение в успешной диагностике острой кишечной непроходимости. Перенесенные операции на органах брюшной полости, открытые и закрытые травмы живота, воспалительные заболевания нередко являются предпосылкой возникновения спаечной кишечной непроходимости. Указание на периодические боли в животе, его вздутие, урчание, расстройства стула, особенно чередование запоров с поносами, могут помочь в постановке диагноза опухолевой обтурационной непроходимости.

Важно отметить тот факт, что клиническая картина высокой кишечной непроходимости значительно более яркая, с ранним появлением симптомов обезвоживания, выраженными расстройствами кислотно-основного состояния и водно-электролитного обмена.

Общее состояние больного может быть средней тяжести или тяжелым, что зависит от формы, уровня и времени, прошедшего от начала острой кишечной непроходимости. Температура в начальный период заболевания не повышается. При странгуляционной непроходимости, когда возникает коллапс, температура может снижаться до 35°С. В дальнейшем при развитии системной воспалительной реакции и перитонита появляется гипертермия. Пульс в начале заболевания не изменяется, нарастание явлений эндотоксикоза и обезвоживания проявляется тахикардией. Обращает на себя внимание явное расхождение между относительно низкой температурой тела и частым пульсом (симптом токсических ножниц). Язык становится сухим, покрывается грязным налетом.

Осмотр живота больного с подозрением на кишечную непроходимость обязательно следует начинать с обследования всех возможных мест выхождения грыж, чтобы исключить их ущемление, как причину возникновения этого опасного синдрома. Особое внимание необходимо к бедренным грыжам у пожилых женщин. Ущемление участка кишки без брыжейки в узких грыжевых воротах не сопровождается выраженными локальными болевыми ощущениями, поэтому больные далеко не всегда сами активно жалуются на появление небольшого выпячивания ниже паховой связки, предшествующее возникновению симптомов непроходимости.

Послеоперационные рубцы могут указывать на спаечный характер непроходимости кишечника. К наиболее постоянным признакам непроходимости относится вздутие живота. Степень его может быть различной, что зависит от уровня окклюзии и длительности заболевания. При высокой непроходимости оно может быть незначительным и часто асимметричным, чем ниже уровень препятствия, тем больше выражен этот симптом. Диффузный метеоризм характерен для паралитической и обтурационной толстокишечной непроходимости. Как правило, по мере увеличения сроков заболевания увеличивается и вздутие живота.

Неправильная конфигурация живота и его асимметрия более присущи странгуляционной кишечной непроходимости. Иногда, особенно у истощенных больных, через брюшную стенку удается видеть одну или несколько раздутых петель кишечника, периодически перистальтирующих.

Видимая перистальтика - несомненный признак механической непроходимости кишечника. Он обычно определяется при медленно развивающейся обтурационной опухолевой непроходимости, когда успевает гипертрофироваться мускулатура приводящего отдела кишечника.

Локальное вздутие живота при пальпируемой в этой зоне раздутой петли кишки, над которой определяется высокий тимпанит (симптом Валя) - ранний симптом механической кишечной непроходимости. При завороте сигмовидной кишки вздутие локализуется ближе к правому подреберью, тогда как в левой подвздошной области, то есть там, где она обычно пальпируется, отмечается западение живота (симптом Шимана).

Пальпация живота в межприступный период (во время отсутствия схваткообразных болей, обусловленных гиперперистальтикой) до развития перитонита, как правило, безболезненна. Напряжение мышц передней брюшной стенки отсутствует, как и симптом Щеткина-Блюмберга. При странгуляционной непроходимости на почве заворота тонкой кишки бывает положительным симптом Тэвенара - резкая болезненность при надавливании брюшной стенки на два поперечных пальца ниже пупка по средней линии, то есть там, где обычно проецируется корень ее брыжейки. Иногда при пальпации удается определить опухоль, тело инвагината или воспалительный инфильтрат, послужившие причиной непроходимости.

При сукуссии (легком сотрясении живота) можно услышать «шум плеска» - симптом Склярова. Его выявлению помогает аускультация живота с помощью фонендоскопа во время нанесения рукой толчкообразных движений передней брюшной стенки в проекции раздутой петли кишки. Обнаружение этого симптома указывает на наличие перерастянутой паретичной петли кишки, переполненной жидким и газообразным содержимым. Этот симптом с большой долей вероятности указывает на механический характер непроходимости.

Перкуссия позволяет определить ограниченные участки зон притупления, что соответствует местоположению петель кишки, наполненных жидкостью, непосредственно прилегающих к брюшной стенке. Эти участки притупления не меняют своего положения при поворотах больного, чем отличаются от притупления, обусловленного выпотом в свободной брюшной полости. Притупление выявляется также над опухолью, воспалительным инфильтратом или инвагинатом кишки.

Аускультация живота, по образному выражению наших хирургических учителей, необходима для того, чтобы «услышать шум начала и тишину конца» (Г.Мондор). В начальном периоде кишечной непроходимости выслушивается звонкая резонирующая перистальтика, что сопровождается появлением или усилением болей в животе. Иногда можно уловить «шум падающей капли» (симптом Спасокукоцкого - Вильмса) после звуков переливания жидкости в растянутых петлях кишечника. Перистальтику можно вызвать или усилить путем поколачивания брюшной стенки или ее пальпацией. По мере развития непроходимости и нарастания пареза кишечные шумы делаются короткими, редкими, и более высоких тонов. В позднем периоде все звуковые феномены постепенно исчезают и на смену приходит «мертвая (могильная) тишина» - несомненно, зловещий признак непроходимости кишечника. В этот период при резком вздутии живота над ним можно выслушать не перистальтику, а дыхательные шумы и сердечные тоны, которые в норме через живот не проводятся.

Исследование больного острой кишечной непроходимостью обязательно должно быть дополнено пальцевым ректальным исследованием. При этом можно определить «каловый завал», опухоль прямой кишки, головку инвагината и следы крови. Ценным диагностическим признаком низкой толстокишечной непроходимости, определяемым при ректальном исследовании, является атония анального жома и баллонообразное вздутие пустой ампулы прямой кишки (симптом Обуховской больницы, описанный И.И. Грековым). Этому виду непроходимости присущ и симптом Цеге-Мантейфеля, заключающийся в малой вместимости дистального отдела кишечника при постановке сифонной клизмы. При этом в прямую кишку удается ввести не более 500-700 мл воды.

Клинические проявления непроходимости зависят не только от ее вида и уровня окклюзии кишечной трубки, но и от фазы (стадии) течения этого патологического процесса. Принято выделять три стадии острой кишечной непроходимости.

1. Начальная - стадия местных проявлений острого нарушения кишечного пассажа продолжительностью от 2 до 12 часов, в зависимости от формы непроходимости. В этом периоде доминируют болевой синдром и местные симптомы со стороны живота.

2. Промежуточная - стадия мнимого благополучия, характеризующаяся развитием острой кишечной недостаточности, водно-электролитных расстройств и эндотоксемии. Она обычно продолжается от 12 до 36 часов. В этой фазе боль теряет свой схваткообразный характер, становится постоянной и менее интенсивной. Живот сильно вздут, перистальтика кишечника ослабевает, выслушивается «шум плеска». Задержка стула и газов полная.

3. Поздняя - стадия перитонита и тяжелого абдоминального сепсиса, часто ее называют терминальной стадией, что не далеко от истины. Она наступает спустя 36 часов от начала заболевания. Для этого периода характерны проявления тяжелой системной воспалительной реакции, возникновение полиорганной дисфункции и недостаточности, выраженные интоксикация и обезвоживание, а также прогрессирующие расстройства гемодинамики. Живот значительно вздут, перистальтика не выслушивается, определяется перитонеальная симптоматика.

Инструментальная диагностика

Применение инструментальных методов исследования при подозрении на кишечную непроходимость предназначено, как для подтверждения диагноза, так и для уточнения уровня и причины развития этого патологического состояния.

Рентгенологическое исследование остается основным специальным методом диагностики острой кишечной непроходимости. Оно должно быть проведено при малейшем подозрении на это состояние. Как правило, сначала выполняют обзорную рентгеноскопию (-график») брюшной полости. При этом могут быть выявлены следующие признаки:

1. Кишечные арки (рис. 7.1) возникают тогда, когда тонкая кишка оказывается раздутой газами, при этом в нижних коленах аркад видны горизонтальные уровни жидкости, ширина которых уступает высоте газового столба. Они характеризуют преобладание газа над жидким содержимым кишечника и встречаются, как правило, в относительно более ранних стадиях непроходимости.

Рис . 7.1. Обзорная рентгенограмма брюшной полости. Кишечные арки.

2. Чаши Клойбера (рис. 7.2) - горизонтальные уровни жидкости с куполообразным просветлением (газом) над ними, что имеет вид перевернутой вверх дном чаши. Если ширина уровня жидкости превышает высоту газового пузыря, скорее всего он локализуется в тонком кишечнике.

Рис . 7.2. Обзорная рентгенограмма брюшной полости. Тонкокишечные уровни жидкости и чаши Клойбера.

Преобладание вертикального размера чаши свидетельствует о локализации уровня в толстой кишке. В условиях странгуляционной непроходимости этот симптом может появиться уже через 1 час, а при обтурационной непроходимости - через 3-5 часов с момента заболевания. При тонкокишечной непроходимости количество чаш бывает различным, иногда они могут наслаиваться одна на другую в виде ступенчатой лестницы. Низкая толстокишечная непроходимость в поздние сроки может проявляться как толстокишечными, так и тонкокишечными уровнями. Расположение чаш Клойбера на одном уровне в одной кишечной петле обычно свидетельствует о наличии глубокого пареза кишечника и характерно для поздних стадий острой механической или паралитической кишечной непроходимости.

3. Симптом перистости (поперечная исчерченность кишки в форме растянутой пружины) встречается при высокой кишечной непроходимости и связан с отеком и растяжением тощей кишки, имеющей высокие циркулярные складки слизистой (рис. 7.3).

Рис . 7.3. Обзорная рентгенограмма брюшной полости. Симптом перистости (растянутой пружины).

Рентгеноконтрастное исследование желудочно-кишечного тракта применяется при затруднениях в диагностике кишечной непроходимости.

В зависимости от предполагаемого уровня окклюзии кишечника бариевую взвесь либо дают per os (признаки высокой обтурационной непроходимости), либо вводят с помощью клизмы (симптомы низкой непроходимости). Пероральное использование рентгеноконтрастного препарата (в объеме около 50 мл) предполагает повторное (динамическое) исследование пассажа бария. Задержка его свыше 6 часов в желудке и 12 часов - в тонкой кишке дает основание заподозрить нарушение проходимости или двигательной активности кишечника. При механической непроходимости контрастная масса ниже препятствия не поступает.

Экстренная ирригоскопия позволяет выявить обтурацию толстой кишки опухолью (рис. 7.4), а также обнаружить симптом трезубца - признак илеоцекальной инвагинации.

Рис . 7.4. Ирригоскопия. Опухоль нисходящей ободочной кишки при разрешившейся кишечной непроходимости.

Колоноскопия в настоящее время играет важную роль в своевременной диагностике и лечении опухолевой толстокишечной непроходимости. После клизм, выполненных с лечебной целью, дистальный (отводящий) участок кишки очищается от остатков каловых масс, что позволяет предпринять полноценное эндоскопическое исследование. Его проведение делает возможным не только точно локализовать патологический процесс, но и выполнить интубацию суженной части кишки, разрешить тем самым явления острой непроходимости и выполнить оперативное вмешательство по поводу онкологического заболевания в более благоприятных условиях.

Ультразвуковое исследование брюшной полости обладает небольшими диагностическими возможностями при острой кишечной непроходимости в связи с выраженной пневматизацией кишечника, осложняющей визуализацию органов брюшной полости. Вместе с тем в ряде случаев этот метод позволяет обнаружить опухоль в толстой кишке, воспалительный инфильтрат или головку инвагината.

Дифференциальный диагноз

Клинические признаки острой кишечной непроходимости могут наблюдаться при самых различных заболеваниях. Способы исключения нехирургической патологии были обсуждены в главах I и II настоящего Руководства. Принципиально важно, что все острые хирургические заболе вания органов брюшной полости, которые обусловливают возможность развития перитонита, протекают с явлениями паралитической кишечной непроходимости. Если хирург диагностирует распространенный перитонит, то до операции (она в данном случае обязательна) не столь важно знать: вызван ли он механической кишечной непроходимостью, либо сам явился причиной тяжелой динамической непроходимости. Это станет ясно во время интраоперационной ревизии брюшной полости. Гораздо важнее для выработки адекватной диагностической и лечебной тактики определить (естественно, до развития перитонита), с каким видом непроходимости встретился хирург: со странгуляционной или обтурационной (1), высокой или низкой (2) и, наконец, с механической или динамической (3). От ответа на эти вопросы во многом зависят действия хирурга.

1. Странгуляционная или обтурационная непроходимость? В первую очередь при осмотре должно быть исключено ущемление наружных брюшных грыж, как причины странгуляционной непроходимости. Если ущемление обнаружено (см. главу VI), должно быть выполнено экстренное хирургическое вмешательство без проведения какого-либо сложного инструментального обследования.

На странгуляционный характер непроходимости, вызванный заворотом, узлообразованием или внутренним ущемлением, указывают выраженные постоянные боли, которые могут временами усиливаться, но полностью никогда не проходят. Для нее характерна рвота с самого начала заболевания и довольно часто асимметрия живота. Состояние больных прогрессивно и быстро ухудшается, отсутствуют «светлые» промежутки.

2. Высокая или низкая непроходимость? Ответ на этот вопрос важен хотя бы потому, что от него зависит способ рентгеноконтрастного исследования (динамическое наблюдение за пассажем бариевой взвеси

или ирригоскопия). Высокая непроходимость характеризуется ранней и частой рвотой, отхождением газов и наличием стула в первые часы заболевания, быстрым обезвоживанием больного (сухие кожные покровы со сниженным тургором, уменьшение количества отделяемой мочи, низкое ЦВД, высокий гематокрит). Для нее более типичен локальный метеоризм и симптом Валя. При обзорной рентгеноскопии определяются тонкокишечные уровни (с преобладанием горизонтального размера чаши Клойбера над вертикальным). Низкая толстокишечная непроходимость проявляется редкой рвотой, значительно менее выраженными признаками дегидратации, положительными симптомами Цеге-Мантейфеля и Обуховской больницы. На обзорной рентгенограмме видны толстокишечные уровни (они могут сочетаться с тонкокишечными при длительной обтурации кишки).

3. Механическая или динамическая непроходимость? Решение этой задачи не только сложно, но и крайне ответственно. Динамическая непроходимость сама по себе обычно не требует хирургического вмешательства. Более того, необоснованная операция может ее только усугубить. С другой стороны, при механической непроходимости, как правило, показано оперативное лечение.

Отправными точками дифференциальной диагностики в этом случае должны были бы служить особенности болевого синдрома. К сожалению, динамическая непроходимость может проявляться как схваткообразными (спастическая), так и тупыми распирающими постоянными (парез кишечника) болями. Мало того, динамическая непроходимость, сопровождающая, например, длительно не купирующийся приступ почечной колики, из спастического вида может перейти в паралитический. Конечно, рвота должна быть более выражена при механической непроходимости, но тяжелый парез желудочно-кишечного тракта также сопровождается обильным количеством застойного отделяемого по зонду из желудка, появлением кишечных уровней на обзорной рентгенограмме. Это в первую очередь относится к острому панкреатиту. Выраженный длительный парез желудка и кишечника настолько присущ этому заболеванию, что среди хирургов существует неписанное правило: во всех случаях подозрения на кишечную непроходимость следует исследовать мочу на диастазу. Этот простой тест - часто единственный способ избежать ненужной лапаротомии. Локальный метеоризм, симптомы Валя, Цеге-Мантейфеля и Обуховской больницы присущи только механической непроходимости. С другой стороны, диффузный метеоризм и отсутствие указанных симптомов не исключают ее наличия.

Подобная диагностическая неопределенность: имеется у больного динамическая или механическая непроходимость, характерна для данного патологического состояния. Вот почему во многих случаях прибегают к консервативному лечению без окончательного диагноза и без окончательного решения вопроса о показаниях к экстренной операции.

Лечение

Поскольку непроходимость кишечника представляет собой осложнение различных заболеваний, нет, и не может быть единого способа ее лечения. Вместе с тем принципы лечебных мероприятий при этом патологическом состоянии, достаточно единообразны. Они могут быть сформулированы следующим образом.

1. Все больные с подозрением на непроходимость должны быть срочно госпитализированы в хирургический стационар. Сроки поступления таких пациентов в лечебные учреждения во многом предопределяют прогноз и исход заболевания. Чем позже госпитализируются больные с острой кишечной непроходимостью, тем выше уровень летальности.

2. Все виды странгуляционной кишечной непроходимости, как и любые виды обтурациии кишечника, осложненные перитонитом требуют неотложного хирургического вмешательства. В связи с тяжелым состоянием больных может быть оправдана только кратковременная (не более 1,5-2 часов) интенсивная предоперационная подготовка.

3. Динамическая кишечная непроходимость подлежит консервативному лечению, так как хирургическое вмешательство само по себе приводит к возникновению или усугублению пареза кишечника.

4. Сомнения в диагнозе механической кишечной непроходимости при отсутствии перитонеальной симптоматики указывают на необходимость проведения консервативного лечения. Оно купирует динамическую непроходимость, устраняет некоторые виды механической, служит предоперационной подготовкой в тех случаях, когда это патологическое состояние не разрешается под влиянием терапевтических мероприятий.

5. Консервативное лечение не должно служить оправданием необоснованной задержки хирургического вмешательства, если необходимость его проведения уже назрела. Снижение летальности при кишечной непроходимости может быть обеспечено, в первую очередь, активной хирургической тактикой.

6. Хирургическое лечение механической кишечной непроходимости предполагает настойчивую послеоперационную терапию водно-электролитных расстройств, эндогенной интоксикации и пареза желудочно-кишечного тракта, которые могут привести больного к гибели даже после устранения препятствия для пассажа кишечного содержимого.

Консервативное лечение должно целенаправленно воздействовать на звенья патогенеза кишечной непроходимости. Принципы его заключаются в следующем. Во-первых, следует обеспечить декомпрессию проксимальных отделов желудочно-кишечного тракта путем аспирации содержимого через назогастральный или назоинтестинальный (установленный во время оперативного вмешательства) зонд. Постановка очистительной и сифонной клизмы при их эффективности («размывание» плотных каловых масс) позволяет опорожнить толстую кишку, расположенную выше препятствия и, в ряде случаев, разрешить непроходимость. При опухолевой толстокишечной непроходимости желательна интубация суженного участка кишки для разгрузки приводящего отдела. Во-вторых, необходима коррекция водно-электролитных нарушений и ликвидация гиповолемии. Общие правила подобной терапии изложены в главе III, здесь отметим лишь, что объем инфузионной терапии, проводимой под контролем ЦВД и диуреза (желательна катетеризация одной из центральных вен и наличие катетера в мочевом пузыре), должен составлять не менее 3-4 литров. Обязательно восполнение дефицита калия, так как он способствует усугублению пареза кишечника. В-третьих, для устранения расстройств гемодинамики помимо адекватной регидратации надлежит использовать реологически активные средства - реополиглюкин, пентоксифиллин и др. В-четвертых, весьма желательна нормализация белкового баланса с помощью переливания белковых гидролизатов, смеси аминокислот, альбумина, протеина, а в тяжелых случаях - плазмы крови. В-пятых, следует воздействовать на перистальтическую активность кишечника: при усиленной перистальтике и схваткообразных болях в животе назначают спазмолитики (атропин, платифиллин, но-шпу и др.), при парезе - средства стимулирующие моторно-эвакуационную способность кишечной трубки: внутривенное введение гипертонического раствора хлорида натрия (из расчета 1 мл/кг массы тела больного), ганглиоблокаторы, прозерин, убретид, многоатомные спирты, например, сорбитол, токи Бернара на переднюю брюшную стенку). И, наконец, последнее (по порядку, но не по значению), жизненно необходимы мероприятия, обеспечивающие детоксикацию и профилактику гнойно-септических осложнений. С этой целью помимо переливания значительных количества жидкости, нужно использовать инфузию низкомолекулярных соединений (гемодез, сорбитол, маннитол и др.) и антибактериальные средства (см. главу IV).

Консервативная терапия, как правило, купирует динамическую непроходимость (возможно разрешение некоторых видов механической непроходимости: копростаза, инвагинации, заворота сигмовидной кишки и т.д.). В этом заключается ее роль диагностического и лечебного средства. Если явления непроходимости не разрешаются, проведенная терапия служит мерой предоперационной подготовки, так необходимой при этом патологическом состоянии.

Оперативное лечение острой кишечной непроходимости предполагает хирургическое решение следующих лечебных задач.

1. Устранение препятствия для пассажа кишечного содержимого.

2. Ликвидация (по возможности) заболевания, приведшего к развитию этого патологического состояния.

3. Выполнение резекции кишечника при его нежизнеспособности.

4. Предупреждение нарастания эндотоксикоза в послеоперационном периоде.

5. Предотвращение рецидива непроходимости.

Рассмотрим подробнее значение этих задач и возможности их решения. Устранение механического препятствия, обусловившего непроходимость кишечника, должно рассматриваться в качестве основной цели оперативного вмешательства. Хирургическое пособие может быть различным и, в идеале, оно не только ликвидирует непроходимость, но и устраняет заболевание, вызвавшее ее, то есть одновременно решает две из вышеперечисленных задач.

Примером подобных вмешательств может служить резекция сигмовидной кишки вместе с опухолью в связи с низкой обтурационной непроходимостью, ликвидация странгуляционной непроходимости на почве ущемления наружной брюшной грыжи путем грыжесечения с последующей пластикой грыжевых ворот и т.д. Вместе с тем подобное радикальное вмешательство осуществимо далеко не всегда в связи с тяжестью состояния больных и характером изменений кишечника. Так, при опухолевой толстокишечной непроходимости хирург может быть вынужден ограничиться лишь наложением двуствольной колостомы выше препятствия, отложив выполнение резекции кишки на некоторое время (на второй этап), когда проведение подобного травматического вмешательства будет возможным по состоянию больного и кишечника. Мало того, иногда наложение межкишечного анастомоза и/или закрытие колостомы приходится выполнять уже в ходе третьего этапа хирургического лечения.

Во время операции хирург помимо ликвидации непроходимости должен оценить состояние кишечника, некроз которого наблюдается как при странгуляционном, так и обтурационном характере этого патологического состояния. Способы оценки жизнеспособности кишечника будут описаны ниже, здесь лишь укажем, что эта задача очень важна, так как оставление в брюшной полости некротизированного кишечника обрекает пациента на смерть от перитонита и абдоминального сепсиса.

Устранив непроходимость путем радикальной или паллиативной операции, хирург не может завершить на этом вмешательство. Он должен эвакуировать содержимое приводящих отделов кишечника, поскольку восстановление в послеоперационном периоде перистальтики и всасывания из просвета кишки токсического содержимого вызовет усугубление эндоток-семии с самыми печальными для больного и хирурга последствиями. В настоящее время методом выбора в решении данной проблемы следует считать интубацию кишечника через носовые ходы, глотку, пищевод и желудок; с помощью гастростомы, цекостомы или через задний проход. Эта процедура обеспечивает удаление токсического содержимого и ликвидацию последствий пареза желудочно-кишечного тракта, как во время операции, так и в послеоперационном периоде.

Завершая оперативное вмешательство, хирург должен подумать о том, угрожает ли пациенту рецидив непроходимости. Если это весьма вероятно, он должен предпринять меры по предотвращению такой возможности. В качестве примера можно привести заворот сигмовидной кишки, который возникает при долихосигме. Деторсия (раскручивание) заворота устраняет непроходимость, но совершенно не исключает его повторения, иногда он развивается вновь в ближайшем послеоперационном периоде. Поэтому, если позволяет состояние больного (и его кишечника), следует выполнить первичную резекцию сигмовидной кишки (радикальная операция, исключающая возможность рецидива этого состояния). Если это невозможно, хирург должен произвести паллиативное вмешательство: рассечь сращения, которые сближают приводящий и отводящий отделы кишечника и делают возможным заворот, выполнить мезосигмопликацию или сигмопексию (последнее менее желательно, так как подшивание дилатированной кишки к париетальной брюшине чревато прорезыванием швов, а иногда и внутренним ущемлением). Конкретные действия хирурга по профилактике рецидива непроходимости зависят от ее причины, они будут представлены ниже.

После рассмотрения стратегических задач хирургического лечения непроходимости обратимся к вопросам тактическим, которые предполагают описание технических приемов решения перечисленных ранее лечебных задач. Основными моментами оперативного вмешательства при непроходимости кишечника можно считать следующие:

1. Анестезиологическое обеспечение.

2. Хирургический доступ.

3. Ревизия брюшной полости для обнаружения причины механической непроходимости.

4. Восстановление пассажа кишечного содержимого или его отведение наружу.

5. Оценка жизнеспособности кишечника.

6. Резекция кишечника по показаниям.

7. Наложение межкишечного анастомоза.

8. Дренирование (интубация) кишечника.

9. Санация и дренирование брюшной полости.

10. Закрытие операционной раны.

Оперативное лечение острой кишечной непроходимости предполагает интубационный эндотрахеалъный наркоз с миорелаксантами (подробности анестезиологического обеспечения операций см. в главе III). Осуществляют широкую срединную лапаротомию. Этот доступ необходим в подавляющем большинстве случаев, так как помимо ревизии всего кишечника во время вмешательства часто приходится производить обширную его резекцию и интубацию, а также санацию и дренирование брюшной полости.

Вскрытие брюшной полости следует осуществлять весьма осторожно, особенно при повторных абдоминальных операциях (что нередко при спаечной кишечной непроходимости). Случайное повреждение и вскрытие просвета резко дилатированной приводящей кишки, часто фиксированной к передней брюшной стенке, чревато самыми неблагоприятными последствиями. Из-за контаминации брюшной полости и операционной раны высокопатогенными штаммами кишечной микрофлоры высоковероятно развитие гнойного перитонита и септической (часто анаэробной) флегмоны передней брюшной стенки. Поэтому вскрывать брюшную полость предпочтительно вне зоны послеоперационного рубца.

После эвакуации выпота (по его характеру можно ориентировочно судить о тяжести патологического процесса: серозный экссудат характерен для начального периода непроходимости, геморрагический свидетельствует о нарушениях кровообращения в кишечной стенке, грязно-бурый - о некрозе кишки) производят новокаиновую блокаду корня брыжейки тонкой и поперечно-ободочной кишки. Для этого используют 250-300 мл 0,25 % раствора новокаина.

Ревизия брюшной полости должна выявить точную локализацию непроходимости кишечника и ее причину. Ориентировочно о расположении этой зоны судят по состоянию кишечника: выше препятствия приводящая кишка раздута, переполнена газом и жидким содержимым, стенка ее обычно истончена и по цвету отличается от других отделов (от багрово-цианотичной до грязно-черной окраски), отводящая кишка находится в спавшемся состоянии, стенки ее при отсутствии перитонита не изменены. Важно помнить, что препятствие, обусловившее развитие непроходимости, может находится в нескольких местах на разных уровнях, вот почему необходим тщательный осмотр всего кишечника: от привратника до прямой кишки.

Нередко ревизия кишечника, особенно при «запущенной» непроходимости, бывает затруднена из-за раздутых петель кишечника, которые буквально выпадают из брюшной полости. Недопустимо оставление перерастянутых, заполненных большим количеством жидкого содержимого петель кишечника за пределами брюшной полости в связи с тем, что под силой тяжести они могут значительно натягивать брыжейку, что еще больше усугубляет нарушения кровообращения в них. В процессе ревизии кишки следует перемещать очень осторожно, окутывая их полотенцем, смоченным в горячем физиологическом растворе. Следует предостеречь от попыток вправления их обратно в брюшную полость, поскольку это может привести к разрыву истонченной кишечной стенки. В таких случаях целесообразно в первую очередь опорожнить приводящие отделы кишечника от газов и жидкого содержимого. Лучше всего сразу же выполнить интубацию кишечника посредством трансназального введения двухпросветного зонда Миллера-Эббота, по мере продвижения которого осуществляют отсасывание кишечного содержимого. Назоинтестинальная интубация позволяет осуществить адекватную ревизию брюшной полости, обеспечивает опорожнение кишечника на операционном столе и в послеоперационном периоде.

Выполняют назоинтестинальную интубацию следующим образом. Анестезиолог заводит зонд через нижний носовой ход в глотку, пищевод и желудок. Далее, оперирующий хирург захватывает его через стенку желудка и, продвигая вдоль малой кривизны, проводит его через привратник в двенадцатиперстную кишку вплоть до связки Трейтца. Вслед за этим, ассистент поднимает и удерживает поперечную ободочную кишку, а хирург, пальпаторно определяя наконечник зонда, низводит его в тощую кишку (иногда для этих целей приходится пересекать связку Трейтца). Затем хирург, нанизывает тонкую кишку на зонд, проводя последний вплоть до препятствия, а после его устранения - до илеоцекального угла (рис.7.5). Данная процедура осуществляется при постоянной подаче зонда анестезиологом. Важно следить за тем, чтобы зонд не перегибался и не сворачивался кольцами в желудке или кишечнике. Проксимальные отверстия зонда обязательно должны находиться в желудке, а не в пищеводе, что чревато аспирацией кишечного содержимого. С другой стороны, если все отверстия располагаются в кишечнике, может возникнуть опасное переполнение желудка. В раде случаев может быть необходимым введение в него дополнительного (второго) зонда.

Рис . 7.5. Схема назоинтестинальной интубации.

После выполнения назоинтестинальной интубации и обнаружения препятствия приступают к его устранению: пересекают спайки, разворачивают заворот или производят дезинвагинацию. Устранение обтурационной непроходимости в одних случаях достигается путем энтеротомии, в других - с помощью резекции кишки, наложения обходного анастомоза или колостомы.

После устранения причины непроходимости следует оценить жизнеспособность кишки, что при острой кишечной непроходимости является одной из самых сложных задач, от правильного решения которой может зависеть исход заболевания. Степень выраженности изменений пораженного участка определяют только после ликвидации непроходимости и декомпрессии кишки.

Основными признаками жизнеспособности кишки являются сохраненный розовый цвет, наличие перистальтики и пульсации краевых сосудов брыжейки. При отсутствии указанных признаков, за исключением случаев явной гангрены, в брыжейку тонкой кишки вводят 150-200 мл 0,25 % раствора новокаина, ее обкладывают салфетками, смоченными горячим физиологическим раствором. Через 5-10 минут повторно осматривают подозрительный участок. Исчезновение синюшной окраски кишечной стенки, появление отчетливой пульсации краевых сосудов брыжейки и возобновление активной перистальтики позволяют считать его жизнеспособным.

Нежизнеспособная кишка должна быть резецирована в пределах здоровых тканей. Учитывая, что некротические изменения появляются сначала в слизистой оболочке, а серозные покровы поражаются в последнюю очередь и могут быть мало изменены при обширном некрозе слизистой кишечника, резекция производится с обязательным удалением не менее 30-40 см приводящей и 15-20 см отводящей петель кишечника (от странгуляционных борозд, зоны обтурации или от границ явных гангренозных изменений). При длительной непроходимости может потребоваться более обширная резекция, но всегда удаляемый участок приводящего отдела должен быть вдвое протяженнее отводящего. Любые сомнения в жизнеспособности кишечника при непроходимости должны склонять хирурга к активным действиям, то есть к резекции кишечника. Если такие сомнения относятся к обширному отделу кишечника, резекцию которого пациент может не перенести, можно ограничиться удалением явно некротизированной части кишки, анастомоз не накладывать, приводящий и отводящий концы кишки ушить наглухо. Рану передней брюшной стенки ушивают редкими швами через все слои. Кишечное содержимое в послеоперационном периоде эвакуируют по назоинтестинальному зонду. Через 24 часа после стабилизации состояния больного на фоне интенсивной терапии выполняют релапаротомию для повторной ревизии сомнительного участка. Убедившись в его жизнеспособности (при необходимости производят ререзекцию кишки), анастомозируют проксимальный и дистальный концы кишечника.

Важная роль в борьбе с эндотоксикозом принадлежит удалению токсичного содержимого, которое скапливается в приводящем отделе и петлях кишечника, подвергшихся странгуляции. Если ранее (во время ревизии) интубация кишечника не была выполнена, ее следует произвести в этот момент. Опорожнение кишечника может быть достигнуто через назоинтестиналь-ный зонд, либо путем сцеживания его содержимого в участок, подлежащий резекции. Делать это через энтеротомическое отверстие нежелательно из-за опасности инфицирования брюшной полости, но иногда без подобной манипуляции невозможно обойтись. Тогда через энтеротомию в центре кисетного шва (на участке кишки, подлежащему удалению) заводят толстый зонд.

Операцию заканчивают тщательным промыванием и осушением брюшной полости. При значительном количестве экссудата и некротическом поражении кишечника (после его резекции) следует дренировать через контрапертуры полость малого таза и зону максимально выраженных! изменений (например, боковые каналы). Учитывая сохранение пареза кишечника в ближайшем послеоперационном периоде и повышенную опасность эвентрации, рану передней брюшной стенки ушивают особенно тщательно, послойно. Целесообразно наложение на апоневроз помимо обычных, несколько «8»-образных лавсановых швов.

Послеоперационное ведение больных. Особенностью ближайшего послеоперационного периода при острой кишечной непроходимости является сохранение пареза кишечника, водно-электролитных расстройств, нарушений кислотно-основного состояния, тяжелой интоксикации. Поэтому все мероприятия, направленные на устранение этих патогенетических моментов, начатые в предоперационном периоде и проводимые во время хирургического вмешательства, в обязательном порядке должны быть продолжены и после операции. Большое значение в профилактике и лечении пареза кишечника принадлежит его декомпрессии. Это эффективно достигается длительной аспирацией кишечного содержимого через зонд Миллера-Эббота и, в меньшей степени - аспирацией желудочного содержимого. Аспирацию, сочетающуюся с промыванием и средствами селективной деконтаминации кишечника (см. главу IV) осуществляют в течение 3-4 суток, до уменьшения интоксикации и появления активной перистальтики кишечника. В течение этого времени больной находится на парентеральном питании. Суточный объем инфузионных сред составляет не менее 3-4 л.

Восстановлению функции кишечника способствует коррекция водно-электролитных расстройств. Для стимуляции моторной функции кишечника используют антихолинэстеразные препараты (прозерин, убретид), ганглиоблокаторы (диколин, димеколин), гипертонический раствор хлористого натрия, токи Бернара, очистительные и сифонные клизмы.

Более 75 % всех осложнений, развивающихся в послеоперационном периоде у больных, перенесших операцию по поводу острой кишечной непроходимости, связаны с инфекцией (перитонит, нагноение раны, пневмония). Поэтому обязательно проведение антибактериальной терапии, особенности которой изложены в главе IV.

Отдельные виды кишечной непроходимости

«Распознавание непроходимости кишок есть уже значительный шаг вперед. Врач, сумевший поставить этот диагноз, - хороший врач. Но хирург, который будет приглашен, удовольствуется ли он столь общим диагнозом? Не должен ли он, по крайней мере, попытаться пойти дальше? Если он не приложит усилий, не будет стараться найти причину непроходимости, то значит он - хирург, довольствующийся малым» (Г.Мондор).

Изложенные выше клинические проявления высокой и низкой, странгуляционной и обтурационной непроходимости кишечника упрощают задачу описания отдельных ее разновидностей. Характер консервативных мероприятий в малой степени зависит от причины развития этого патологического состояния. Поэтому кратко остановимся лишь на особенностях клинической семиотики и хирургической тактики при различных видах механической непроходимости.

Заворот тонкой кишки (рис.7.6) возникает при усиленной перистальтике и переполнении проксимальных ее отделов содержимым, при чрезмерно длинной брыжейке, наличии спаек и сращений в брюшной полости. Это одна из наиболее тяжелых форм кишечной непроходимости. Различают тотальные завороты (в них участвует весь тонкий кишечник) и частичные, в которые вовлекается лишь одна из ее петель. Заворот чаще происходит по ходу часовой стрелки на 360-720°. Наиболее опасны тотальные и высокие частичные завороты тонкого кишечника.

С самого начала заболевания состояние больных тяжелое, оно быстро ухудшается вследствие болевого шока, резкого обезвоживания и прогрессивного эндотоксикоза. Лицо осунувшееся, страдальческое, губы цианотичны. Больные жалуются на сильнейшие, нетерпимые схваткообразные боли (которые полностью не проходят), вздутие живота, отмечается неукротимая рвота сначала съеденной пищей, затем застойным содержимым.

Рис . 7.6. Заворот тонкой кишки (схема).

При этом виде непроходимости в первые часы заболевания может быть стул, что связано с опорожнением нижележащих отделов кишечника. Температура тела обычно нормальная, в тяжелых случаях пониженная. Дыхание учащено. Язык сухой, обложен белым налетом. Вздутие живота может быть незначительным. Характерны симптомы Валя, Тевенара, Склярова. При аускультации на высоте схваткообразных болей выслушивается усиленная перистальтика. При перкуссии в нижних и боковых отделах живота может отмечаться укорочение перкуторного звука в связи с наличием выпота. В зоне метеоризма определяется тимпанический звук.

Рентгенологически обнаруживают множественные горизонтальные уровни жидкости в тонком кишечнике, чаши Клойбера, симптом перистости, которые визуализируются преимущественно в центре брюшной полости.

Лечение заворота тонкой кишки хирургическое. Во время операции производят раскручивание завернутой петли кишки в направлении, обратном завороту (деторсия). Нежизнеспособная тонкая кишка подлежит резекции в пределах здоровых тканей с наложением анастомоза между приводящей и отводящей петлей кишки «конец в конец» или «бок в бок». Летальность при данном виде непроходимости может достигать 25 %, что связано с запоздалой операцией.

Заворот сигмовидной кишки встречается преимущественно у мужчин пожилого и старческого возраста, у которых возникают значительные анатомические изменения этого отдела кишечника (удлинение кишки и деформация ее брыжейки). Сигмовидная кишка принимает лирообразную форму с узким основанием, что способствует развитию заворота.

Основными симптомами заболевания служат боли в левой половине живота, отсутствие стула и газов, рвота и метеоризм. Боли возникают внезапно, носят схваткообразный характер, между приступами полностью не проходят. Они сопровождаются повторной рвотой. В анамнезе у таких больных часто имеются указания на запоры, примерно четверть из них ранее уже подвергалась госпитализации по поводу острой кишечной непроходимости. Во время сильных болей больной беспокоен, часто принимает коленно-локтевое положение, ложится на левый бок, подтягивает ноги к животу.

При объективном исследовании отмечается неравномерное вздутие живота в подчревной области и правой половине живота с западением левой подвздошной области (симптом Шимана). При пальпации живот мягкий. Выявляется локальная болезненность в левой подвздошной ямке, соответственно сдавленной брыжейке сигмовидной кишки. Легкие сотрясения брюшной стенки вызывают «шум плеска». При аускультации в случае сохранившейся перистальтики кишки выслушиваются различные кишечные шумы с металлическим оттенком. Можно также выслушать «шум падающей капли». При развитии пареза перистальтика кишечника исчезает, наступает «мертвая тишина», но зато довольно отчетливо выслушиваются биения сердца и дыхательные шумы, которые проводятся столбом газов, находящихся в раздутой кишке. При ректальном исследовании анус зияет, определяется раздутая пустая ампула прямой кишки (симптом Обуховской больницы), характерный для этого вида непроходимости. Развитие некротических изменений в сигмовидной кишке может сопровождаться кровянистыми выделениями. Положителен симптом Цеге-Мантейфеля, определяемый при постановке клизмы.

Рентгенологически выявляется резко раздутая в виде «гигантской шпильки» или «двустволки» сигмовидная кишка, заполняющая большую часть брюшной полости. В обоих коленах кишки наблюдаются горизонтальные уровни жидкости. Большое диагностическое значение имеет исследование с контрастной клизмой: заполняются прямая кишка и дистальный отдел сигмовидной до места странгуляции, при этом создается фигура «клюва», по направлению которого можно определить, в какую сторону произошел заворот кишки.

Лечение заворота сигмовидной кишки хирургическое, лишь в первые часы заболевания сифонная клизма иногда может разрешить непроходимость. Оперативное вмешательство преследует две цели: устранение кишечной непроходимости и предупреждение ее рецидива. После ликвидации заворота и освобождения кишки от содержимого с помощью зонда, введенного

через прямую кишку, определяют ее жизнеспособность. Если кишка нежизнеспособна, ее резецируют. Операцию в этом случае обычно завершают одноствольной сигмостомией, дистальный (отводящий) конец ушивают наглухо. В тех случаях, когда некроза нет, возможны следующие варианты завершения оперативного вмешательства. Во-первых, если в анамнезе имелись признаки повторного заворота и состояние больного позволяет, следует выполнить первичную резекцию сигмовидной кишки с наложением анастомоза (радикальная операция). Если тяжесть состояния больного исключает подобную возможность, производят мезосигмопликацию по Гаген-Торну. После рассечения Рубцовых сращений в корне брыжейки сигмовидной ободочной кишки накладывают 3-4 параллельных сборчатых шва на передний и задний листки брыжейки перпендикулярно к оси кишечной трубки. В результате их затягивания «высота» брыжейки уменьшается, она делается шире, раздвигая приводящий и отводящий колена кишки, что уменьшает вероятность рецидива заворота. В ряде случаев прибегают к другой паллиативной операции - сигмопексии, во время которой кишечную стенку узловыми швами фиксируют к париетальной брюшине.

Узлообразование - достаточно редкая, но крайне тяжелая форма странгуляционной кишечной непроходимости. В подавляющем большинстве случаев в нем принимают участие петли тонкого кишечника и сигмовидная кишка (рис. 7.7), при этом ущемляющее кольцо почти всегда образуется тонкой кишкой, в котором ущемляется сигмовидная. Между тем некротическим изменениям раньше подвергается тонкая кишка, поскольку сама сигмовидная кишка в какой-то степени «защищает» сосуды ее брыжейки от полного сдавления.

Рис . 7.7. Узлообразование (схема).

Узлообразование протекает с выраженными симптомами шока, интоксикации и обезвоживания организма. Больные беспокойны, стонут, жалуются на сильные боли в животе, многократную рвоту, общую слабость. Боли мучительные, резко усиливаются во время перистальтики вышележащих отделов кишечника. Симптоматика со стороны живота относительно скудная. Живот почти не вздут, возможна его асимметрия. В брюшной полости рано появляется выпот. При узлообразовании между петлями тонкой и сигмовидной кишкой у больных одновременно выявляются признаки высокой и низкой кишечной непроходимости - многократная рвота, тонко- и толстокишечные уровни, симптомы Цеге-Мантейфеля и Обуховской больницы.

Лечение узлообразования хирургическое. Оперативное вмешательство при данной патологии отличается большими техническими трудностями. «Развязать» узел из-за резкого вздутия и переполнения содержимым кишечной петли часто бывает невозможно. Лишь в первые часы заболевания, когда еще не развился выраженный отек и не наступило резкое вздутие кишечника, эта процедура выполнима. Узел ликвидируют после опорожнения толстой кишки с помощью зонда, предварительно введенного через задний проход. Ущемление сигмовидной кишки после этого ослабевает, что облегчает ее освобождение из ущемляющего тонкокишечного кольца. Узел, образованный нежизнеспособными петлями сразу подлежит резекции. Попытки «развязать» его в таких условиях, недопустимы. Резекция тонкой кишки должна заканчиваться восстановлением проходимости кишечника путем наложения анастомоза. В случае резекции толстой кишки в связи с ее гангреной безопаснее вывести одноствольную колостому. Пассаж по толстой кишке восстанавливают в плановом порядке.

Инвагинация встречается в любом возрасте, однако преимущественно наблюдается у детей до 5 лет (75 %). При этом виде непроходимости происходит внедрение одного отдела кишки в другой (рис.7.8). При инвагинации образуется цилиндр, состоящий из трех кишечных трубок, переходящих одна в другую (значительно реже инвагинаты состоят из 5-7 цилиндров и более). Наружный цилиндр

Рис . 7.8. Илеоцекальная инвагинация (схема).

называется воспринимающим; внутренний и средний цилиндры - образующими. Место перехода внутреннего цилиндра в средний - носит название головки инвагината, а место перехода наружного цилиндра в средний - его шейкой. В зависимости от направления внедрения инвагинация бывает нисходящей (изоперистальтической) и восходящей (антиперистальтической). При развитии инвагинации наряду с обтурацией кишки возникают некротические изменения в инвагинированной кишечной петле в результате сдавления и тромбоза сосудов брыжейки (странгуляция) поэтому в большей степени страдает кровообращение внутреннего цилиндра инвагината. Сдавление брыжейки кишки вначале вызывает венозный застой, стенка кишки становится отечной, полнокровной. Транссудат, поступающий в дистальные отделы кишечника, обнаруживается в виде кровянистых выделений из заднего прохода. В дальнейшем развивается некроз инвагинированной кишки. Наружный цилиндр инвагината обычно некрозу не подвергается. На серозной поверхности внедренной кишки в области шейки инвагината в результате воспалительных изменений выпадает фибрин и, таким образом, даже некротически измененный внутренний цилиндр оказывается изолированным от брюшной полости. Опасность развития перитонита вследствие этого минимальна.

Развитие инвагинации обусловлено рядом обстоятельств. Во-первых, полип или экзогенно растущая подвижная опухоль могут за счет перистальтики продвигаться вниз (в дистальном направлении), увлекая за собой стенку кишки. Во-вторых, полагают, что инвагинация возникает в результате дискоординации сокращений циркулярных и продольных мышц кишечника, в связи, с чем на участок кишки со спазмом круговой мускулатуры «надвигается» другой отдел с продольно сокращенной мускулатурой. В-третьих, этот вид непроходимости может быть результатом ограниченного пареза мускулатуры кишечной стенки и внедрения в этот участок нормально перистальтирующей петли кишки.

Чаще всего (в 80 % случаев) наблюдается подвздошно-толстокишечная инвагинация, при которой происходит внедрение терминального отдела подвздошной кишки сначала в слепую, а затем далее в восходящую и поперечную ободочную кишку. Клиническими особенностями инвагинации являются пальпация в глубине брюшной полости мягкоэластического опухолевидного образования и кровянистые выделения из прямой кишки. При илеоцекальной инвагинации отмечается отсутствие слепой кишки на обычном месте, вместо нее находят «пустую» подвздошную ямку (симптом Шимана-Дачса). Большое значение для раннего определения кровянистых выделений имеет пальцевое исследование прямой кишки. В отличие от дизентерии при инвагинации отмечается выделение почти чистой крови. Для дизентерии же характерен частый жидкий стул с примесью слизи, гноя и крови. При илеоцекальной инвагинации ценные сведения дает контрастная ирригоскопия: определяется дефект наполнения с ровными вогнутыми контурами и видимое изображение «двузубца», «трезубца» или «кокарды», а сам инвагинат обнаруживается в виде серии колец или гофрированной трубки.

Учитывая частую опухолевую этиологию инвагинации и возможные рецидивы, лечение инвагинации у взрослых только хирургическое. Объем операции зависит от длительности непроходимости, состояния кишечника и его брыжейки. В случаях ранней операции, следует попытаться произвести дезинвагинацию. Для этого предварительно в корень брыжейки вводят 80-100 мл 0,25 % раствора новокаина, что снимает кишечный спазм и облегчает процедуру расправления инвагината. Затем левой рукой захватывают весь инвагинат, а правой производят легкое надавливание на его головку («выдаивание»), постепенно выводя ввернутый цилиндр кишки. Попытки устранения инвагинации потягиванием за внедренный конец кишки опасны нарушением ее целостности и поэтому недопустимы. Не следует разделять спайки в области шейки инвагината, изолирующие внутренний цилиндр инвагината, который к этому времени может уже значительно пострадать. В таком случае лучше прекратить попытки дезинвагинации и приступить к резекции кишки. Если дезинвагинация удалась, то определяют жизнеспособность кишки и стараются найти морфологический субстрат, послуживший причиной развития этого вида непроходимости (крупный полип, внутрипросветную опухоль, дивертикул Меккеля). Выявленные аномалии устраняют хирургическим путем (резекция кишки - клиновидная или на протяжении). При невозможности дезинвагинации не следует накладывать обходной анастомоз, поскольку инвагинация может прогрессировать и не только обтурировать его, но и вызвать некроз значительного участка кишки. Резекцию кишечника при инвагинации производят, когда расправление внедренных петель оказывается невыполнимым или когда они оказываются нежизнеспособны.

Наиболее частыми причинами обтурационной кишечной непроходимости являются рак толстой кишки, спаечный процесс в брюшной полости и копростаз.

Для диагностики опухолевой обтурационной толстокишечной непроходимости большое значение имеют анамнестические данные, указывающие на диспепсические явления, тошноту, запоры, сменяемые поносами, выделение с калом крови и слизи.

Клинические проявления опухоли зависят от локализации ее в левой или правой половине ободочной кишки. Это связано с отличиями функционирования этих отделов толстого кишечника, а также характером роста опухоли. Рак правой половины толстой

Рис . 7.9. Правосторонняя гемиколэктомия. Локализация опухоли и границы резекции.

Рис . 7.10. Правосторонняя гемиколэктомия . Илеотрансверзоанастомоз «конец -в-конец».

кишки в основном растет в просвет кишки, не инфильтрируя стенки в виде фиброзного кольца, и поэтому длительное время не приводит к обтурации. Кроме этого, диаметр правой половины толстой кишки, как правило, в 1,5-2 раза больше, чем левой. Даже при большой по размеру опухоли значительная часть кишечной стенки свободна от опухолевого роста и проходимость кишки редко бывает нарушенной. Наличие такой опухоли проявляется общими признаками: субфебрилитет, похудание и значительная анемия.

Опухоли левой половины толстой кишки чаще характеризуются инфильтрирующим ростом, что приводит к циркулярному сужению ее просвета с преобладанием в клинической картине признаков частичной кишечной непроходимости. Растущая опухоль постепенно сужает просвет кишки, но при этом успевает развиться гипертрофия мышечного слоя приводящей петли. Перистальтика становится более активной и оживленной, она может быть заметна через переднюю брюшную стенку. У больных появляются периодические боли, связанные с усилением перистальтики, и вздутие живота. По мере сужения просвета кишки затруднения для продвижения содержимого возрастают, что приводит к усилению болей. Эти боли обостряются в период функциональной активности толстой кишки. Характерна задержка стула, сменяемая поносом, что связано с усиленным выделением слизи воспаленной слизистой оболочкой приводящей кишки, которая разжижает скапливающиеся каловые массы.

При значительном вздутии живота, характерном для обтурационной непроходимости, трудно пальпаторно определить опухоль левой половины ободочной кишки, поскольку она представляет собой как бы простую ее перетяжку в виде кольца плотной фиброзной консистенции. Судить о наличии такой опухоли можно по косвенным признакам - баллонообразному вздутию приводящего отдела толстой кишки. Напротив, опухоли слепой кишки, восходящей и поперечной оболочной достигают значительных размеров и доступны для пальпации.

Рис . 7.11. Правосторонняя гемиколэктомия . Илеотрансверзоанастомоз «бок-в-бок».

Рис . 7.12. Обходной илеотрансверзоанастомоз.

У половины больных с опухолевой непроходимостью, ее удается разрешить консервативными мероприятиями - спазмолитиками и сифонной клизмой. Ликвидации этого патологического состояния способствует интубация опухоли и приводящей кишки во время колоноскопии. Купирование явлений острой кишечной непроходимости позволяет подготовить пациента к радикальной плановой операции по поводу злокачественной опухоли. Экстренное оперативное вмешательство показано при неэффективности консервативной терапии.

При операбельных опухолях правой половины толстой кишки (рис. 7.9) выполняют правостороннюю гемиколэктомию с наложением илеотрансверзоанастомоза (рис. 7.10,7.11). Если опухоль неоперабельна накладывают обходной илеотрансверзоанастомоз (рис. 7.12).

У больных с опухолью левой половины ободочной кишки в случае операбельности производят резекцию сигмовидной кишки (рис. 7.13) или левостороннюю гемиколэктомию, в зависимости от локализации и распространенности онкологического процесса. В условиях острой кишечной непроходимости операцию выполняют в два или даже три этапа, что связано с чрезвычайно высоким риском несостоятельности швов первичного анастомоза. В первом случае после удаления опухоли накладывают одно ствольную колостому (операция Гартмана), вторым этапом выполняют восстановительную операцию.

Рис . 7.13. Схема обструктивной резекции сигмовидной кишки (операция Гартмана).

А — Границы резекции; Б — Культя сигмовидной кишки фиксируется к париетальной

брюшине и накладывается концевая колостома.

У больных пожилого и старческого возраста, поступающих с явлениями острой обтурационной толстокишечной непроходимости наиболее оправдано трехэтапное оперативное вмешательство. На первом этапе формируют разгрузочную двуствольную трансверзостому (рис. 7.14-А). Данную операцию можно легко сделать под местным обезболиванием из небольшого разреза передней брюшной стенки. Преимуществами такого вмешательства является его малая травматичность и высокая эффективность в плане устранения явлений острой кишечной непроходимости. После нормализации состояния пациента, водно-электролитного и белкового баланса (на это может уйти 2-3 недели) приступают ко второму этапу, а именно удалению злокачественной опухоли (рис. 7.14-Б). Третьим этапом (через 2-3 месяца) закрывают колостому, восстанавливая пассаж по прямой кишке (рис. 7.14-В).

Копростаз чаще возникает в старческом возрасте вследствие хронических запоров, атонии кишечника, спастического колита, слабости брюшного пресса, длительного применения слабительных. Имеют значение аномалии развития кишечника - мегаколон, мегасигма и врожденные мембраны Джексона, задерживающие опорожнение кишечника.

Основными симптомами копростаза являются продолжительная задержка стула и газов, метеоризм, распирающие боли в животе. Состояние больных обычно удовлетворительное, живот равномерно вздут, мягкий,

Рис. 7.14. Трехэтапная операция при опухоли левой половины толстой кишки.

А — Наложение двуствольной трансверзостомы; Б — Резекция сигмовидной кишки;

В — Ликвидация трансверзостомы.

умеренно болезненный по ходу толстого кишечника. При ректальном исследовании определяются плотные каловые массы, заполняющие прямую кишку. Если копростаз вовремя не разрешить, состояние больных начинает ухудшаться, возникают признаки дегидратации, «шум плеска» и даже «каловая» рвота. Характерно частое рецидивирование заболевания.

Копростаз подлежит консервативному лечению. После пальпаторного удаления каловых камней и настойчивой сифонной клизмы обычно отмечается отхождение кала и газов, ликвидация других симптомов обтурационной кишечной непроходимости.

Желчнокаменная обтурация относится к редким формам кишечной непроходимости. Это объясняется тем, что мелкие желчные камни беспрепятственно проходят через кишечный тракт. Обтурация кишечника возникает при больших размерах желчных камней (диаметром не менее 5 см), проникающих в просвет кишечника через пузырно-кишечный свищ. Чаще наблюдается закупорка дистальных отделов тонкого кишечника. Поражаются преимущественно женщины пожилого возраста. Заболевание протекает с типичными симптомами обтурационной непроходимости. При рентгенологическом исследовании наряду с признаками острой кишечной непроходимости в ряде случаев удается определить наличие газа в желчном пузыре и желчных протоках.

Обтурационная непроходимость на почве желчных камней при безуспешности консервативных мероприятий подлежит хирургическому лечению. Во время лапаротомии показаны энтеротомия ниже места обтурации и удаление конкремента. При наличии гангрены или перфорации кишки производится резекция измененной кишечной петли с первичным анастомозом.

Спаечная непроходимость в настоящее время является наиболее частой формой кишечной непроходимости. Спайки могут располагаться между кишечными петлями, фиксировать их к другим органам брюшной полости или к париетальной брюшине. Закрытие просвета кишечника возникает в результате перегибов кишечной трубки с образованием «двустволок» (рис. 7.15), ее деформации и сдавления спайками (обтурационная непроходимость). Особенно опасными являются шнуровидные спайки (рис. 7.16), которые могут обусловить внутреннее ущемление петель кишечника (странгуляционная непроходимость).

Рис . 7.15. Спаечная кишечная непроходимость с перегибом тонкой кишки

и образованием «двустволки», без нарушения кровообращения (схема).

Рис . 7.16. Спаечная кишечная непроходимость , вызванная штрангом с острым нарушением кровообращения в ущемленной петле (схема).

Кроме предрасполагающего фактора, каковым является наличие спаек, для возникновения кишечной непроходимости необходимы еще и производящие факторы - нарушение режима питания, прием больших доз слабительных, физическое напряжение, способствующие нарушению двигательной функции кишечника.

Клинические проявления зависят от вида спаечной непроходимости. При странгуляционном ее характере состояние больного тяжелое, отмечается повторная рвота, резкие боли и вздутие живота, задержка стула и газов. При аускультации выслушивается усиленная перистальтика. При обтурации кишечника течение заболевание не столь драматическое, симптомы непроходимости нарастают постепенно.

В анамнезе таких больных имеются указания на перенесенную в прошлом травму, хирургические вмешательства, воспалительный процесс. Больные часто жалуются на периодические боли в животе, урчание, задержу стула и газов, другие симптомы непроходимости, которые ликвидировались самостоятельно, с помощью консервативных мероприятий либо оперативным путем. Важную информацию может дать исследование пассажа бариевой взвеси по тонкой кишке.

Спаечную кишечную непроходимость, развивающуюся без странгуляции часто удается ликвидировать консервативными мерами. Больным вводят спазмолитики, производят аспирацию желудочного содержимого, ставят сифонную клизму, проводят инфузионную терапию. Странгуляционная спаечная кишечная непроходимость подлежит экстренному оперативному лечению. Объем оперативного вмешательства определяется характером изменений в брюшной полости и состоянием кишки. Ущемляющие спайки пересекают. При множественных сращениях и рубцовых стенозах кишки может быть выполнен обходной межкишечный анастомоз.

Большой проблемой является рецидив спаечной непроходимости кишечника, который возникает в разные сроки послеоперационного периода. Ее пытались решить разными способами: профилактическим введением в брюшную полость фибринолитиков, «обертыванием» кишечника полимерными пленками, выполнением пристеночной интестинопликации (операция Нобля, Чайлд-Филлипса) и т.д. Все эти меры, к сожалению, не исключают возможности повторения непроходимости. В настоящее время вместо интестинопликации можно рекомендовать проведение длительной (7-9 дней) назоинтестинальной интубации с тщательной предварительной укладкой (шинированием) кишечных петель, что обеспечивает их фиксацию в желаемом порядке и снижает опасность рецидива непроходимости.

В последнее время широкое распространение получило эндоскопическое лечение острой спаечной тонкокишечной непроходимости. Преимуществом данного метода лечения является его минимальная травматичность, что значительно снижает вероятность рецидивирования спаечного процесса в брюшной полости. Вместе с тем нельзя не отметить определенные трудности, нередко возникающие при введении трокара в брюшную полость в связи с большой угрозой травмы раздутой перерастянутой приводящей кишки, часто фиксированной к передней брюшной стенке. Для исключения ятрогенных осложнений необходимо придерживаться определенных зон пункции брюшной полости, которые зависят от вида предыдущего оперативного вмешательства и локализации рубца на передней брюшной стенке.

* * *

Завершая главу, посвященную непроходимости кишечника, следует еще раз подчеркнуть крайнюю важность данной хирургической проблемы. Положительные результаты лечения этого опасного патологического состояния могут быть достигнуты только совместными усилиями хирургов, анестезиологов и реаниматологов. Оперативное вмешательство по поводу непроходимости должен выполнять только высококвалифицированный хирург, имеющий большой опыт неотложных операций на органах брюшной полости.

Рекомендуемая литература:

1. Воробьев Г.И. (редактор). Основы колопроктологии, Р-на-Дону, «Феникс», 2001, 414с.

2. Ерюхин И.А., Петров В.П., Ханевич М.Д. Кишечная непроходимость. Санкт-Петербург, Питер, 1999,443 с.

3. Мондор Г. Неотложная диагностика. Острый живот. М., Медгиз, 1940, том II.

4. Ошацкий Я. Патофизиология хирургических заболеваний. Варшава, 1968, с.234-253.


ГлаваVIII

ОСТРЫЕ НАРУШЕНИЯ МЕЗЕНТЕРИАЛЬНОГО КРОВООБРАЩЕНИЯ. ИНФАРКТ КИШЕЧНИКА

Острое нарушение мезентериального кровообращения - одно из тяжелейших по течению и прогнозу патологических состояний, с которым приходится сталкиваться хирургу в своей практической деятельности. В случае развития инфаркта кишечника, оно сопровождается чрезвычайно высокой летальностью. Между тем в настоящее время существуют способы точного определения проходимости сосудистого русла кишечника, разработаны принципы лечения и способы оперативных вмешательств при различных вариантах острых окклюзии брыжеечных сосудов, что в принципе позволяет сохранить жизнь многим из этой группы больных. Проблема заключается в том, что эти пациенты госпитализируются не в отделения сосудистой хирургии, где имеется возможность ангиографической диагностики и проведения «чистых» вмешательств на абдоминальной аорте и мезентериальных сосудах. Оказание неотложной помощи этому тяжелейшему контингенту больных было и остается уделом общих хирургов, каждый из которых должен быть готов предпринять адекватные действия в случае подозрения на это патологическое состояние. С другой стороны, нам приходилось сталкиваться с ситуациями, когда сотрудники отделений сердечно-сосудистой хирургии не знали, что делать при обнаружении гангрены кишечника. К сожалению, эти ситуации в определенной мере неизбежны в эпоху узкой медицинской специализации. Поэтому любой хирург, в какой бы сфере он не работал, должен иметь широкий клинический кругозор, позволяющий ему ориентироваться в смежных областях.

Кровоснабжение кишечника

Для понимания основных патогенетических моментов острой ишемии кишечника, характера и объема поражения различных участков желудочно-кишечного тракта необходимо напомнить читателю об особенностях его кровоснабжения. Оно осуществляется двумя непарными ветвями брюшной аорты - верхней и нижней брыжеечными артериями.

Верхняя брыжеечная артерия играет наиболее важную роль в кровоснабжении пищеварительного тракта. Она отходит от передней полуокружности аорты, обычно чуть выше устьев почечных артерий. Острый угол отхождения верхней брыжеечной артерии от аорты делает ее своеобразной «ловушкой» для эмболов, поэтому мезентериальная эмболия является типичным осложнением фибрилляции предсердий, пристеночного тромбоза левого желудочка и атероматоза аорты. В своем устье артерия имеет диаметр 1,0-1,5 см, проходит кпереди от шейки поджелудочной железы, пересекает двенадцатиперстную кишку, входит в брыжейку тонкого кишечника и отдает ветви к поджелудочной железе, двенадцатиперстной кишке, всему тонкому кишечнику и правой половине толстой кишки (рис. 8.1).

Левая половина ободочной кишки получает кровь из нижней брыжеечной артерии, которая отходит от переднелевой поверхности аорты на 3-5 см выше ее бифуркации (рис.8.2). Она имеет мощные коллатеральные связи: с верхнебрыжеечной артерией через Риоланову дугу, с подвздошными артериями - через прямокишечные сосуды.

Рис. 8.1. Ветви верхней брыжеечной артерии: 1 - маргинальная артерия (дуга Риолана), 2 - верхняя брыжеечная артерия, 3 – кишечные артерии, 4 - аркады тощей кишки, 5 – аркады подвздошной кишки, 6 - подвздошно-ободочная артерия, 7 - правая ободочная артерия, 8 - нижняя панкреато-дуоденальная артерия, 9 - средняя ободочная артерия.

Рис. 8.2. Ветви нижней брыжеечной артерии: 1 -дуга Риолана, 2 - маргинальная артерия, 3 - аркады сигмовидной кишки, 4- верхняя прямокишечная артерия, 5 - нижняя брыжеечная артерия, 6 - верхняя брыжеечная артерия, 7 - средняя ободочная артерия.

Указанная особенность кровоснабжения толстой кишки объясняет отсутствие в большинстве случаев ее ишемического повреждения при окклюзии устья нижней брыжеечной артерии. Таким образом, говоря об остром нарушении мезентериального кровоснабжения, мы чаще всего подразумеваем окклюзию верхнебрыжеечной артерии.

Отток крови от тонкого и толстого кишечника осуществляется по одноименным венам, которые, сливаясь с селезеночной веной, формируют воротную вену.

Классификация

Выделяют две группы нарушений мезентериального кровообращения окклюзионные и неокклюзионные. Основными видами окклюзионных нарушений мезентериального кровообращения являются: эмболия, тромбоз артерий, тромбоз вен. Ниже приводится более подробная классификация острых нарушений мезентериального кровообращения, разработанная в факультетской хирургической клинике им. С. И. Спасокукоцкого.

Классификация острых нарушений мезентериального кровообращения

Виды нарушений

Неокклюзионные

1. С неполной окклюзией артерий

2. Ангиоспастическая

3. Связанная с централизацией гемодинамики

Окклюзионные

1. Эмболия

2. Тромбоз артерий

3. Тромбоз вен

4. Прикрытие устья артерий со стороны аорты за счет атеросклероза и тромбоза

5. Окклюзия артерий в результате расслоения стенок аорты

6. Сдавление (прорастание) сосудов опухолями

7. Перевязка сосудов

Стадии болезни

1. Ишемии (геморрагического пропитывания при венозном тромбозе)

2. Инфаркта кишечника

3. Перитонита

Течение

1. Компенсация мезентериального кровотока

2. Субкомпенсация мезентериального кровотока

3. Декомпенсация мезентериального кровотока (быстро или медленно прогрессирующая)

Возможны три варианта течения острых нарушений мезентериального кровообращения: с (1) компенсацией; (2) субкомпенсацией и (3) декомпенсацией кровотока. При компенсации мезентериального кровотока наступает полное восстановление всех функций кишечника без каких-либо последствий. Выздоровление больных наступает спонтанно или под воздействием консервативной терапии. Субкомпенсация мезентериального кровотока вызывает ряд заболеваний кишечника, связанных с недостаточным кровоснабжением: брюшную жабу, язвы кишечника, энтериты и колиты (нередко также язвенные). В последующем у больных могут возникать различные осложнения: кровотечение, перфорация, флегмона кишечной стенки, стеноз кишки. Декомпенсация мезентериального кровообращения ведет к формированию инфаркта кишечника, распространенного гнойного перитонита, тяжелого абдоминального хирургического сепсиса. Именно с таким течением заболевания чаще всего приходится иметь дело в неотложной абдоминальной хирургии.

Общие сведения

Наиболее частыми причинами заболевания являются атеросклеротические поражения сердца и сосудов, ревматические пороки сердца, гипертоническая болезнь, заболевания печени и селезенки. У подавляющего большинства больных имеют место нарушения сердечного ритма. Интерес представляет частота возникновения различных видов нарушения мезентериального кровообращения. По нашим данным, артериальная эмболия встречается у 44 % больных, тромбоз артерий - у 33 %, неокклюзионные нарушения - в 13 % случаев, тромбоз вен - в 10 %.

Инфаркт кишечника чаще всего развивается при острой окклюзии устья либо ствола верхней брыжеечной артерии. Тромбоэмболы обычно локализуются в местах анатомического сужения артерии, которые соответствуют отхождению средней ободочной и подвздошно-ободочной артерий. Тромбоз, как правило, возникает при наличии атеросклеротической бляшки, располагающейся в устье или в проксимальном отделе ствола верхней брыжеечной артерии. Для хирурга важно знать о локализации и протяженности поражений кишечника в зависимости от уровня окклюзии. Выделяют 3 сегмента ствола верхней брыжеечной артерии (рис. 8.3), при окклюзии каждого из которых наблюдается типичная локализация и распространенность поражения кишечника/

Рис . 8.3. Варианты локализации эмболов в стволе верхней брыжеечной артерии и соответствующие им зоны ишемического поражения кишечника.

При эмболической или тромботической окклюзии I сегмента артерии у большинства больных наблюдается тотальное ишемическое поражение тонкой кишки, причем более чем в половине случаев оно захватывает слепую или всю правую половину толстой кишки. Кровообращение сохраняется лишь в небольшом отрезке тощей кишки у связки Трейтца, протяженность которого определяется сохранением кровотока по первым интестинальным ветвям. Наиболее глубокие деструктивные изменения развиваются в терминальном отделе тонкой и в слепой кишке.

Окклюзия II сегмента ствола верхней брыжеечной артерии ведет к ишемии терминальной части тощей и всей подвздошной кишки. Значительно реже при этом развивается некроз слепой и восходящей толстой кишки. Жизнеспособным остается участок тощей кишки длиной около 1-2 м, что вполне достаточно для функции пищеварения.

При окклюзии III сегмента артерии кровообращение в кишечнике склонно к компенсации и в случае развития инфаркта поражается только подвздошная кишка.

Сочетание острой окклюзии I сегмента верхней брыжеечной артерии с облитерацией устья нижней брыжеечной артерии приводит к развитию тотального поражения тонкого и толстого кишечника.

Нарушения мезентериального кровообращения в системе нижней брыжеечной артерии по сравнению с верхней встречаются редко. Это объясняется тем, что обычно наступает компенсация кровотока в левой половине ободочной кишки вследствие хороших коллатеральных связей сосудов этого отдела кишечника с системами верхней брыжеечной и внутренних подвздошных артерий.

Тромбоз брыжеечных вен встречается относительно редко. Если вначале тромбируются интестинальные вены, а затем более крупные венозные стволы, то такой вид тромбоза называют восходящим. При поражении брыжеечных вен вследствие первичной окклюзии воротной или селезеночной вен тромбоз распространяется в нисходящем направлении.

Тромбоз воротной вены обычно не приводит к нарушениям жизнеспособности кишечника, так как осуществляется компенсация оттока крови через портокавальные анастомозы. Условия венозного кровотока значительно ухудшаются, если блокированы пути оттока в верхнюю или нижнюю полые вены. Примером подобной ситуации может служить состояние, развивающееся у больных с хронической окклюзией нижней полой вены после ее пликации или имплантации фильтра. В данных условиях портальная система служит путем коллатерального оттока венозной крови из нижней половины туловища и ног. С течением времени это вызывает дилата-цию и варикозную трансформацию брыжеечных вен, что на фоне тромбо-филического состояния может привести к их тромбозу. В худших условиях оказывается тонкая кишка, так как она не имеет коллатералей с другими венозными системами.

При первичном тромбозе интестинальных вен наблюдаются ограниченные поражения тонкой кишки длиной не более одного метра. При тромбозе основных венозных стволов наибольшие изменения отмечаются в подвздошной, слепой, сигмовидной кишке, в области печеночной и селезеночной кривизны ободочной кишки.

Микроциркуляторные нарушения кровообращения в стенке кишки, заканчивающиеся некрозом, при окклюзиях сосудистого русла наступают вторично и обусловлены прекращением кровотока по магистральным сосудам. В противоположность этому, при неокклюзионных нарушениях мезентериалъного кровотока расстройства микроциркуляции в кишечнике возникают первично и бывают связаны с целым рядом патогенетических факторов. Первостепенное значение при этом имеют падение перфузионного давления и ангиоспазм. Давление в брыжеечных артериях резко снижается в результате синдрома малого сердечного выброса и выраженной артериальной гипотензии, особенно при наличии атеросклеротической бляшки, расположенной в устье сосуда.

Неокклюзионный вид нарушения мезентериального кровообращения может возникать при острой или хронической сердечно-сосудистой недостаточности (шок, кровотечение, пороки сердца с декомпенсацией, инфаркт миокарда и др.). Определенную роль играют повышенная вязкость крови и полицитемия. При этом виде нарушения кровотока артерии и вены брыжейки остаются проходимыми вплоть до развития необратимых некротических изменений в стенке кишки. Инфаркт кишечника в таких случаях чаще носит ограниченный характер. У половины больных поражается только подвздошная кишка.

Следует подчеркнуть, что окклюзионные и неокклюзионные механизмы нарушения мезентериального кровообращения обычно сочетаются. Так, эмболия сопровождается вначале ангиоспазмом не только нижележащих, но и расположенных выше окклюзии артериальных стволов. При неокклюзионном нарушении кровообращения в кишечнике с течением времени развиваются вторичные тромбозы сосудов.

Клинико-морфологические сопоставления позволяют выделить три стадии заболевания: 1)ишемии (геморрагического пропитывания при венозном тромбозе); 2)инфаркта и 3)перитонита. Первая стадия обратима, вторая и третья - нет, они требуют проведения интенсивных консервативных и хирургических мероприятий, включая удаление нежизнеспособных отделов кишечника. В подавляющем большинстве случаев острые нарушения мезентериального кровообращения приводят к инфаркту кишечника.

Инфаркт - это некроз тканей (для кишечника более узкое понятие - гангрена). Термин «инфаркт», по мнению И.В.Давыдовского, подчеркивает лишь то, что первопричиной некроза является сосудистый фактор. При формировании артериального инфаркта вначале, вследствие нарушения притока крови и выраженного ангиоспазма, кровоток в кишечной стенке почти полностью прекращается. В этот период кишка становится бледной и спазмированной (анемический инфаркт). Токсические вещества почти не поступают в общий кровоток, хотя уже примерно через час начинают накапливаться продукты неполного метаболизма тканей. Затем кровоток частично восстанавливается, так как ангиоспазм сменяется расширением коллатералей. Вследствие гипоксии тромбоз прогрессирует, сосудистая стенка становится проницаемой для плазмы и форменных элементов крови. Стенка кишки пропитывается кровью, приобретая красный цвет (геморрагический инфаркт). Кровь проникает в просвет кишки и брюшную полость, где появляется геморрагический выпот.

Параллельно идет процесс деструкции кишечной стенки. Деструктивные изменения вначале заметны лишь со стороны слизистой оболочки (некроз, язвы), затем наступает распад тканей (прободение).

Интоксикация начинает развиваться с момента частичного возобновления циркуляции и формирования геморрагического инфаркта кишечника, усугубляясь с развитием перитонита. Полная ишемия кишечной стенки, продолжающаяся более 4-6 часов, заканчивается омертвением тканей даже после восстановления циркуляции крови оперативным путем.

Время формирования венозного инфаркта кишечника отличается и может составлять от 5-7 дней до 2-3 недель. Процесс пропотевания плазмы и форменных элементов крови начинается с момента возникновения окклюзии. Развивается выраженный отек стенки кишки и ее брыжейки, кишка становится малиново-красного цвета. Гипоксия кишечной стенки выражена в меньшей степени, поэтому признаки эндотоксикоза в первые дни заболевания не столь явные, как при артериальном инфаркте. Преобладают нарушения, связанные с гиповолемией и обезвоживанием.

Локализация и протяженность инфаркта кишечника обусловлены многими факторами, главными из которых являются вид нарушения кровотока, уровень окклюзии и состояние коллатеральных путей.

Окклюзия нижних брыжеечных сосудов редко приводит к инфаркту левой половины толстой кишки, так как эта сосудистая зона имеет мощные коллатеральные пути притока и оттока. При эмболиях нижней брыжеечной артерии, как правило, наступает компенсация кровотока. При тромбозах нижней брыжеечной артерии (или прикрытии устья восходящим тромбозом аорты) некроз ограничивается обычно сигмовидной ободочной кишкой.

Клиническая семиотика

Боли в животе - основной и наиболее яркий симптом болезни. Они носят крайне интенсивный характер, сравнимый с таковыми при завороте тонкой кишки. Наиболее жестокие боли наблюдаются в начале заболевания: в стадии ишемии, которая продолжается 6-12 часов. Характерно отсутствие эффекта от применения наркотиков. Некоторый обезболивающий эффект может наступить после введения спазмолитиков. Показательно чрезвычайно беспокойное поведение больных. Вследствие нестерпимых болей они кричат, не находят себе места, подтягивают ноги к животу, принимают коленно-локтевое положение.

При осмотре обращает на себя внимание резкая бледность кожных покровов. У больных с декомпенсированными пороками сердца усиливается их цианоз. Окклюзия ствола верхней брыжеечной артерии вызывает повышение артериального давления на 60-80 мм рт. ст. (симптом Блинова). Пульс бывает замедленным. Язык остается влажным, живот - мягким и совершенно безболезненным. Число лейкоцитов повышается до 10-12х109/л.

В стадии инфаркта (обычно она начинается спустя 6-12 часов от начала заболевания и продолжается в течение 12-24 часов) боли несколько уменьшаются вследствие некротических изменений в стенке кишки и гибели болевых рецепторов. Поведение больных становится более спокойным. Появляется легкая эйфория, проявляющаяся в неадекватном поведении больных, обусловленная интоксикацией. Артериальное давление нормализуется, пульс же, наоборот, учащается. Число лейкоцитов повышается до 20-40x109/л.

В стадии перитонита (она наступает через 18-36 часов с момента артериальной окклюзии) боли усиливаются при перемене положения тела, кашле, пальпации, что связано с развитием воспалительных изменений в брюшной полости. Состояние больных резко ухудшается в связи с выраженным эндотоксикозом, обезвоживанием, нарушениями электролитного баланса, развитием метаболического ацидоза. Больные становятся адинамичными, у некоторых появляется бред.

Особенностью клинического проявления перитонита при острых нарушениях мезентериального кровообращения является более позднее, по сравнению с другими формами вторичного перитонита, появление мышечного напряжения и симптома Щеткина-Блюмберга. Они, как правило, возникают сначала в нижних отделах живота.

Что касается локализации болей, то для стадии ишемии характерно их расположение в эпигастральной области или по всему животу, что связано с раздражением верхнебрыжеечного и солнечного сплетений. В последующем боли сосредоточиваются в зоне расположения пораженного участка кишки. В стадии перитонита начинают преобладать боли по всему животу.

В начале заболевания рефлекторно возникает рвота желудочным содержимым. В последующем она может повторяться. Диагностическое значение имеет факт появления примеси крови в рвотных массах. Этот симптом выявляется при всех видах острых нарушений мезентериального кровотока, когда поражается тощая кишка.

При инфаркте кишечника в отличие от кишечной непроходимости сохраняется эвакуаторная функция кишечника. Более того, в ответ на ишемию кишечная трубка отвечает спастическим сокращением. Происходит опорожнение сначала толстой, а затем и тонкой кишки («ишемическое опорожнение кишечника»). У ряда больных в стадии ишемии отмечается понос. Задержка стула и газов развивается уже в стадии перитонита.

Очень важный признак - появление крови в испражнениях. Этот симптом возникает в стадии инфаркта, но довольно часто сохраняется и в стадии перитонита. Выделения из прямой кишки по виду напоминают малиновое желе.

В первые часы заболевания живот не вздут, конфигурация его не изменена, брюшная стенка участвует в акте дыхания. Симметричное вздутие живота (обычно умеренное) появляется в конечном периоде заболевания.

Для стадии ишемии достаточно характерно отсутствие болезненности при глубокой пальпации живота. В стадии инфаркта выраженная пальпаторная болезненность наблюдается у всех больных. Обращает на себя внимание несоответствие зоны болезненности локализации спонтанных болей в животе. Так, при жалобах больных на боли в эпигастрии болезненность при пальпации отмечается в правой подвздошной области и/или левой половине живота. Инфаркту тощей и левой половины толстой кишки сопутствует болезненность левой половины живота. При поражении подвздошной и правой половины толстой кишки она выявляется в правом нижнем квадранте либо во всей правой половине живота. В стадии перитонита болезненность определяется уже при поверхностной пальпации, она сочетается с мышечным напряжением и симптомом Щеткина- Блюмберга.

В стадии инфаркта появляется патогномоничный для заболевания симптом Мондора, который заключается в пальпации инфарцированной кишки в виде инфильтрата мягкоэластической консистенции без четких границ. Как правило, он наблюдается у больных с формирующимся венозным инфарктом кишечника.

Ослабленная перистальтика выявляется в стадиях ишемии и инфаркта у большинства больных. Характерным признаком считается полное отсутствие кишечных шумов в животе, при этом над брюшной полостью выслушиваются сердечные тоны. К сожалению, указанный симптом появляется лишь в терминальной стадии заболевания.

Важное значение имеет пальцевое ректальное исследование, поскольку довольно часто оно позволяет обнаружить кровянистые выделения.

Диагностика

Диагностика острых нарушений мезентериального кровообращения в первую очередь, должна строиться на анализе клинических проявлений. Она облегчается использованием специальных методов исследования, в первую очередь, ангиографии и лапароскопии.

Ангиографическое исследование является специфичным и наиболее объективным методом диагностики этих патологических состояний. Исчерпывающие сведения получают с помощью аортографии в двух проекциях (прямой и боковой) с последующей селективной мезентерикографией. Наличие дефектов контрастирования и отсутствие заполнения ствола и ветвей брыжеечных артерий подтверждают диагноз вне зависимости от стадии заболевания. Таким путем окклюзия мезентериальных сосудов может быть выявлена еще до развития инфаркта кишечника. С этих позиций данный метод незаменим. К сожалению, использование его в экстренных ситуациях возможно только в специализированных лечебных учреждениях.

Лапароскопия в настоящее время может быть проведена в большинстве хирургических стационаров. Поэтому данному методу должна быть отведена особая роль при подозрении на инфаркт кишечника. Всегда ли она необходима при подозрении на это заболевание? Полагаем, что нет никакой необходимости прибегать к эндоскопии, когда диагноз перитонита не вызывает сомнений. В такой ситуации его причина должна быть уточнена во время экстренного хирургического вмешательства. Если у хирурга имеются сомнения в необходимости неотложной лапаротомии, оправдано использование лапароскопии. Выявляемые с помощью эндоскопии изменения кишки и брюшной полости при острых нарушениях мезентериального кровообращения зависят от характера и глубины поражения.

В стадии гангрены кишки и перитонита в брюшной полости определяется большое количество мутного геморрагического выпота. Брюшина выглядит тусклой, серой, видны фибринозные наложения. Петли кишечника паретичны, слегка раздуты, коричневого, черного или зеленого цвета, в просвете их видна жидкость.

В стадии инфаркта лапароскопическая диагностика также обычно не вызывает затруднений. В зависимости от того, формируется анемический или геморрагический инфаркт кишечника, лапароскопические признаки отличаются. При анемическом инфаркте петли кишечника приобретают сероватый цвет, их серозный покров становится тусклым. В отдельных петлях могут прослеживаться вялые, поверхностные перистальтические движения. В малом тазу и латеральных каналах появляется небольшое количество желтоватой с оранжевым оттенком жидкости. При геморрагическом инфаркте кишечника определяется значительное количество кровянистого выпота. Стенка кишки красного цвета, отечная, отсутствует перистальтика. При венозном инфаркте кишка становится багрово-красной, значительно выражен отек ее стенки и брыжейки. По брыжеечному краю кишки могут быть видны набухшие, темного цвета вены. Следует предупредить, что судить об истинной распространенности ишемических расстройств, по данным лапароскопии, довольно затруднительно, поскольку осмотр всего кишечника возможен далеко не всегда.

В стадии ишемии париетальная и висцеральная брюшина остаются гладкой и блестящей. Выпот отсутствует. Изменения кишечника не столь явны, они могут быть выявлены только при самом внимательном обследовании. Петли кишок имеют бледно-розовый с цианотичным оттенком цвет. Петли более яркой окраски сменяются петлями гораздо более бледными, анемичными. При ишемии преобладают перистальтические движения спастического характера. В момент прохождения перистальтической волны появляется белесоватый оттенок ишемизированной петли. Восстановление окраски в ней заметно запаздывает, пульсация краевых сосудов исчезает. В этот период эндоскопический диагноз нарушения мезентериального кровообращения в значительной мере носит вероятностный характер. В то же время не следует дожидаться появления более отчетливых симптомов, так как время для радикального оперативного вмешательства может быть упущено.

В качестве последнего этапа диагностики, особенно при обоснованном подозрении на острое нарушение мезентериального кровообращения, мы считаем показанной диагностическую лапаротомию.

Лечение

Лечение острых нарушений мезентериального кровообращения в подавляющем большинстве случаев предполагает проведение экстренного хирургического вмешательства, которое должно быть предпринято, как только установлен диагноз или возникло обоснованное подозрение на это заболевание.

Бесперспективность применения только консервативных лечебных методов доказана многолетним практическим опытом. Только активная хирургическая тактика дает реальные шансы на спасение жизни больных.

Оперативное вмешательство должно решать следующие задачи: 1)восстановление мезентериального кровотока; 2)удаление участков кишечника, подвергшихся деструкции; 3)борьба с перитонитом. Характер и объем хирургического вмешательства в каждом конкретном случае определяются рядом факторов: механизмом нарушения мезентериального кровообращения, стадией заболевания, локализацией и протяженностью поражений кишечника, общим состоянием больного, хирургическим оснащением и опытом хирурга. Диапазон оперативного пособия может меняться от чисто сосудистой операции до сугубо резекционных вмешательств. В большинстве случаев приходится сочетать оба этих подхода. Восстановление кровотока по брыжеечным артериям в течение 4-6 часов с момента окклюзии (что удается достаточно редко) обычно приводит к предотвращению гангрены кишечника и восстановлению его функций. При необратимых изменениях более или менее протяженного участка кишечника помимо его удаления все же может понадобиться операция на брыжеечных сосудах для восстановления кровоснабжения пока еще жизнеспособных его отделов.

Основными этапами оперативного вмешательства при этом патологическом состоянии следует считать: 1)хирургический доступ, 2)ревизию кишечника и оценку его жизнеспособности, 3)ревизию магистральных брыжеечных сосудов, 4)восстановление мезентериального кровотока, 5)резекцию кишечника по показаниям, 6)дренирование и санацию брюшной полости. Рассмотрим подробнее каждый из них.

Хирургический доступ должен обеспечивать возможность ревизии всего кишечника, обнажения магистральных сосудов брыжейки и забрюшинного пространства, санации всех отделов брюшной полости. Оптимальной представляется широкая срединная лапаротомия.

Ревизия кишечника обязательно предшествует активным хирургическим действиям. От правильного определения локализации, распространенности и выраженности ишемического поражения кишечника зависят последующие действия хирурга. Выявление тотальной гангрены тонкой кишки заставляет ограничиться пробной лапаротомией. Обнаружение ишемических расстройств тонкого и правой половины толстого кишечника диктует необходимость ревизии ствола верхней брыжеечной артерии. Наличие некротических изменений сигмовидной кишки предполагает обнажение нижней брыжеечной артерии.

Оценка жизнеспособности кишечника базируется на известных клинических критериях: окраске кишечной стенки, определении перистальтики и пульсации сосудов брыжейки. Такая оценка в случаях явного некроза достаточно проста. Определить жизнеспособность ишемизированной кишки значительно сложнее. Для нарушений мезентериального кровообращения характерна «мозаичность» ишемических расстройств: соседние участки кишки могут находиться в разных условиях кровообращения. Вот почему часто необходим повторный тщательный осмотр кишечника после сосудистого этапа оперативного вмешательства, а иногда во время релапаротомии через сутки после первой операции.

Ревизия магистральных брыжеечных сосудов - главная отличительная особенность оперативного вмешательства при подозрении на нарушение мезентериального кровообращения. Ее начинают с осмотра и пальпации сосудов вблизи кишки. В норме пульсация бывает хорошо заметна на глаз. При нарушениях брыжеечного кровотока пульсация по краю кишки обычно исчезает. Обнаружить ее также мешает развивающийся отек брыжейки и стенки кишки. Пульсацию по брыжеечному краю удобно определять, обхватывая кишку большим, указательным и средним пальцами обеих рук. Для выявления пульсации сосудов брыжейки, расположенных ближе к ее корню, в том числе и верхней брыжеечной артерии, следует подвести одну руку под брыжейку, а пальцами другой - слегка сдавливать ее сверху.

Пульсацию ствола верхней брыжеечной артерии определяют с помощью большого и указательного пальцев правой руки. Для этого большой палец, чувствующий пульсацию аорты, продвигают как можно выше к месту прохождения артерии тотчас вправо от двенадцатиперстно-тощего изгиба. Переместив тонкую кишку вправо, можно определить пульсацию аорты и нижней брыжеечной артерии.

Иногда (при отеке брыжейки, системной гипотензии, резком ожирении) может потребоваться выделение стволов брыжеечных сосудов. Это необходимо и для вмешательства на них, направленного на восстановление кровообращения в кишечнике.

Обнажение верхней брыжеечной артерии можно произвести из двух доступов: переднего и заднего. При эмболиях верхней брыжеечной артерии обычно применяют передний доступ (рис. 8.4). Для этого в рану выводят поперечную ободочную кишку и натягивают ее брыжейку. Брыжейку тонкой кишки расправляют, отодвигая влево и вниз петли кишок. Продольно рассекают задний листок париетальной брюшины от связки Трейтца по линии, соединяющей ее с илеоцекальным углом. В качестве ориентира можно пользоваться средней ободочной артерией, обнажая ее по направлению к устью, доходя постепенно к основному артериальному стволу. В зависимости от локализации эмбола артерию выделяют либо только в области отхождения средней ободочной артерии (эмболия I сегмента), либо вплоть до бифуркации в области отхождения подвздошно-ободочной артерии (эмболия II и III сегментов).

Рис . 8.4. Передний доступ к верхней брыжеечной артерии: 1 - верхняя брыжеечная артерия; 2 - средняя ободочная артерия; 3 - подвздошно-ободочная артерия; 4 - интестинальные артериальные ветви.

Рис . 8.5. Задний доступ к верхней брыжеечной артерии: 1 - верхняя брыжеечная артерия , 2 - аорта, 3 - левая почечная вена, 4 - нижняя брыжеечная артерия.

Рис . 8.6. Непрямая эмболэктомия из верхней брыжеечной артерии.

При заднем доступе (рис. 8.5) верхнюю брыжеечную артерию обнажают слева от корня брыжейки тонкой кишки. Для этого петли кишечника перемещают вправо и вниз. Натягивают и рассекают связку Трейтца. Мобилизуют двенадцатиперстно-тощекишечный изгиб. Далее париетальную брюшину рассекают над аортой. Обнаруживают левую почечную вену, выше которой располагается устье верхней брыжеечной артерии.

Для выделения нижней брыжеечной артерии продольно над аортой рассекают париетальную брюшину. По левому боковому контуру аорты находят ствол артерии.

Способы восстановления ме-зентериального кровотока зависят от характера сосудистой окклюзии. Эмболэктомию из верхней брыжеечной артерии обычно выполняют из переднего доступа. После перекрытия ее ствола и мобилизованных ветвей с помощью турникетов сосудистыми ножницами или скальпелем производят поперечную артериотомию. Ее необходимо выполнить так, чтобы через нее при необходимости можно было провести катетерную ревизию средней ободочной, подвздошно-ободочной и хотя бы одной из интестинальных ветвей. Эмболэктомию выполняют с помощью баллонного катетера Фогарти (рис. 8.6). Артериотомию ушивают отдельными швами синтетической нитью на атравматической игле. После резекции кишечника эмболэктомия может быть также выполнена через культю одной из пересеченных ветвей верхней брыжеечной артерии.

Сосудистые операции при артериальном тромбозе (рис. 8.7) сложнее в техническом отношении (приходится выполнять тромбин-тимэктомию, обходное шунтирование, реимплантацию артерии в аорту) и дают худшие результаты. В связи с преимущественной локализацией тромбоза в I сегменте ствола верхней брыжеечной артерии показан задний доступ к сосуду. Аорту пристеночно отжимают в области устья артерии. Ее вскрывают продольным разрезом. Инструментами (сосудистые щипцы, ножницы, диссектор) удаляют тромб вместе с интимой. Дистальный край интимы подшивают П-образными швами. Операцию заканчивают вшиванием заплаты из аутовены или синтетического материала в артериотомическое отверстие. Более безопасными с точки зрения хирургического риска являются операции шунтирования. Ретромбоз верхней брыжеечной артерии после этих вмешательств наступает реже.

Рис . 8.7. Методы восстановления кровообращения кишечника при тромботической окклюзии верхней брыжеечной артерии: 1 - эндартерэктомия с аутовенозной пластикой, 2 – чрезаортальная эндартерэктомия из устья верхней

брыжеечной артерии, 3 - аортомезентериальное венозное шунтирование , 4 - анастомозирование между аортой и верхней брыжеечной артерией (бок в бок), 5 - реимплантация устья артерии, 6 - ретроградная реваскуляризация.

Протезирование верхней брыжеечной артерии показано при ее тромбозе на значительном протяжении. Протез можно вшить между концами артерии после резекции участка в первом сегменте или между аортой и дистальным концом артерии, а также подключить к правой внутренней подвздошной артерии. Если тромбоз, развившийся на фоне стенозирующей бляшки, локализуется в устье артерии, оправдана реплантация верхней брыжеечной артерии в аорту.

Тромбэктомия показана при тромботической окклюзии воротной вены с переходом на верхнюю брыжеечную (нисходящий тромбоз) или при окклюзии ее ствола при восходящем характере тромбоза. При этом операция направлена, главным образом, на предотвращение тромбоза воротной вены. Тромбэктомию можно выполнить через продольную флеботомию на венозном стволе или через крупную интестинальную ветвь после резекции кишки.

Резекция кишечника при нарушениях мезентериального кровообращения может применяться как самостоятельное вмешательство или вместе с сосудистыми операциями. В качестве самостоятельной операции резекция показана при: тромбозе и эмболии ветвей верхней или нижней брыжеечных артерий; ограниченном по протяжению венозном тромбозе; неокклюзионных расстройствах брыжеечного кровотока. При перечисленных нарушениях протяженность поражения кишечника, как правило, бывает незначительной, поэтому после резекции обычно не наступает расстройств пищеварения.

Преобладание высоких окклюзии и поздние сроки оперативных вмешательств при острых нарушениях мезентериального кровообращения довольно часто обусловливают применение субтотальных резекций тонкой кишки. Выполняя резекцию по поводу инфаркта, необходимо соблюдать некоторые технические правила. Наряду с кишкой, пораженной инфарктом, нужно удалить измененную брыжейку с тромбированными сосудами, поэтому ее пересекают не по краю кишки, а значительно отступив от него. При тромбозе ветвей верхней брыжеечной артерии или вены после надсечения брюшины в 5-6 см от края кишки сосуды выделяют, пересекают между зажимами и перевязывают. При обширных резекциях с пересечением ствола верхней брыжеечной артерии или вены производят клиновидную резекцию брыжейки.

При резекции в пределах жизнеспособных тканей накладывают анастомоз конец в конец по общепринятой методике. Если имеется значительное несоответствие диаметров концов резецированной тонкой кишки, формируют анастомоз бок в бок. В последнее время мы все чаще стали прибегать к практике отсроченного анастомоза. Основаниями для подобной тактики служат сомнения в точном определении жизнеспособности кишечника и крайне тяжелое состояние пациента во время хирургического вмешательства. В такой ситуации операцию завершают ушиванием культей резецированной кишки и активным назоинтестинальным дренированием приводящего отдела тонкого кишечника. После стабилизации состояния больного на фоне проводимой интенсивной терапии (обычно через сутки) во время релапаротомии окончательно оценивают жизнеспособность кишечника в зоне резекции, если необходимо, выполняют ререзекцию, и только после этого накладывают межкишечное соустье.

Когда поражены слепая и восходящая кишки, приходится наряду с резекцией тонкой кишки производить правостороннюю гемиколэктомию. В этом случае операцию завершают илеотрансверзостомией.

Некроз, локализующийся в левой половине толстой кишки, требует выполнения резекции сигмовидной кишки (при тромбозе ветвей нижней брыжеечной артерии или неокклюзионном нарушении брыжеечного кровообращения), либо левосторонней гемиколэктомии (при окклюзии ствола нижней брыжеечной артерии). В связи с тяжелым состоянием больных и высоким риском несостоятельности первичного толстокишечного анастомоза операцию, как правило, следует завершать наложением колостомы.

При обнаружении гангрены кишечника целесообразно применять следующий порядок оперативного вмешательства. Сначала производят резекцию явно некротизированных петель кишечника с клиновидным иссечением брыжейки, оставляя участки сомнительной жизнеспособности. В этом случае операция на сосудах задерживается на 15-20 минут, однако задержка компенсируется большим удобством оперирования, так как раздутые нежизнеспособные кишечные петли затрудняют вмешательство на мезентериальных сосудах. Кроме того, подобный порядок операции предупреждает резкое нарастание эндотоксикоза после восстановления кровотока по сосудам брыжейки и, в какой-то мере предупреждает развитие гнойного перитонита и возможную флегмону брыжейки. Культи резецированной кишки прошивают аппаратами типа УКЛ и укладывают в брюшную полость. Затем выполняют вмешательство на сосудах. После ликвидации сосудистой окклюзии можно окончательно оценить жизнеспособность остающихся петель кишечника, а также решить вопрос о необходимости дополнительной резекции кишки и возможности наложения анастомоза.

Правила выполнения резекции кишечника в тех случаях, когда мезентериальный кровоток восстанавливается оперативным путем, несколько иные (чем без его восстановления). Удалению подлежат только явные участки гангрены кишечника, граница резекции может проходить ближе к некротизированным тканям. В подобной ситуации особенно оправдана тактика отсроченного анастомоза во время релапаротомии.

Если по тем или иным причинам операция на брыжеечных сосудах не производится, резекцию кишечника необходимо выполнить в пределах зоны, кровоснабжаемой сосудом, в котором произошла окклюзия.

Вмешательство на кишечнике целесообразно завершать назоинтестинальной интубацией, что необходимо для борьбы с послеоперационным парезом и для проведения селективной деконтаминации оставшейся части кишечного тракта. Эта мера - необходимый компонент купирования эндотоксикоза.

Санация и дренирование брюшной полости должны быть проведены на завершающем этапе операции. Они необходимы в качестве меры профилактики гнойного перитонита или его лечения, если он уже развился. Эту процедуру выполняют так же, как и при других формах вторичного перитонита. Подробно она описана в главе XIII.

Интенсивная терапия. Улучшение результатов лечения больных с острыми нарушениями мезентериального кровообращения во многом зависит от эффективного обеспечения реанимационных мероприятий в пред- и послеоперационном периодах, а также адекватного анестезиологического пособия во время хирургического вмешательства.

Предоперационная подготовка включает широкий круг мероприятий, направленных на: (1)восстановление эффективного объема циркулирующей крови и улучшение тканевой перфузии; (2)нормализацию сердечной деятельности; (З)коррекцию метаболических нарушений; (4)снижение эндотоксикоза. Объем предоперационной подготовки зависит от стадии процесса, наличия и тяжести сопутствующих заболеваний.

В стадии ишемии и инфаркта кишечника для подготовки больных используют мероприятия, направленные на уменьшение общего периферического сопротивления, восполнение объема циркулирующей крови и борьбу с метаболическими нарушениями. Реанимационные мероприятия при глубоких деструктивных изменениях в кишечнике с вовлечением в процесс брюшины не отличаются от таковых при перитонитах другой этиологии (см. главу XIII).

Быстрота развития необратимых изменений в кишечнике является фактором, диктующим необходимость экстренного оперативного вмешательства и ограничивающим время проведения интенсивной терапии в предоперационном периоде (не более 1-2 часов). Терапию обязательно продолжают во время операции. Во время хирургического вмешательства пристальное внимание должно быть обращено на адекватное восполнение кровопотери, особенно после восстановления кровообращения в кишечнике, которое ведет к массивному кровоизлиянию в стенку и просвет кишки; на нейтрализацию кислых метаболитов, вымывающихся из ишемизированного кишечника.

В послеоперационном периоде интенсивная терапия включает мероприятия, направленные на улучшение системного и тканевого кровообращения, поддержание адекватного газообмена и оксигенации, коррекцию метаболических нарушений, борьбу с токсемией и бактериемией. Необходимо учитывать, что резекция нежизнеспособного кишечника не устраняет тяжелых системных расстройств, которые в ближайшем послеоперационном периоде могут даже усугубляться, в том числе в связи с потерей значительной части кишечника, роль которого в регуляции гомеостаза бесспорна.

Основные направления терапии в послеоперационном периоде могут быть сформулированы следующим образом.

1. Коррекция расстройств гемодинамики, поддержание адекватного объема циркулирующей крови, стабилизация сердечного выброса и улучшение энергетики сокращений миокарда, нормализация тканевого кровотока. Большое значение в восстановлении эффективного кровообращения имеют реологически активные средства и антикоагулянты (реополиглюкин, пен-токсифиллин, нефракционированный или низкомолекулярные гепарины).

2. Нормализация газообмена и обеспечение адекватной оксигенации, что во многих случаях может быть достигнуто применением искусственной вентиляции легких.

3. Устранение сдвигов водно-электролитного и кислотно-основного состояния, что требует парентерального введения адекватного количества жидкости, применении буферных препаратов, электролитов и необходимых микроэлементов.

4. Восполнение энергетических и метаболических потребностей организма с помощью высококалорийных инфузионных средств, аминокислотных и белковых растворов. В сутки больной должен получать не менее 4000 калорий.

5. Профилактика и лечение острой почечной и печеночной недостаточности, которые угрожают многим больным в ближайшем послеоперационном периоде.

6. Лечение пареза кишечника (длительное назоинстестинальное дренирование, убретид).

7. Рациональное применение антибактериальных препаратов. Подробности терапии изложены в главах III и IV.

При благоприятном течении выраженная интоксикация практически исчезает ко 2-3-му дню послеоперационного периода. Стабилизируется гемодинамика, исчезают застойные явления в желудке и жажда, появляется чувство голода, восстанавливается перистальтика, начинают отходить газы. Самочувствие больных заметно улучшается после восстановления функции кишечника. Постепенно уменьшается лейкоцитоз и снижается СОЭ, исчезает палочкоядерный сдвиг, содержание мочевины и желчных пигментов в крови мало отличается от нормальных величин. Восстанавливается диурез, уменьшается протеинурия и цилиндрурия. При неосложненном послеоперационном периоде указанные показатели нормализуются к 7-10 суткам после хирургического вмешательства.

Низкая резистентность больных предрасполагает к развитию всякого рода осложнений (абдоминальный хирургический сепсис, пневмония, тромбоэмболия легочной артерии). Указанные осложнения могут быть предупреждены интенсивной терапией (см. главы III и IV). В то же время, любые консервативные мероприятия при рецидиве или прогрессировании сосудистой окклюзии оказываются бесполезными. Вот почему основные диагностические усилия в послеоперационном периоде должны быть направлены на выявление продолжающейся гангрены кишечника и перитонита.

У больных с продолжающейся гангреной кишки отмечается стойкий лейкоцитоз и выраженный палочкоядерный сдвиг с тенденцией к увеличению, возрастает СОЭ. Развитие желтухи и прогрессирующее накопление в крови азотистых шлаков являются, пожалуй, наиболее характерными признаками продолжающейся гангрены кишечника и свидетельствуют о глубоком токсическом поражении паренхимы печени и почек. Мочеотделение прогрессивно снижается вплоть до анурии, несмотря на большое количество вводимой жидкости и значительные дозы диуретиков. Исследование мочи обнаруживает развитие токсического нефроза, проявляющегося в стойкой и нарастающей протеинурии, цилиндрурии и микрогематурии. Обоснованные подозрения на продолжающуюся гангрену кишки служат показанием к немедленному переходу к активным хирургическим действиям - релапаротомии.

Ранняя целенаправленная (программируемая) релапаротомия выполняется с целью контроля за состоянием брюшной полости, когда после проведенной восстановительной сосудистой операции оставлены участки кишечника сомнительной жизнеспособности, либо для наложения отсроченного анастомоза. Время проведения релапаротомии - от 24 до 48 часов.

* * *

Улучшение результатов лечения острых нарушений мезентериального кровообращения в первую очередь зависит от своевременной госпитализации больных в хирургические стационары. Госпитализация должна осуществляться при малейшем подозрении на это заболевание. В хирургическом отделении в течение нескольких часов нужно подтвердить или полностью исключить диагноз. Наблюдение за больными до появления признаков перитонита недопустимо. Для диагностики следует использовать инструментальные методы (ангиографию, лапароскопию). Как только диагноз установлен, необходимо предпринять экстренное оперативное вмешательство, направленное на устранение сосудистой окклюзии и удаление некротизированных отделов кишечника. На основании нашего опыта мы можем утверждать, что только активная диагностическая и лечебная тактика способны предотвратить неблагоприятный исход этого заболевания.

Рекомендуемая литература

1. А.Марстон. Сосудистые заболевания кишечника. Москва, «Медицина», 1989, 304 с.

2. В.С.Савельев, И.В.Спиридонов. Острые нарушения мезентериального кровообращения. Москва. «Медицина», 1979,232 с.


Глава X

ОСТРЫЙ ХОЛЕЦИСТИТ

Острый холецистит - одно из наиболее распространенных заболеваний органов брюшной полости. В последние два десятилетия достигнуты значительные успехи в диагностике и в совершенствовании методов его лечения, что позволило снизить летальность до 2,5 %. Вместе с тем она остается высокой среди больных пожилого и старческого возраста, что делает эту проблему не только медицинской, но и социально значимой.

Этиология и патогенез

Возникновение острого холецистита связано с действием нескольких этиологических факторов. Ведущую роль в его развитии играют - инфекция и застой желчи (желчная гипертензия). Лишь при их наличии создаются необходимые условия для развития воспалительного процесса в желчном пузыре.

Полагают, что в желчный пузырь инфекция попадает тремя путями - гематогенным, лимфогенным и энтерогенным. В большинстве случаев инфицирование желчного пузыря происходит гематогенным путем - из общего круга кровообращения по системе общей печеночной артерии или из желудочно-кишечного тракта по воротной вене. При снижении фагоцитарной активности ретикулоэндотелиальной системы печени микробы проходят через клеточные мембраны в желчные капилляры и с током желчи попадают в желчный пузырь. Обычно они «гнездятся» в стенке желчного пузыря, в ходах Люш-ка, поэтому в пузырной желчи микробную флору можно не обнаружить.

Бактериологической основой острого холецистита являются различные микроорганизмы и их ассоциации. Среди них основное значение принадлежит грамотрицательным бактериям - это энтеробактерии (кишечная палочка, клебсиелла) и псевдомонады. В общей структуре микробной флоры, вызывающей острый холецистит, грамположительные микроорганизмы (неспорообразующие анаэробы - бактероиды и анаэробные кокки) составляют примерно одну треть, и почти всегда в ассоциации с грамотрицательными аэробными бактериями.

Вторым решающим фактором развития острого холецистита является повышение внутрипузырного давления. Чаще всего причиной его возникновения служит обтурация камнем шейки пузыря или пузырного протока. Реже к внезапному повышению давления в желчном пузыре приводит закупорка протока комочком слизи, его сужения и перегибы, а также дисфункция билиарного тракта - спазм сфинктера Одди. Только с момента возникновения внутрипузырной желчной гипертензии появляются благоприятные условия для развития инфекции и деструктивных изменений в стенке желчного пузыря. Примерно у 70 % больных острым холециститом причиной застоя желчи в желчном пузыре являются камни. На основании этого факта некоторые авторы называют такой холецистит «обтурационным».

В патогенезе воспалительного процесса в стенке желчного пузыря важное значение придают лизолицетину. Высокие концентрации лизолицетина в желчи появляются при блокаде желчного пузыря, что сопровождается травмой его слизистой и освобождением фосфолипазы А2 Этот тканевой фермент переводит лецитин желчи в лизолицетин, который вместе с желчными солями оказывает повреждающее действие на слизистую оболочку желчного пузыря, вызывает нарушение проницаемости клеточных мембран и изменение коллоидного состояния желчи. Следствием этих тканевых повреждений является асептическое воспаление стенки желчного пузыря. В условиях желчной гипертензии и растяжения желчного пузыря происходит механическое сдавление сосудов, возникают нарушения микроциркуляции. Это проявляется замедлением кровотока и стазом как в капиллярах, так и в венулах и артериолах. Установлено, что степень сосудистых нарушений в стенке желчного пузыря находится в прямой зависимости от величины желчной гипертензии. Если повышение давления длительно сохраняется, то вследствие снижения гемоперфузии и ишемии стенки желчного пузыря, а также изменения качественного состава желчи эндогенная инфекция становится вирулентной. Возникающая при воспалении экссудация в просвет желчного пузыря ведет к дальнейшему повышению внутрипузырной гипертензии, к усилению повреждения слизистой. В этом случае можно говорить о формировании патофизиологического порочного замкнутого круга, в котором первичным звеном в развитии воспалительного процесса в стенке желчного пузыря является остро возникающая желчная гипертензия, а вторичным - инфекция.

Общеизвестно, что сроки и тяжесть развития воспалительного процесса в желчном пузыре во многом зависят от сосудистых изменений в его стенке. Их следствием являются очаги некроза и перфорация стенки пузыря, которые чаще всего возникают в области дна или шейки. У пожилых больных сосудистые нарушения, связанные с атеросклерозом и гипертонической болезнью, особенно часто вызывают развитие деструктивных форм острого холецистита. Следствием атеротромбоза или эмболии пузырной артерии у них может быть первичная гангрена желчного пузыря.

Классификация

Вопрос о классификации острого холецистита имеет не только теоретическое, но и большое практическое значение. Рационально составленная классификация дает хирургу ключ к выбору лечебной тактики, которая должна быть адекватной клинической ситуации.

Существующее множество классификаций острого холецистита, созданных различными авторами, говорит о том, что еще нет единства в трактовке различных сторон этого заболевания. В повседневной практической деятельности мы пользуемся классификацией, которая, с нашей точки зрения, соответствует современному алгоритму диагностики и выбору способа лечения. Она предельно проста и удобна для клинического использования.

В основу ее положен клинико-морфологический принцип - зависимость клинических проявлений заболевания от патоморфологических изменений в желчном пузыре, внепеченочных желчных протоках и брюшной полости. В этой классификации выделены две группы острого холецистита: неосложненный и осложненный.

Клинико-морфологическая классификация острого холецистита

Неосложненный | Осложненный
(калькулезный, бескаменный)
Катаральный Флегмонозный Гангренозный | Околопузырным инфильтратом Околопузырным абсцессом Перфорацией Перитонитом Механической желтухой Холангитом Наружным или внутренним желчным свищом

К неосложненному острому холециститу отнесены все патоморфологические формы воспаления желчного пузыря, повседневно встречающиеся в клинической практике. Каждую из этих форм следует рассматривать как закономерное развитие воспалительного процесса: поэтапный переход от катарального воспаления к гангрене. Исключением из этой закономерности служит первичный гангренозный холецистит, поскольку в основе его развития лежит первичный тромбоз (эмболия) пузырной артерии.

Острое воспаление желчного пузыря может протекать при наличии камней в его просвете и без них. Принятое деление острого холецистита на бескаменный и калькулезный носит достаточно условный характер, так как независимо от факта наличия или отсутствия камней, клиническая картина заболевания и лечебная тактика в ургентной ситуации будут практически одинаковы. Мы не считаем целесообразным выделение так называемого острого «обтурационного» холецистита, так как в большинстве случаев в основе развития острого холецистита лежит обтурация камнем шейки или протока желчного пузыря.

Группу осложнений составляют патологические процессы, непосредственно связанные с воспалением желчного пузыря и распространением инфекции за его пределы, а также те, которые обусловлены холелитиазом и его последствиями.

Клиническая семиотика

Острый холецистит встречается у людей разного возраста, но чаще им заболевают люди старше 50 лет. Больные пожилого (60-74 лет) и старческого (75-89 лет) возраста составляют 50 % от общего числа заболевших. Соотношение среди них мужчин и женщин составляет 1:5.

Клинические проявления острого холецистита зависят от патоморфологической картины воспаления желчного пузыря, наличия и распространенности перитонита, а также сопутствующих изменений в желчных протоках. Вследствие многообразия клинической картины заболевания возможны диагностические трудности и ошибки.

Острый холецистит, как правило, начинается внезапно. Развитию острых воспалительных явлений в желчном пузыре нередко предшествует приступ желчной колики, вызванной закупоркой камнем шейки желчного пузыря или пузырного протока. Острый болевой приступ купируется самостоятельно или после введения спазмолитических препаратов. Через несколько часов после стихания приступа колики появляются клинические признаки острого холецистита.

Ведущим симптомом острого холецистита является сильная и постоянная боль в животе, интенсивность которой по мере прогрессирования заболевания нарастает. Отличительная ее особенность - локализация в правом подреберье с иррадиацией в правую надключичную область, плечо или лопатку. Иногда боли иррадиируют в область сердца, что может расцениваться как приступ стенокардии (холецистокоронарный синдром С.П.Боткина).

Постоянные симптомы острого холецистита - тошнота и повторная рвота, которая не приносит облегчения больному. Повышение температуры тела отмечается с первых дней заболевания. Характер ее во многом зависит от глубины патоморфологических изменений в желчном пузыре.

Состояние больного может быть различным, что зависит от формы заболевания. Кожные покровы, как правило, обычной окраски. Умеренная желтуха склер может проявляться в случаях локального гепатита и при перихоледохеальном лимфадените, протекающим с застоем желчи в гепатикохоледохе. Появление яркой желтухи кожи и склер указывает на механический характер внепеченочного холестаза, что может быть связано с литиазом желчных протоков или со стриктурой большого дуоденального сосочка (БДС). Частота пульса колеблется от 80 до 120 ударов в минуту и выше. Частый пульс - грозный симптом, свидетельствующий о тяжелых воспалительных изменениях в желчном пузыре и брюшной полости.

Описаны специфические признаки острого холецистита: симптом Ортнера - болезненность при поколачивании правой реберной дуги ребром кисти; симптом Кера - боль в области проекции желчного пузыря на переднюю брюшную стенку при пальпации на высоте вдоха; симптом Мэрфи - непроизвольная задержка дыхания на вдохе при пальпации этой области; Мюсси-Георгиевского (френикус-симптом) - болезненность при надавливании пальцем правой надключичной ямки между ножками грудино-ключично-сосцевидной мышцы. Частота выявления перечисленных симптомов неодинаковая, что зависит от характера морфологических изменений в желчном пузыре и возможном переходе воспаления на париетальную брюшину.

При остром холецистите и его осложнениях возникают значительные структурные изменения в печени. Они являются следствием вовлечения в воспалительный процесс сегмента печени, прилежащего к желчному пузырю, и токсического повреждения гепатоцитов. Степень этих изменений тесно связана с длительностью заболевания и тяжестью воспалительного процесса. В зависимости от их глубины в крови больного можно обнаружить повышенное содержание ферментов: аминотрансферазы, альдолазы, щелочной фосфатазы, лактатдегидролазы, γ-глутамил-трансферазы. Определение активности печеночных ферментов, а также билирубина и его фракций, имеет важное значение при обнаружении у больного желтухи, которая может носить гепатоцеллюлярный или обтурационный характер.

Значительные сдвиги при остром холецистите происходят в реологическом состоянии крови и системе гемостаза: повышение вязкости крови, агрегационной способности эритроцитов и тромбоцитов, коагуляционной активности крови. Нарушения гемореологии и гемостаза могут привести к расстройствам микроциркуляции и тканевого обмена в печени и почках, создавать предпосылки для развития острой печеночно-почечной недостаточности, а также для возникновения тромбоэмболических осложнений.

Катаральный холецистит — наиболее легкая форма заболевания, характеризующаяся умеренной интенсивности болями в правом подреберье, тошнотой и одно-двукратной рвотой.

Общее состояние больного страдает мало. Пульс может учащаться до 90 ударов в минуту. Язык влажный. При пальпации живота отмечается локальная болезненность в правом подреберье. Знаковые признаки острого воспаления желчного пузыря - симптомы Ортнера, Кера, Мэрфи и Мюсси-Георгиевского - слабо выражены или отсутствуют; симптом Щеткина-Блюмберга не определяется. Желчный пузырь не пальпируется, но область его проекции незначительно болезненна. Число лейкоцитов в крови увеличивается до 9-11-10 9/л. Неярко выраженная клиническая картина катарального холецистита нередко ошибочно расценивается как купировавшийся приступ желчной колики.

При катаральном воспалении заболевание может закончиться полным клиническим выздоровлением. При активном медикаментозном лечении воспалительные явления в желчном пузыре купируются к 6-8 дню от начала заболевания. Если по стихании воспалительного процесса сохраняется обтурация пузырного протока камнем, образуется водянка желчного пузыря. При этом пузырь достигает больших размеров из-за скопления в просвете его бесцветной, слизеподобной стерильной жидкости («белая желчь»). Он пальпируется в виде эластичного и безболезненного образования. Водянка желчного пузыря может существовать долгое время и не причинять каких-либо страданий. Вместе с тем она может осложниться развитием эмпиемы желчного пузыря. Вот почему таким больным показана операция в плановом порядке.

Флегмонозный холецистит характеризуется постоянными интенсивными болями в животе с типичной иррадиацией в правое плечо или правую надключичную область. Больных беспокоят тошнота, повторная рвота, не приносящая облегчения. Резко выражены слабость и недомогание, могут быть ознобы. Температура тела повышается до 37,8-38,0°С и выше, держится в течение нескольких дней.

Состояние больного обычно средней тяжести. Пульс учащается до 90-100 ударов в минуту. Язык сухой. Живот вздут, значительно болезненный в правом подреберье и, нередко, в эпигастральной области. Почти всегда имеются явления местного перитонита: напряжение брюшных мышц и симптом Щеткина-Блюмберга определяют в правом подреберье. При нерезко выраженном напряжении брюшной стенки удается пальпировать увеличенный и болезненный желчный пузырь. Как правило, бывают положительны «знаковые» симптомы острого холецистита. Число лейкоцитов в крови достигает 12-15-10 9/л, в лейкоцитарной формуле крови - нейтрофильный сдвиг.

При флегмонозном воспалении желчного пузыря возможны разные исходы заболевания. Клиническое выздоровление наблюдается при своевременной госпитализации больного и активном проведении консервативной терапии. Купирование воспалительного процесса в стенке желчного пузыря и брюшной полости может закончиться образованием эмпиемы желчного пузыря. При этом патологическом состоянии желчный пузырь пальпируется в виде плотного и умеренно болезненного образования, симптомы раздражения брюшины не определяются. В результате скопления в «отключенном» желчном пузыре гнойного экссудата у больного периодически появляются ознобы и высокая температура. В крови, взятой во время лихорадки, определяется высокий лейкоцитоз с палочкоядерным сдвигом.

При флегмонозном холецистите воспалительный процесс выходит за пределы желчного пузыря и распространяется на париетальную брюшину и соседние органы, включая гепатодуоденальную связку. Переход воспалительного процесса на окружающие желчный пузырь органы и ткани приводит к плотному спаянию их и образованию воспалительного инфильтрата. Околопузырный инфильтрат выявляется на 4-6 день заболевания. Клинически он характеризуется наличием в правом подреберье плотного, болезненного и неподвижного образования. При тенденции к стиханию воспалительного процесса и рассасыванию воспалительного инфильтрата боли в животе уменьшаются, исчезают перитонеальные симптомы, снижается лейкоцитоз, нормализуется температура. При медикаментозной терапии

инфильтрат перестает пальпироваться через 1,5-2 недели, однако для полного стихания воспалительного процесса нужно не менее 1,5-2 месяцев.

При отсутствии надежного ограничения воспалительного процесса за счет плотных сращений между желчным пузырем и окружающими органами (поперечной ободочной кишкой, большим сальником, желудком) выход инфекции за пределы этого очага ведет к развитию перитонита. При остром холецистите распространение воспалительного процесса идет преимущественно по правому латеральному каналу и другим отделам правой половины брюшной полости. Следует заметить, что распространенный перитонит при деструктивном поражении желчного пузыря наблюдается не часто. Это связано с типичной реакцией ограничения воспалительного очага окружающими органами, спаяния их с желчным пузырем.

Гангренозный холецистит. В зависимости от механизма развития этой формы холецистита клинические его проявления появляются исподволь или внезапно. Постепенное появление клинических симптомов заболевания наблюдается при переходе флегмонозной формы холецистита в гангренозную (вторичный гангренозный холецистит).

При развитии некроза стенки желчного пузыря в клинической картине болезни на первый план выступают явления интоксикации, тогда как болевой синдром может быть нерезко выраженным. Больные заторможены, адинамичны, или, наоборот, возбуждены. Пульс учащается до 110-120 ударов в минуту. Язык сухой. Живот становится вздутым, нарастает парез кишечника. Пальпаторно можно отметить некоторое уменьшение болезненности в правом подреберье и степени напряжения мышц живота. Температура тела снижается и может быть нормальной. Вместе с тем увеличивается число лейкоцитов и сдвиг влево лейкоцитарной формулы крови. Выраженная интоксикация, появление тахикардии при нормальной температуре (симптом «токсических ножниц») и лейкоцитоза с увеличением числа палочкоядерных нейтрофилов указывают на глубокие морфологические изменения желчного пузыря с развитием участков некроза или тотальной его гангрены.

Для первичного гангренозного холецистита, возникающего вследствие тромбоза пузырной артерии, с первых часов заболевания характерно бурное течение. Он проявляется выраженной интоксикацией и быстро прогрессирующими явлениями перитонита.

Прободной холецистит развивается у пациентов с гангренозной формой заболевания в случае неоказания им хирургической помощи либо за счет пролежня стенки пузыря желчным камнем. В первом случае прободение возникает чаще всего в области дна желчного пузыря, во втором - в области шейки.

Яркая клиническая картина заболевания наблюдается при прободении желчного пузыря в свободную брюшную полость, что ведет к разлитию гнойной пузырной желчи по всем ее отделам. Клинически момент прободения проявляется резчайшими болями в животе и повторной рвотой. Больной покрывается холодным потом, кожные покровы бледнеют. В первые минуты отмечается урежение пульса и гипотензия. В последующем артериальное давление стабилизируется, пульс по мере развития перитонита резко учащается. При исследовании живота выявляется картина распространенного перитонита. Перфорация желчного пузыря в свободную брюшную полость развивается в 1-3 % случаев острого холецистита.

Менее выраженная клиническая картина отмечается при прободении желчного пузыря, отграниченного воспалительным инфильтратом. В момент перфорации гнойная желчь поступает в подпеченочное пространство, что сопровождается усилением болей в правом подреберье и постепенным нарастанием симптомов гнойной интоксикации (сухой язык, тахикардия, лейкоцитоз со сдвигом лейкоцитарной формулы влево). Симптомы раздражения брюшины могут отсутствовать. Прободение желчного пузыря со скоплением инфицированной желчи в отграничивающем его воспалительном инфильтрате приводит к образованию подпеченочного абсцесса с развитием синдрома системной воспалительной реакции.-

Гнойный холангит, осложняющий течение острого холецистита, может развиться в результате прямого перехода воспалительного процесса с желчного пузыря на внепеченочные желчные протоки. Это сопровождается утолщением их стенок и сужением просвета, что, в свою очередь, приводит к нарушению оттока желчи в кишечник. Вместе с тем в большинстве случаев гнойный холангит возникает при наличии камней в желчных протоках и стриктуры большого дуоденального сосочка. Обтурационные холангиты протекают наиболее тяжело вследствие стойкого желчного стаза и быстрого распространения инфекции во внутрипеченочные желчные протоки. Гнойный обтурационный холангит может привести к холангиогенным абсцессам печени и биллиарному сепсису. Клинические признаки гнойного холангита появляются не сразу, а на 3-4 день от начала приступа, а иногда позже. Характерным для него являются три клинических признака (триада Шарко): нарастающее желтушное окрашивание кожи и склер, высокая температура до 38-39°С, сопровождающаяся ознобами и болями в правом подреберье. Состояние больного тяжелое, сознание может быть спутанным; обращает на себя внимание тахикардия и тенденция к гипотензии. При пальпации живота, наряду с симптомами острого холецистита, можно выявить увеличение в размерах печени и селезенки. В анализе крови выявляются высокий лейкоцитоз со сдвигом лейкоцитарной формулы

влево, резкое увеличение СОЭ, гипербилирубинемия, а также повышение уровня трансаминазы, щелочной фосфатазы, гамма-глутамилтрансферазы. При прогрессирующем течении гнойного холангита появляются признаки печеночно-почечной недостаточности и ДВС-синдрома. Гнойные обтурационные холангиты, осложняющие течение острого холецистита, сопровождаются высокой (до 40 %) летальностью.

Лабораторная и инструментальная диагностика

Правильная и своевременная диагностика острого холецистита и его осложнений - это ключ к улучшению результатов лечения. В связи с экстренной ситуацией она предполагает использование оптимального набора лабораторных и инструментальных методов (рис. 10.1), которые должны быть проведены в течение 24 часов с момента госпитализации больного.

Рис . 10.1. Диагностический алгоритм при остром холецистите и его осложнениях.

Такой подход позволяет располагать точным диагнозом и выработать адекватную лечебную тактику.

На рисунке представлен перечень лабораторных и инструментальных исследований, которые, с нашей точки зрения, являются стандартом диагностики острого холецистита и его осложнений. При исследовании состава периферической крови у больных с различными формами острого холецистита существенные изменения выявляются со стороны белой крови. Увеличение количества лейкоцитов со сдвигом формулы влево (за счет палочкоядерных нейтрофилов) указывает на деструктивный процесс в стенке пузыря. Чем тяжелее воспалительный процесс в желчном пузыре и брюшной полости, тем выраженнее эти изменения. Вместе с тем у ослабленных больных и пациентов старческого возраста четкой закономерности между выраженностью изменений желчного пузыря и количеством лейкоцитов в крови может не наблюдаться.

Определение уровня билирубина в крови у больных с острым холециститом является обязательным исследованием, позволяющим уже в ранние сроки заболевания выявить холестаз. Умеренное повышение содержания билирубина в крови (25-40 мкмоль/л) нередко обнаруживают у больных острым холециститом. Незначительная гипербилирубинемия объясняется развитием сопутствующего токсического гепатита с внутрипеченочным холестазом. Но даже такой уровень гипербилирубинемии следует рассматривать как настораживающий момент, свидетельствующий о выраженных деструктивных изменениях в желчном пузыре, либо о внепеченочном холестазе на почве литиаза или структуры БДС. Для выяснения причины гипербилирубинемии необходимо произвести развернутое биохимическое исследование крови, а в случае выполнения экстренной операции, применить интраоперационную холангиографию для оценки состояния желчных протоков.

В стандарт диагностического обследования больного острым холециститом входит исследование амилазы в моче. Умеренное повышение амилазы в моче до 128-256 ед. по Вольгемуту при остром холецистите отмечают нередко, что связано, вероятно, с нарушением функции желудочно-кишечного тракта и уклонением фермента в кровь. Более высокий ее уровень (512 ед. и выше) требует уточнения причины амилазурии, так как это не характерно для острого холецистита. Поэтому в таких случаях необходимо провести дополнительные исследования (определение амилазы крови, УЗИ, лапароскопию) для исключения или подтверждения наличия острого панкреатита, который может протекать под маской острого холецистита и быть причиной диагностической ошибки. Опыт показывает, что при остром панкреатите чаще всего ошибочно диагностируют острый холецистит.

В перечень обязательных исследований у больного острым холециститом необходимо включать ЭКГ и рентгеноскопию органов грудной клетки. Результаты этих исследований чрезвычайно важны для комплексной оценки физического состояния больного, исключения острого инфаркта миокарда и правосторонней плевропневмонии, которые могут имитировать симптоматику острого живота и быть причиной диагностических ошибок.

Ультразвуковое исследование занимает центральное место среди специальных инструментальных методов диагностики острого холецистита. Значимость УЗИ определяется высокой информативностью метода при заболеваниях панкреатогепатобилиарной системы, его неинвазивным характером, возможностью многократного повторения исследования и выполнения лечебных процедур под его контролем. Доступность для многих лечебных учреждений ультразвукового метода и высокая диагностическая точность (98 %) позволяют считать это исследование стандартным для острого холецистита. Чтобы избежать непростительных диагностических ошибок, УЗИ следует проводить всем без исключения больным с подозрением на это заболевание вне зависимости от выраженности клинической симптоматики. По ультразвуковым признакам необходимо определить морфологическую форму острого холецистита, так как от этого зависит выбор лечебной тактики.

Ультразвуковыми признаками катарального холецистита являются увеличение размеров желчного пузыря, утолщение его стенок до 4-5 мм, которые на всем протяжении имеют ровные, четкие контуры. Кроме того, отсутствуют структурные изменения в прилежащих к желчному пузырю тканях. Достоверными признаками деструктивного холецистита служат увеличение размеров желчного пузыря (более 90,0 х 30,0 мм), значительное утолщение стенок (6 мм и более), удвоение (расслоение) стенки, неровность контуров и наличие взвешенных мелких гиперструктур без акустической тени (рис. 10.2) в полости желчного пузыря (гной). Помимо этого выявляются жидкость в подпеченочном пространстве и зоны повышенной эхогенности окружающих тканей - признаки воспалительной инфильтрации. Обнаружение симптома эхонегативной полосы (ободка) различной формы и ширины, прилегающего к желчному пузырю, может свидетельствовать о формировании перивезикального абсцесса. Чаще всего при остром холецистите в полости пузыря лоцируются конкременты: гиперэхогенные структуры, дающие эхо-тень. Выявление фиксированной эхоструктуры с акустической тенью в области шейки желчного пузыря - признак вколоченного камня. Дополнительным симптомом острого холецистита служит положительный УЗ-признак Мерфи - усиление боли в зоне желчного пузыря на вдохе под УЗ-датчиком. При оценке результатов УЗИ обращают внимание на состояние внепеченочных желчных протоков: в норме ширина гепатиколедоха не превышает 8 мм. Увеличение диаметра гепатиколедоха до 9 мм и более может указывать на желчную гипертензию, обусловленную камнем или стриктурой. К сожалению, камни в желчных протоках выявляются при УЗИ редко, так как обычно они находятся в ретродуоденальном отделе холедоха, который недоступен для ультразвуковой оценки.

Рис . 10.2. Ультразвуковая эхограмма желчного пузыря.

При невозможности получения информации о состоянии желчного пузыря и желчных протоков при первичном УЗИ из-за выраженного метеоризма его необходимо повторить на следующий день после соответствующей подготовки больного (приема активированного угля или эспумизана, очистительной клизмы). Проведение повторного исследования (через 24-48 часов) необходимо и в том случае, если у больного выявлены признаки катарального воспаления желчного пузыря и ему проводится консервативное лечение. УЗ-контроль при наблюдении за больным позволяет оценить эффективность проводимой консервативной терапии, выявить признаки прогрессирующего воспаления стенки желчного пузыря и его деструкцию.

Высокая диагностическая точность УЗИ, простота и безвредность исследования, возможность проведения его в любое время суток позволяют считать УЗИ первоочередным методом в диагностике острого холецистита.

Лапароскопия — точный и информативный метод диагностики острого холецистита Ранее ее широко использовали с целью диагностики этого заболевания, что позволяло избежать диагностических ошибок. В настоящее время в связи с внедрением в повседневную практику УЗИ показания к применению лапароскопии при подозрении на острый холецистит существенно ограничены. С нашей точки зрения, она показана при неясности диагноза в связи с неубедительной клиникой острого холецистита и невозможности установить причину острого живота другими (неинвазивными) диагностическими методами.

Эндоскопическая ретроградная холангиопанкреатография (ЭРХПГ) применяется при остром холецистите в случаях механической желтухи и обтурационного холангита. В таких ситуациях очень важно до операции иметь точные сведения о характере и уровне непроходимости желчных протоков. При успешном выполнении рентгеноконтрастного исследования врач имеет возможность выявить камни желчных протоков, определить их локализацию и уровень закупорки протока, а также установить наличие стеноза и его протяженность. Определение характера патологии в желчных протоках с помощью рентгеноэндоскопического метода позволяет правильно решать вопросы лечебной тактики.

ЭРХПГ должна производиться в каждом случае острого холецистита, протекающего с выраженными явлениями внепеченочного холестаза, если по тяжести воспалительного процесса в брюшной полости не требуется срочного оперативного вмешательства, а эндоскопическое исследование может быть завершено выполнением эндоскопической папиллотомии и назобилиарным дренированием для ликвидации желчного стаза. От проведения ЭРХПГ приходится воздерживаться в группе больных, которым по тяжести воспалительного процесса в брюшной полости операция должна быть проведена в ближайшие 12-24 часа, а также при невозможности завершить диагностический этап эндоскопического исследования выполнением лечебных мероприятий. В этих случаях для оценки состояния желчных протоков и выявления характера патологии производят интраоперационную холангиографию.

Лечебная тактика

Несмотря на постоянную дискуссию по вопросу лечебной тактики при остром холецистите, происходящую на страницах медицинской печати, до сих пор единого воззрения в этом вопросе нет. Одни хирурги отстаивают сугубо консервативный метод лечения, другие стоят на позиции активно-выжидательной тактики. Несостоятельность этих позиций сказывается на ближайших результатах лечения, которые, к сожалению, нельзя считать благоприятными.

Современные достижения анестезиологии и разработка новых медицинских технологий позволяют кардинально пересмотреть существующую лечебную тактику как при неосложненном остром холецистите, так и при осложненных его формах. Тактика хирурга при остром холецистите должна быть активной. Основные принципы заключаются в следующем:

1. Деструктивный холецистит с различными вариантами его течения служит показанием к проведению хирургического вмешательства - холецистэктомии или холецистостомии, которые должны быть проведены в течение 24-48 часов с момента госпитализации больного.

2. Сугубо консервативному лечению подлежит только катаральный холецистит, при котором оно, как правило, оказывается успешным, позволяя купировать воспалительный процесс. Оперативное вмешательство у этих больных выполняют в плановом порядке после комплексного обследования, которое дает возможность оценить степень операционно-анестезиологического риска. В случае прогрессирования воспаления и развития

деструктивных изменений желчного пузыря (что выявляют при динамическом клиническом наблюдении и контрольном УЗИ) применяют активную хирургическую тактику.

При таком подходе вопрос о необходимости операции решается тотчас при постановке окончательного диагноза острого деструктивного холецистита, протекающего как с явлениями перитонита, так и без них. Отличительной особенностью этой лечебной тактики являются сроки выполнения операции. В зависимости от этого операция может быть экстренной или срочной.

Экстренная операция выполняется в ближайшие 4-6 часов с момента поступления больного в стационар. Показаниями к ней являются все формы деструктивного холецистита - флегмонозный, гангренозный или прободной, протекающие с синдромом системной воспалительной реакции, явлениями местного или разлитого перитонита. Показаниями к срочной операции, которая производится в течение первых 12-48 часов с момента госпитализации больного, служит флегмонозный холецистит, протекающий как с явлениями местного перитонита, так и без них.

Сроки выполнения операции определяются не необходимостью наблюдения за больным для принятия решения: оперировать или не оперировать. Они диктуются состоянием больного, необходимостью проведения предоперационной подготовки и минимального комплекса исследований для оценки тяжести его физического состояния. Предоперационная подготовка должна быть направлена на коррекцию метаболических расстройств и нарушений со стороны сердечно-сосудистой и легочной систем, которые часто встречаются у больных острым холециститом. Применение активной лечебной тактики и отказ от консервативного лечения острого деструктивного холецистита целесообразны по следующим обстоятельствам. Во-первых, при консервативной терапии клинические проявления заболевания стихают примерно у 50 % больных, тогда как у остальных симптомы заболевания прогрессируют либо длительно сохраняются, что затягивает сроки их выздоровления. Во-вторых, консервативное лечение острого холецистита у больных пожилого и старческого возраста часто затушевывает клиническую симптоматику, не предотвращая прогрессирования деструктивных изменений в желчном пузыре. В-третьих, послеоперационная летальность при ранних операциях значительно ниже, чем при вмешательствах, выполненных в более поздние сроки. Исходя из перечисленных факторов, мы еще раз констатируем, что при всех вариантах клинического проявления острого деструктивного холецистита показано хирургическое лечение, которое должно быть проведено в первые 12-48 часов с момента госпитализации больного.

Таблица 10.1. Шкапа оценки тяжести физического состояния больных с острым холециститом

№ по порядку | Факторы риска | Балльная оценка
1. | 60-70 лет | 2
2. | 70-80 лет | 3
3. | 80-90 лет | 4
4. | Свыше 90 лет | 5
5. | Ожирение I - II степени | 1
6. | Ожирение II - III степени | 2
7. | Ожирение III - IV степени | 3
8. | ХИБС с числом приступов до 5 в день | 3
9. | ХИБС с числом приступов более 5 в день | 4
10. | Острый инфаркт миокарда (до 2-х недель) | 5
11. | Инфаркт миокарда в последние 6 месяцев | 4
12. | Инфаркт миокарда более отдаленные сроки | 3
13. | Повторные инфаркты миокарда | 4
14. | Гипертензия (АД сист. выше 180 мм рт. ст.) | 3
15. | Гипотензия (АД сист. ниже 100 мм рт. ст.) | 4
16. | Тахикардия свыше 120 ударов в 1 минуту | 3
17. | Брадикардия меньше 60 ударов в 1 минуту | 3
18. | Нарушение ритма сердца (мерцание, зкстрасистолия) | 3
19. | Нарушение проводимости (АВ-блокада,блокада п.Гиса) | 3
20. | Выраженный коронарокардиосклероэ (ЭКГ-диагностика) | 3
21. | Наличие НК I-II степени | 3
22. | Наличие НК III степени | 5
23. | Наличие пороков сердца | 3
24. | ЦВД выше 14 см вод. ст. (измеряется у больных III-V категорий) | 3
25. | ЦВД ниже 2 см вод. ст. -"-"-"-"-"-"-"-"-"-"-"- | 3
26. | Искусственный водитель ритма (ЭКС) | 3
27. | Варикозная болезнь, ПТБ нижних конечностей | 2
28. | Тахипноэ свыше 30 дыханий в 1 минуту | 10
29. | Проба Штанге меньше 15 секунд, Проба Сообразе < 10 с. | 9
30. | На рентгенограмме пневмосклероз, эмфизема легких | 2
31. | ХНЗЛ (хр.бронхит, пневмония, бронхоэктаз, бронхиальная астма) и острые заболевания легких | 6
32. | Пульмонэктомия | 6
33. | Гемоглобин выше 160 г/л | 4
34. | Гемоглобин ниже 80 г/л | 5
35. | Гематокрит выше 55 % | 5
36. | Гематокрит ниже 25% | 3
37. | Общий белок меньше 55 г/л | 3
38. | Увеличение печени +4 см | 3
39. | Многократная рвота | 6
40. | Жажда | 5
41. | Желтуха | 6
42. | Температура свыше 38,5°С | 5
43. | Почасовой диурез меньше 30 мл/час | 3
44. | Сахарный диабет | 3
45. | Нарушение сознания | 8
46. | Острое нарушение мозгового кровообращения | 4

При активной тактике лечения больных острым холециститом выбор срока и вида операции зависит не только от характера воспалительного процесса в желчном пузыре, но и от тяжести физического состояния больного. Для объективной ее оценки и прогнозирования исхода операции были предложены различные прогностические системы. Многие из них сложны в применении, требуют современного технического обеспечения и не универсальны, в связи с чем не могут использоваться в ургентной хирургии. В факультетской хирургической клинике им. СИ. Спасокукоцкого Российского государственного медицинского университета на протяжении последнего десятилетия хорошо зарекомендовала себя шкала балльной оценки тяжести физического состояния больных острым холециститом, которая прошла экспертизу и одобрена многими ведущими хирургами страны. В нее включены 46 факторов риска, каждый из которых оценивается в баллах (табл. 10.1).

В зависимости от суммы баллов выделены 5 категорий тяжести физического состояния больных (табл. 10.2), что позволяет прогнозировать течение и исход послеоперационного периода у больных острым холециститом.

Таблица 10.2. Оценка категорий тяжести физического состояния больного

Сумма баллов | Категории тяжести
2-19 | I
20-35 | II
36-49 | III
50-59 | IV
60 и более | V

Больные I, II и III категорий тяжести физического состояния относятся к группе с относительно невысоким операционным риском, в которой осложнения послеоперационного периода наблюдаются редко и практически на должно быть летальных исходов. Больные IV и V категорий - это группа с наиболее высоким операционным риском, среди которых возможна максимальная послеоперационная летальность (более 50 %).

С учетом категории тяжести физического состояния и прогноза исхода операции нами определены сроки предоперационной подготовки и выбор характера хирургического вмешательства. Больным острым холециститом I и II категорий тяжести, не нуждающимся в длительной предоперационной подготовке (не более 6-12 часов), показана операция в объеме холецистэктомии, которая при необходимости сочетается с вмешательством на желчных протоках. Больным III категории необходимо проведение более длительной предоперационной подготовки (12-24 часа), направленной на снижение степени операционного риска. Этой группе больных также показана радикальная операция, адекватная характеру заболевания. Больным IV и V категорий тяжести должна проводиться интенсивная предоперационная подготовка в течение не менее 24-48 часов. Вместе с тем опыт показывает, что в этих группах из-за выраженных сопутствующих заболеваний редко удается снизить категорию тяжести физического состояния. В связи с крайне высоким операционным риском таким больным показано малотравматичное и минимальное оперативное пособие в объеме холецистостомии, которая может быть выполнена одним из существующих способов (рис. 10.3).

Использование в повседневной практике данной шкалы позволяет объективно оценивать состояние больного острым холециститом и дифференцированно подходить к выбору способа операции (холецистэктомия или холецистостомия). Она является важным инструментом в руках хирурга, который дает возможность объективно определить сроки необходимой предоперационной подготовки и выбрать адекватный характер операции.

Рис . 10.3. Способы хирургического лечения острого холецистита.

При осложнении острого холецистита механической желтухой или обтурационным холангитом, лечебная тактика зависит не только от категории тяжести физического состояния, но и выраженности воспалительного процесса в желчном пузыре и брюшной полости (рис. 10.4). При наличии показаний к экстренной операции причину механической желтухи устанавливают во время хирургического вмешательства с помощью интраоперационной холангиографии, и, в зависимости от выявленной патологии, производят адекватное вмешательство на желчных протоках (первый вариант). У больных I, II и III категорий тяжести физического состояния, которые не нуждаются в экстренной операции, первоначально выполняют эндоскопическую папиллотомию (в сочетании с литоэкстракцией или назобилиарным дренированием), для устранения причины внепеченочного холестаза и холангита. Вторым этапом, через 24-48 часов после эндоскопического вмешательства производят холецистэктомию {второй вариант).

Рис . 10.4. Варианты лечебной тактики при остром холецистите, осложненном механической желтухой и/или холангитом.

Двухэтапное лечение больных острым холециститом, осложненным механической желтухой или холангитом с крайне высокой степенью операционного риска {третий вариант), позволяет уменьшить объем оперативного вмешательства и риск тяжелых послеоперационных осложнений, что улучшает результаты лечения.

У них лечебная тактика должна заключаться в первоначальном выполнении холецистостомии, которая способствует уменьшению интоксикации и, возможно, внепеченочного холестаза. Спустя 24-48 часов производится лечебное эндоскопическое вмешательство на желчных протоках. Такой подход, включающий в себя выполнение минимальных по объему и малотравматичных вмешательств, направлен на снижение летальности в группе наиболее тяжелых больных.

Консервативная терапия занимает важное место в программе активной лечебной тактики при остром холецистите. Проведение ее в полном объеме в ранние сроки заболевания позволяет купировать воспалительный процесс при катаральной форме острого холецистита, а у больных с деструктивным холециститом выполняет роль предоперационной подготовки. Правильно составленная программа инфузионной и медикаментозной терапии, позволяющая нормализовать или улучшить функции различных систем организма больного, обеспечивает благоприятное течение операционного и послеоперационного периодов. Необходимость проведения предоперационной подготовки обусловлена возникающими расстройствами водного и электролитного баланса, белкового обмена и в других звеньях системы гомеостаза. Эти нарушения усугубляются в связи с наличием у больных острым холециститом, особенно пожилого и старческого возраста, заболеваний сердечно-сосудистой системы, легких, почек и эндокринных органов.

Комплексное консервативное лечение острого холецистита должно быть направлено на устранение или предупреждение гипертензии в желчных протоках, на ликвидацию гиповолемии, водно-электролитных и белковых расстройств, на улучшение реологических свойств крови и минимизацию микроциркуляторных нарушений, борьбу с гипоксемией и болью, профилактику генерализации инфекционно-воспалительного процесса.

В такой комплекс, основанный на патогенетических принципах, необходимо включать следующие лечебные мероприятия: 1) голод (при отсутствии рвоты больному разрешают пить); 2) локальную гипотермию (лед на область правого подреберья); 3) инфузионную терапию, направленную на коррекцию водно-электролитного баланса - введение изотонических растворов, препаратов хлорида калия, 5 % раствора глюкозы (в объеме не менее 2,0-2,5 л); 4) введение реополиглюкина для улучшения микроциркуляции и реологии крови; 5) применение по показаниям сердечных глико-зидов, вазопрессоров, бронхолитиков; 6) назначение ненаркотических обезболивающих препаратов (анальгин, максиган) и спазмолитиков (но-шпа, баралгин, дюспаталин, платифиллин); 7) введение антибактериальных препаратов.

Критерием адекватного объема инфузионных средств, вводимых из расчета 30-50 мл на 1 кг массы тела, служит нормализация ОЦК, гематокрита, центрального венозного давления.

При осложнении острого холецистита механической желтухой или обтурационным холангитом необходимо усилить инфузионно-медикаментозную терапию для борьбы с эндогенной интоксикацией, включив в нее растворы гемодеза, аминокислот, свежезамороженную плазму, витамины С и группы В (В1 и В6).

При консервативном лечении острого холецистита мы отказались от проведения новокаиновых блокад (паранефральной, круглой связки печени), как малоэффективных и небезопасных лечебных процедур.

Важным компонентом консервативной терапии острого холецистита следует считать назначение антибактериальных препаратов. Основная цель применения антимикробных средств заключается в предупреждении генерализации абдоминальной инфекции. К сожалению, антибиотики не могут ограничить деструктивный процесс в желчном пузыре из-за резкого снижения их накопления как в стенке пузыря вследствие сосудистых нарушений, так и в желчи в связи с обтурацией камнем шейки пузыря или пузырного протока. Но они играют существенную роль, блокируя диссеминацию инфекции и развитие системной воспалительной реакции. Кроме того, назначение антибиотиков в предоперационном периоде, не влияя на хирургическую тактику, является средством профилактики послеоперационных гнойных осложнений.

У больных с неосложненной формой деструктивного холецистита, оперируемых в экстренном порядке, антибиотики вводят внутривенно в максимальной одноразовой дозе за 30-40 минут до начала операции. Для поддержания эффективного уровня препарата в тканях при длительности операции более 2-х часов необходимо повторное введение 1/2 разовой дозы этого антибактериального средства. В послеоперационном периоде применение антибиотиков следует продолжить при наличии у больного факторов риска развития гнойно-септических осложнений.

У больных с осложненными формами деструктивного холецистита показано применение антибиотиков в предоперационном периоде и после операции в течение 5-7 дней. Препаратами выбора, как для профилактического, так и для лечебного использования у этих больных являются цефалоспорины в сочетании с метронидазолом (для воздействия на анаэробов); фторхинолоны + метронидазол либо карбапенемы. В качестве альтернативного режима может быть гентамицин или тобрамицин 3 мкг/кг в сутки или + ампициллин 4 г/сутки + метронидазол 1,5 + 2 г/сутки. Эти препараты характеризуются широким спектром антимикробной активности и высокой эффективностью воздействия на возбудителей абдоминальной инфекции. За исключением гентамицина, указанные препараты не обладают гепато- или нефротоксическим действием.

Хирургическое лечение

Обезболивание. В современных условиях основным видом обезболивания при операциях по поводу острого холецистита и его осложнений является многокомпонентный эндотрахеальный наркоз. В условиях полноценной общей анестезии сокращаются сроки выполнения операции, облегчаются манипуляции на внепеченочных желчных протоках, обеспечивается профилактика интраоперационных осложнений. Местную анестезию применяют только при выполнении холецистостомии.

Основными видами операции при неосложненном остром холецистите являются холецистэктомия и холецистостомия. При осложнении острого холецистита поражением внепеченочных желчных протоков (камни, стриктура) операция холецистэктомия сочетается с холедохотомией и другими видами операций.

Холецистэктомия - радикальное вмешательство, ведущее к полному выздоровлению больного. Существует три способа ее выполнения: открытая операция, производимая с использованием традиционных доступов; из минилапаротомного доступа и, наконец, видеолапароскопический вариант операции. Каждый из этих способов удаления желчного пузыря имеет свои положительные и негативные стороны, свои показания и противопоказания.

Открытая холецистэктомия. Для ее выполнения используют традиционные доступы Кохера, Федорова, трансректальный разрез и верхнесрединную лапаротомию. Оптимальными представляются разрезы в правом подреберье по Кохеру и Федорову. Они обеспечивают широкий доступ не только к желчному пузырю и внепеченочным желчным протокам, но и создают удобства для оперативного вмешательства на 12-ти перстной кишке и поджелудочной железе. Серьезным недостатком этих операционных доступов является существенная травма брюшной стенки, ведущая к парезу кишечника, нарушениям внешнего дыхания, ограничению физической активности больного, к длительной послеоперационной реабилитации и нетрудоспособности. Менее травматичны трансректальный разрез и верхнесрединная лапаротомия. Вместе с тем трансректальный доступ ограничивает удобство вмешательства на магистральных желчных протоках. Выполнение холецистэктомии из верхне-срединной лапаротомии у пациентов с ожирением (это является скорее правилом, чем исключением) требует перерастяжения раны, что чревато развитием послеоперационной грыжи. Вот почему ее целесообразно использовать лишь в тех случаях, когда диагноз перед операцией окончательно не ясен, и нельзя исключить панкреонекроз или прободную язву желудка.

Удаление желчного пузыря производят двумя методами - от шейки и от дна. Несомненные преимущества имеет метод холецистэктомии от шейки (рис. 10.5). При этом к выделению желчного пузыря из ложа печени приступают после выделения, пересечения и перевязки пузырной артерии и пузырного протока. Разобщение желчного пузыря с желчными протоками служит мерой профилактики миграции камней в протоки, а предварительная перевязка артерии обеспечивает бескровное удаление пузыря. К удалению желчного пузыря от дна (рис. 10.6) прибегают при наличии в области шейки пузыря и печеночно-двенадцатиперстной связки плотного воспалительного инфильтрата. При попытке выделить из него пузырную артерию и пузырный проток существует опасность ранения элементов печеночно-двенадцатиперстной связки. Выделение желчного пузыря от дна позволяет ориентироваться в расположении пузырного протока и артерии, установить топографо-анатомическое отношение их к элементам печеночно-двенадцатиперстной связки. В особо сложных ситуациях в желчный пузырь после его вскрытия в области дна и эвакуации гнойного содержимого хирург может ввести палец и по нему проводить мобилизацию органа.

Рис .10.5. Холецистэктомия от шейки.

Пузырная артерия перевязана и пересечена. Пузырный проток пересечен у места впадения в общий желчный проток.

Рис . 10.6. Холецистэктомия от дна. Выделение желчного пузыря и обработка ложа электрокоагуляцией .

Обработку культи пузырного протока, длина которой не должна быть более 1 сантиметра, производят не тотчас по удалению пузыря, а лишь после того, как проведена (по показаниям) интраоперационная холангиография и зондирование желчных протоков. Перевязывать культю протока следует дважды, причем один раз с прошиванием.

При выделении желчного пузыря кровотечение из печени обычно останавливают путем электрокоагуляции. При хорошем гемостазе ушивание ложа пузыря в печени не требуется.

Холецистэктомия из минилапаротомного доступа. В основу этого метода положен принцип малого разреза брюшной стенки и создание с помощью специальных крючков-зеркал раны, достаточной для адекватного осмотра и необходимых манипуляций. Техническое выполнение операции возможно с помощью инструментального комплекта «мини-ассистент», состоящего из кольцевидного ранорасширителя, набора сменных крючков-зеркал различной длины, системы освещения и специальных хирургических инструментов с определенной кривизной (рис. 10.7).

Рис . 10.7. Холецистэктомия из мини-оперативного доступа. Трансректальным разрезом

вскрывают брюшную полость (А). Доступ к желчному пузырю создают с помощью зеркал-ректракторов, закрепленных на кольцевом ранорасширителе (Б).

Для этой операции используют трансректальный разрез длиной 4-5 см, который проводят на 2 поперечных пальца вправо от средней линии, начиная от реберной дуги. Рассекают кожу, подкожную клетчатку, наружную и внутреннюю стенки влагалища прямой мышцы живота, саму мышцу расслаивают вдоль оси разреза. Брюшину следует рассекать вместе

с задней стенкой влагалища прямой мышцы. Для удобства манипуляций их подшивают к краям кожной раны. Важно вскрыть брюшную полость правее круглой связки печени.

Основным этапом операции служит установка системы крючков-зеркал и освещения таким образом, чтобы открывался доступ в подпечёночное пространство, адекватный осмотру и манипулированию на желчном пузыре и желчных протоках. При правильном его выполнении должны быть отчетливо видны нижняя поверхность правой доли печени, желчный пузырь, при отведении которого за карман Хартмана - печеночно-двенадцатиперстная связка и двенадцатиперстная кишка. Отличительной особенностью холецистэктомии из минилапаротомного доступа является невозможность введения рук хирурга в брюшную полость. Все манипуляции в брюшной полости выполняют дистанционно при помощи удлиненных инструментов.

Для успешного выполнения холецистэктомии при остром холецистите следует пунктировать желчный пузырь в области дна и эвакуировать его содержимое так, чтобы он спался. После этого надсекают серозу в области шейки пузыря и выделяют элементы треугольника Кало. Хирург обязан видеть стенку холедоха до лигирования пузырного протока. Выделив пузырную артерию и пузырный проток, их перевязывают и пересекают. Завязывание узла производят с помощью палочки Виноградова, предварительно формируя узел вне брюшной полости. Отделение желчного пузыря от печени обычно производят поочередно от шейки и от дна. Надежный гемостаз достигается путем электрокоагуляции ложа. Если в течение 30 минут от начала попыток выделения желчного пузыря из воспалительного инфильтрата идентифицировать анатомические взаимоотношения элементов гепатодуоденальной связки не удалось, целесообразен переход на традиционную холецистэктомию.

Выполнение операции из мини-доступа при остром холецистите показано при сроке заболевания не более 72 часов, когда не сформировался еще плотный воспалительный инфильтрат в подпеченочном пространстве. Противопоказаниями к применению метода следует считать осложненные формы острого холецистита, сопровождающиеся распространенным перитонитом, механической желтухой и обтурационным холангитом, когда требуется широкая лапаротомия для адекватного вмешательства на брюшной полости и желчных протоках.

Преимущества операции холецистэктомии из мини-доступа заключаются в малой травматичности, низкой частоте ранних и поздних осложнений, отсутствии нарушений функции внешнего дыхания и пареза кишечника, возможности ранней двигательной активности больного и быстром восстановлении его трудоспособности. С учетом перечисленных преимуществ эта операция в настоящее время получает все более широкое применение.

Видеолапароскопическая холецистэктомия начала выполняться в 80-х годах прошлого столетия. С тех пор лапароскопическая холецистэктомия стала лидирующим методом в лечении желчнокаменной болезни. Она отличается от прямых операций меньшей травматичностыо, лучшим косметическим эффектом, а также короткими сроками пребывания больного в стационаре (2-5 дней) и временной нетрудоспособности (4-7 дней). Выполнение этой операции требует современной дорогостоящей видеотехники, специальной подготовки хирурга и всей оперирующей бригады.

Применение лапароскопического метода холецистэктомии при остром холецистите показано при сроке заболевания 48-72 часа. При большей длительности заболевания эндоскопическая операция часто бывает обречена на неудачу из-за наличия воспалительного инфильтрата, сложности выделения и визуализации анатомических структур, что создает значительную угрозу возникновения интраоперационных осложнений. К противопоказаниям использования лапароскопической операции относят осложненные формы острого холецистита - распространенный перитонит, механическую желтуху и обтурационный холангит, а также выраженные сердечно-легочные нарушения, ожирение IV степени, поздние сроки беременности.

Относительным противопоказанием к лапароскопическому вмешательству при остром холецистите служит толстая стенка желчного пузыря (8 мм и более). Возникающие в ходе эндоскопической операции трудности и связанный с ними риск повреждения важных анатомических структур (желчных протоков, печеночной артерии), а также возникающие осложнения (кровотечение из пузырной артерии, перфорация полого органа и др.) требуют перехода (конверсии) к традиционной операции. Частота конверсии при остром холецистите достигает 20 %. Сократить число конверсии и снизить риск ятрогенных операционных повреждений у больных острым холециститом позволяет выяснение точных сроков заболевания, правильная ультразвуковая оценка толщины стенки желчного пузыря и степени воспалительной инфильтрации в парапузырной зоне.

Важной составляющей успеха лапароскопической холецистэктомии служит адекватное анестезиологическое пособие, которое должно обеспечить хорошую мышечную релаксацию, должный уровень аналгезии, отсутствие активных движений диафрагмы и перистальтики кишечника. Недооценка этих условий затрудняет визуальный контроль в зоне вмешательства и может стать причиной тяжелых повреждений органов брюшной полости.

Рис . 10.8. Лапароскопическая холецистэктомия. Стандартные точки наложения четырех портов. Лапароскоп вводят через умбиликальный порт. Через латеральный порт эндозажимом захватывается дно желчного пузыря.

Основными этапами лапароскопической операции является создание пневмоперитонеума и введение в брюшную полость троакаров из 4 небольших разрезов брюшной стенки (в параумбиликальной области - выше или ниже пупка; в эпигастрии на 2-3 см ниже мечевидного отростка и два - в правом подреберье по передней подмышечной и по средне-ключичной линиям (рис. 10.8)). После визуальной оценки состояния брюшной полости и анатомической ситуации в подпеченочном пространстве пунктируют и аспирируют содержимое желчного пузыря, отделяют его от окружающих органов. Затем выделяют пузырный проток и пузырную артерию, которые поочередно клипируют и пересекают (рис. 10.9). Извлечение из брюшной полости воспалительно измененного желчного пузыря с конкрементами предпочтительно производить в контейнере, во избежании инфицирования брюшной полости.

Рис .10.9. Лапароскопическая холецистэктомия. Пузырный проток и пузырная артерия выделяются и пересекаются после того, как на них раздельно накладываются клипсы.

Эндоскопическая холецистэктомия относится к числу малоинвазивных и эффективных оперативных вмешательств. Однако она может давать осложнения, которые при остром холецистите возникают чаще, чем в плановой хирургии. Поэтому при выборе эндоскопического метода удаления желчного пузыря при остром холецистите необходимо строго учитывать показания и противопоказания к нему. Операцию должен выполнять квалифицированный хирург, имеющий опыт открытых операций на желчном пузыре и желчных протоках, в совершенстве освоивший плановую лапароскопическую холецистэктомию.

Холецистостомия. В последнее десятилетие отношение к этой операции резко изменилось, и хирурги стали чаще ставить показания к ее применению. Определенный «ренессанс» холецистостомии обусловлен внедрением в практику современных медицинских технологий, позволяющих при минимальной операционной травме достичь положительного лечебного эффекта и снизить летальность. Эту операцию следует считать стандартом хирургического лечения больных острым холециститом, у которых риск выполнения холецистэктомии чрезмерно велик (IV-V категории тяжести).

Патогенетическое обоснование целесообразности выполнения холецистостомии заключается в снятии гипертензии в желчном пузыре и отведении наружу инфицированной желчи, что устраняет нарушение кровотока в его стенке, предотвращая тем самым дальнейшее прогрессирова-ние деструктивных изменений. Декомпрессия желчного пузыря - необходимое условие для купирования воспалительного процессов в желчном пузыре.

Холецистостомия может быть выполнена тремя способами: путем транскутанного дренирования желчного пузыря под ультразвуковым контролем, с помощью лапароскопии и открытой лапаротомии. Создание холецистостомы производят с использованием местного обезболивания при обязательном участии анестезиолога.

Наиболее щадящий способ - первый из перечисленных, при котором пункцию и последующее дренирование желчного пузыря производят чрезкожно и транспечёночно под обязательным контролем УЗИ (рис. 10.10). В полости желчного пузыря устанавливают изогнутый дренаж с внутренним диаметром 5 мм, позволяющий отводить наружу гнойную желчь и осуществлять активную его санацию. Обязательными условиями применения этого способа служат хороший акустический доступ к желчному пузырю и толщина паренхимы печени в зоне пункции не менее 20 мм.

Противопоказаниями к использованию метода являются распространенный перитонит, гангренозный холецистит (при котором необходимо создавать холецистостому другими способами) и так называемый «фарфоровый» желчный пузырь с полостью, полностью заполненной камнями.

Этот способ холецистостомии может давать такие осложнения, как: перфорация желчного пузыря, что наблюдается при гангренозной форме холецистита, кровотечение из места пункции печени и образование в ней гематомы. Иногда отмечается выпадение дренажа из просвета желчного пузыря.

Рис . 10.10. Транскутанная холецистостомия. Введение катетера в полость желчного пузыря под контролем УЗИ.

Лапароскопическая холецистостомия выполняется под контролем видеоэндоскопии после того, как проведена визуальная оценка характера воспалительного процесса в подпечёночном пространстве. Необходимое условие для ее осуществления - свободное от сращений дно желчного пузыря и отсутствие в нем зон некроза. Из многочисленных модификаций этого способа наилучшим образом зарекомендовала себя методика прямой пункции желчного пузыря троакар-катетером с оставлением в его полости баллонного катетера типа «Ingam»или «Foley». Выбор этих типов катетеров обусловлен: возможностью выполнения «подвесной» холецистостомы; хорошей их дренажной функцией; надежной фиксацией в просвете желчного пузыря, благодаря наличию баллона, обеспечивающего герметичность стомы; свободного доступа для проведения в послеоперационном периоде холецистоскопии. При сформированном доступе в полость желчного пузыря возможно применение различных методов литотрипсии и извлечение наружу фрагментов камней. Эффективность санационных мероприятий контролируется проведением холецистоскопии. Удаление всех камней из полости желчного пузыря и восстановление проходимости пузырного протока (это может быть подтверждено фистулохолецистографией) является мерой, в определенной степени предотвращающей рецидив острого холецистита.

Несмотря на малоинвазивный характер лапароскопической холецистостомии, ее эффективность и ряд других преимуществ, в последние годы показания к применению эндоскопического способа мы резко ограничили. Основанием для этого послужила необходимость создания пневмопе-ритонеума, что усугубляет и без того тяжелое состояние больного.

Открытая холецистостомия выполняется под местным обезболиванием из лапаротомного доступа в правом подреберье. Формируют холецистостому путем подшивания дна желчного пузыря к париетальной брюшине или «на протяжении» с подведением отграничивающих тампонов, когда желчный пузырь гангренозно изменен, либо расположен внутрипечёночно (рис. 10.11). Одной из положительных сторон открытой холецистостомии является возможность добиться полной санации желчного пузыря с восстановлением проходимости пузырного протока, используя для этого современные хирургические и эндоскопические технологии, что очень важно в предупреждении рецидива острого холецистита. Этот метод дренирования желчного пузыря уступает другим в силу большей травматичности, связанной с необходимостью разреза брюшной стенки.

Выбор способа дренирования желчного пузыря при остром холецистите определяется многими обстоятельствами, но при прочих равных условиях предпочтение следует отдавать транскутанному способу дренирования под УЗИ-контролем, как наиболее щадящему, а в случае невозможности его применения следует прибегнуть к открытой холецистостомии.

Наружное дренирование желчного пузыря позволяет купировать воспалительный процесс и его клинические проявления у большинства (но не у всех!) больных острым деструктивным холециститом. В группе пациентов с высокой категорией тяжести физического состояния, у которых после стихания воспалительного процесса не наступило значительного улучшения

Рис . 10.11. Открытая холецистостомия.

В полости желчного пузыря установлен баллонный катетер; дно пузыря подшито к париетальной брюшине.

их статуса, холецистостомия является основным и окончательным методом лечения. При улучшении общего состояния и снижении риска радикальной операции, достигнутого путем наружного дренирования желчного пузыря, больные подлежат второму этапу хирургического лечения - радикальной операции холецистэктомии, которая проводится в более благоприятном периоде и с меньшей для них опасностью. Она может быть осуществлена из минилапаротомного доступа или с помощью видеолапароскопии. Применение этапного метода хирургического лечения у больных с высоким операционным риском позволяет значительно снизить летальность при остром холецистите.

Операции на внепеченочных желчных протоках

Хирургическая тактика, предусматривающая проведение различных вмешательств на внепеченочных желчных протоках при остром холецистите, описана выше. Еще раз подчеркнем преимущества использования эндоскопической папиллосфинктеротомии и назобилиарного дренирования. Подобная операция предпочтительна. При отсутствии возможностей ее применения больным с осложненными формами острого холецистита показана срочная хирургическая операция. В этом случае требуется расширение объема оперативного вмешательства, включая вскрытие общего желчного протока.

Показания к холедохотомии: 1)механическая желтуха при поступлении и в момент операции; 2)гнойный холангит; 3)расширение внепеченочных желчных протоков; 4)камни желчных протоков, определяемые пальпаторно и на интраоперационных холангиограммах; 5)стриктура большого дуоденального сосочка.

Косвенные признаки поражения внепеченочных желчных протоков позволяет выявить проводимое до операции УЗИ, но для объективной оценки их состояния и характера патологии необходимо выполнить интраоперационную холангиографию. По результатам интраоперационной холангиографии можно определить объем оперативного вмешательства.

Вскрытие общего желчного протока производят продольно в супрадуоденальном его отделе, ближе к двенадцатиперстной кишке. При обнаружении камней в желчных протоках их удаляют, промывают протоки раствором новокаина, после чего необходимо произвести ревизию терминального отдела холедоха и БДС, где чаще всего камни «просматриваются». Для обнаружения ущемленных и флотирующих камней в ампуле БДС следует мобилизовать двенадцатиперстную кишку по Кохеру и пальпировать cocoчек на зонде. Для исключения стеноза БДС проверяют его проходимость зондами диаметром 3-4 мм. При отсутствии стеноза зонд свободно проходит в просвет кишки и легко пальпируется через ее стенку.

Завершающим этапом холедохотомии может быть: 1) ушивание раны холедоха наглухо; 2) наружное дренирование желчных протоков; 3) создание желчно-кишечного соустья; 4) выполнение трансдуоденальной папиллосфинктеротомии. Выбор способа завершения холедохотомии зависит, главным образом, от характера патологии внепеченочных желчных протоков.

Ушивание раны общего желчного протока наглухо при остром холецистите мы считаем недопустимым, так как в условиях воспалительной инфильтрации и сопутствующей желчной гипертензии возможно прорезывание швов и просачивание желчи через швы протока. Кроме того, при глухом шве холедоха исключается возможность проведения в послеоперационном периоде контрольной фистулохолангиографии, которая позволяет выявить оставленные камни в протоках и стеноз БДС.

Наружное дренирование желчных протоков при остром холецистите должно проводиться после каждой холедохотомии, предпринятой с диагностической или лечебной целью при условии их свободной проходимости. Наружное дренирование желчных протоков производят следующими способами: по Холстеду - полиэтиленовым катетером, вводимым через культю пузырного протока; по Керу — Т-образным дренажом и по А.В.Вишневскому -дренажом-сифоном (рис. 10.12). К выбору дренажа холедоха подходят с учетом патологии в протоках и характера хирургического вмешательства.

Дренирование желчных протоков по Холстеду показано в следующих случаях: после диагностической холедохотомии и инструментальной ревизии желчных протоков; после извлечения камней из протоков и трансдуоденального рассечения сосочка; при сопутствующем остром панкреатите, нарушающем отток желчи в кишечник.

Отведение желчи наружу по дренажу Холстеда позволяет устранить желчную гипертензию и просачивание желчи через швы холедоха, а также возможность забрасывания желчи в панкреатический проток с развитием послеоперационного панкреатита.

Для дренирования общего желчного протока через культю пузырного протока применяют полиэтиленовые катетеры с внутренним диаметром 3-4 мм и боковыми отверстиями на его концевой части. Катетер фиксируют путем перевязки культи пузырного протока рассасывающей нитью. Рану общего желчного протока при дренаже культи пузырного протока ушивают наглухо непрерывным швом рассасывающей нитью (№ 4-5) на атравматической игле. Дренаж удаляют на 5-7 день, когда нормализуются давление в желчных протоках и желчеотток в кишечник.

Рис . 10.12. Способы наружного дренирования внепеченочных желчных протоков:

Т -образным дренажом (по Керу) (А); Т-образным расщепленным дренажом (по Вишневскому) (Б); через культю пузырного протока (по Холстеду) (В).

При гнойном воспалении желчных протоков и образовании в них желчной «замазки» заканчивают холедохотомию наружным дренированием протоков по способу Кера или А.В. Вишневского. Эти дренажи при гнойном холантите используют для отведения инфицированной желчи наружу и санации желчных протоков путем промывания их растворами антисептиков.

Дренирование по способу А.В. Вишневского нередко осложняется подтеканием желчи мимо дренажа и спонтанным его выпадением из протока, что приводит к развитию желчного перитонита или подпеченочного абсцесса. Надежным и эффективным является эластичный дренаж Кера, который достаточно просто установить в желчном протоке и легко фиксировать в нем путем ушивания холедохотомического отверстия до вертикальной бранши. Дренаж выводят наружу через рану брюшной стенки или через контрапертуру, дополнительно фиксируя его кожным швом. При выборе способа наружного дренирования желчных протоков предпочтение следует отдавать дренажу Кера, который долго может находиться в желчном протоке и редко дает абдоминальные осложнения.

Воспалительные явления в желчных протоках при гнойном холангите стихают к 10-12 суткам после операции. Свидетельством этого является выделение по дренажу чистой и прозрачной желчи, отсутствие роста микрофлоры при посеве желчи, а также нормальная проходимость терминального отдела общего желчного протока, подтвержденная послеоперационной фистулохолангиографией.

Билиодегистивные анастомозы. Операции внутреннего дренирования желчных протоков в виде трансдуоденальной папиллосфинктеротомии (ТД ПСТ) или супрадуоденальной холедоходуоденостомии (СД ХДС) при остром холецистите должны применяться по строгим показаниям: при стриктуре и ущемлении камня БДС, а также при множественном литиазе и протяженной стриктуре дистального отдела холедоха. При выборе способа внутреннего дренирования желчных протоков необходимо учитывать степень выраженности воспалительного процесса в брюшной полости и воспалительной инфильтрации гепатодуоденальной связки, состояние стенки гепатикохоледоха и двенадцатиперстной кишки.

Оптимальным вариантом восстановления нормального оттока желчи в кишечник при стенозе и ущемленном камне БДС является трансдуоденальная папиллосфинктеротомия. С помощью прямого вмешательства на сосочке представляется возможным устранить причину желчного стаза и сохранить при этом физиологический путь желчеоттока. Выполнение этой операции при остром холецистите технически не затруднено при отсутствии выраженной воспалительной инфильтрации гепатодуоденальной связки и в области двенадцатиперстной кишки.

Трансдуоденальная папиллосфинктеротомия требует тщательного выполнения всех этапов операции: 1)хорошей мобилизации двенадцатиперстной кишки по Кохеру; 2)поперечной дуоденотомии длиной 1,5-2,0 см над проекцией сосочка; 3)нетравматичного проведения оливообраз-ного зонда в дуоденальный сосочек; 4)выполнения разреза сосочка в направлении «11 часов по циферблату» длиной, адекватной протяженности стриктуры и достаточной для извлечения ущемленного камня; 5)сшивания краев рассеченного общего желчного протока со слизистой кишки; 6)завершения вмешательства наружным дренированием протоков по Холстеду, а при наличии гнойного холангита - по Керу.

Операция трансдуоденальной папиллосфинктеротомии может осложниться в послеоперационном периоде развитием острого панкреатита и расхождением швов двенадцатиперстной кишки. Профилактическими мероприятиями этих осложнений являются: блокада поджелудочной железы путем введения в корень брыжейки поперечноободочной кишки 0,25 % раствора новокаина в количестве 100-120 мл; декомпрессия желудка и двенадцатиперстной кишки назогастральным зондом в течение 2-3 суток после операции; подкожное введение октреотида ацетата или сандостатина трехкратно в сутки по 100 мг не менее 3 суток; восстановление моторики желудочно-кишечного тракта назначением церукала и убретида, а также токов Бернара на область живота.

Наложение холедоходуоденоанастомоза целесообразно при протяженной структуре дистального отдела холедоха (более 2 см) и множественном литиазе вне- и внутрипеченочных желчных протоков, когда существует опасность оставления камней в протоках. При этой операции формируется широкое желчно-кишечное соустье, обеспечивающее свободный отток желчи и отхождение в кишечник «забытых» камней. Следует помнить, что после создания холедоходуоденоанастомоза неизбежно возникает рефлюкс дуоденального содержимого в желчные протоки, что может привести к рецидивирующему восходящему холангиту и билиарному циррозу печени. Эта опасность особенно велика при стенозировании анастомоза в отдаленном послеоперационном периоде.

Для формирования холедоходуоденоанастомоза наибольшее распространение получили способы Юраша, Флеркена и Финстерера. Принципиальное отличие их состоит в выборе направления разреза общего желчного протока и двенадцатиперстной кишки. Мы отдаем предпочтение методу Юраша, при котором общий желчный проток вскрывают продольно, а двенадцатиперстную кишку поперечно. Ширина анастомоза должна быть не менее 2 см, так как в послеоперационном периоде происходит рубцовое его сужение на 1/2 его первоначальной величины. Формирование анастомоза рационально производить двухрядным узловым швом, используя для этого рассасывающие нити (викрил, даксон, полисорб, максон и др.) на атравматической игле.

Операции на желчном пузыре и желчных протоках, производимые при остром холецистите и его осложнениях, должны заканчиваться дренированием брюшной полости. Это связано с тем, что после удаления желчного пузыря и вмешательства на желчных протоках может возникнуть кровотечение из ложа пузыря и культи пузырной артерии, просачивание желчи из дополнительных протоков желчного пузыря и через швы холедохотомической раны. В ряде случаев возможно истечение желчи из культи пузырного протока вследствие преждевременного отторжения лигатуры. Для ранней диагностики этих осложнений в послеоперационном периоде и предупреждения развития перитонита или подпеченочного абсцесса любую операцию необходимо заканчивать дренированием брюшной полости по Спасокукоцкому.

Силиконовый дренаж диаметром 6-8 мм и боковыми отверстиями на конце устанавливают в подпечоночном пространстве у входа в сальниковую сумку и выводят его наружу через контрапертуру. При отсутствии отделяемого по дренажу его удаляют на 3 день. В случаях вмешательства

на желчных протоках с завершением холедохотомии наружным или внутренним дренированием дренаж Спасокукоцкого удаляют на 7-8 день после операции.

Показания к тампонаде брюшной полости при остром холецистите возникают исключительно редко. Тампоны следует вводить при околопузырном абсцессе и невозможности остановить кровотечение из печени в области ложа пузыря. При абсцессе тампон подтягивают на 4-5 и удаляют на 9 день. В случае кровотечения тампон в ложе пузыря устанавливают с гемостатической целью, его удаляют на 4-5 день после операции.

Послеоперационный период

В послеоперационном периоде необходимо продолжать интенсивную терапию, направленную на коррекцию нарушенных метаболических процессов и профилактику послеоперационных осложнений.

Основу лечебных мероприятий послеоперационного периода составляет инфузионная терапия, компонентами которой являются коллоидные и кристаллоидные растворы, хлорид калия, а также аминокислоты и витамины. Инфузионная терапия в объеме 2,0-2,5 л жидкости в сутки должна проводиться в течение 3-4 дней. Начатая на операционном столе терапия антимикробными препаратами должна быть продолжена после операции в течение 5-7 дней. Она проводится с целью профилактики гнойно-септических осложнений в операционной ране и брюшной полости. После операции необходим контроль отделяемого по дренажу Спасокукоцкого и строгий учет объема отделяемой желчи по дренажу холедоха.

Важным является своевременное проведение ультразвукового исследования при подозрении на формирующийся абсцесс или жидкостное образование в подпечёночном пространстве. При значительном скоплении жидкости проводится чрескожная пункция и эвакуация содержимого под УЗИ-контролем.

У лиц пожилого и старческого возраста принимают меры по профилактике венозных тромбозов и тромбоэмболических осложнений, которые нередко являются причинами смертельных исходов. С этой целью важно с первых суток после операции активизировать больного, проводить лечебную гимнастику, бинтовать нижние конечности эластическими бинтами. По показаниям (см. главу III) назначают профилактические дозы антикоагулянтов. Предпочтение следует отдавать низкомолекулярным гепаринам (клексан, фраксипарин, фрагмин и др.). Проведение в

пред- и послеоперационном периодах рациональной и адекватной терапии, направленной на коррекцию метаболических расстройств и антибиотикопрофилактики гнойно-септических осложнений играет важную роль в благоприятных исходах операций при остром холецистите и его осложнениях.

Рекомендуемая литература

1. Ахаладзе Г.Г. «Гнойный холангит». В кн.: «50 лекций по хирургии», ред. В.С.Савельев, М., 2003, с.217-223.

2. Бебуришвили А.Г. «Желчная гипертензия и острый холецистит». Там же, с.206-216.

3. Дадвани С.А., Ветшев П.С. и др. «Желчнокаменная болезнь». М., 2000,144 с.

4. Королев Б.А., Пиковский Д.Л. «Экстренная хирургия желчных путей». М.,1990,240с.

5. Шойхет Я.Н., Устинов Г.Г. «Острый холецистит». Барнаул, 1997,184 с.


Глава XI ОСТРЫЙ ПАНКРЕАТИТ

Острый панкреатит относится к числу наиболее частых хирургических заболеваний. На его долю приходится 5-10 % ургентной патологии органов брюшной полости. Но беспокоит не только возрастающая заболеваемость. У каждого четвертого больного развивается некротический панкреатит, при котором даже в специализированных клиниках мира показатели общей летальности (10-15 %) остаются стабильно высокими. Важными факторами, определяющими это обстоятельство, служит поздняя или ошибочная диагностика, недооценка тяжести состояния больных и, соответственно, неадекватный выбор необходимых консервативных и хирургических мероприятий.

Статистика. В структуре основных нозологических форм хирургических стационаров Москвы больные с острым панкреатитом традиционно занимают третье (25 %) место после острого холецистита (28 %) и острого аппендицита (26 %). По темпам роста заболеваемости острый панкреатит опережает все другие неотложные заболевания органов брюшной полости.

Эта тенденция обусловлена более частой встречаемостью желчнокаменной болезни и алкоголизма как основных причин острого панкреатита. Отчасти она связана с улучшением качества диагностики. В структуре клинико-морфологических форм этого заболевания больные с панкреонекрозом составляют до 25 %. Именно эта относительно небольшая часть заболевших обеспечивает высокую общую и послеоперационную летальность. Если фатальный исход при интерстициальном (отечном) панкреатите представляется казуистикой, то при некротическом панкреатите он достаточно закономерен.

По определению экспертов Международного симпозиума по острому панкреатиту (1992) и IX Всероссийского съезда хирургов (2000) острый панкреатит является острым асептическим воспалением поджелудочной железы, основу которого составляют процессы аутоферментативного некробиоза, некроза и эндогенного инфицирования с вовлечением в процесс окружающих ее тканей забрюшинного пространства, брюшной полости и комплекса органных систем внебрюшинной локализации.

Этиология

Острый панкреатит — полиэтиологическое заболевание. По статистическим данным, причину его развития удается четко верифицировать у 75-80 % больных, тогда как у остальных она остается неустановленой.

Известны 140 причин этого заболевания. Наиболее частые из них приведены в таблице 11.1.

Таблица 11.1. Этиологические факторы острого панкреатита

Этиологический фактор | Характеристика
I . Патология билиарного тракта: | 1. Холедохолитиаз 2. Папиллит, дивертикул или стеноз большого дуоденального сосочка 3. Врожденные аномалии желчевыводящих путей
II. Токсические состояния : | 1. Алкоголь 2. Фосфорорганические вещества 3. Соли тетраборной кислоты
III. Травма: | 1. Абдоминальная 2. Послеоперационная в т.ч. после эндобилиарных вмешательств
IV . Заболевания желудочно -кишечного тракта: | 1. Пенетрирующая язва двенадцатиперстной кишки 2. Опухоли поджелудочной железы 3. Дуоденальная непроходимость
V. Нарушения метаболизма : | 1.Гиперлипидемия 2. Сахарный диабет 3. Гиперкальциемия 4. Гиперпаратиреоз

Среди причин развития панкреатита выделяют три тесно взаимосвязанных группы повреждающих факторов: 1) механические (нарушение эвакуации панкреатического секрета по протоковой системе поджелудочной железы); 2) нейро-гуморальные (нарушение иннервации и метаболических функций поджелудочной железы, печени различной этиологии); 3) токсические (присутствие экзо- и эндогенных токсических метаболитов различной природы).

Основным этиологическим фактором в развитии острого панкреатита являются заболевания внепеченочных желчных путей. На их долю приходится 45 % наблюдений. Анатомическая и функциональная общность панкреатобилиарной системы обусловливает частое развитие острого панкреатита при желчнокаменной болезни, холедохолитиазе, стриктуре, спазме или воспалении большого дуоденального соска, при сдавлении желчных протоков опухолью, дискинезии желчных путей различной природы. В этих условиях формируется «билиарный» панкреатит, ведущими факторами патогенеза которого служат: нарушение оттока панкреатического секрета по внепеченочным желчным путям и протоковой системе поджелудочной железы; возникновение билиарно-панкреатического или дуоденально-панкреатического рефлюкса; развитие внутрипротоковой гипертензии.

Второй по частоте (35 %) предпосылкой развития острого панкреатита является хронический алкоголизм, алкогольный эксцесс, либо прием суррогатов алкоголя. Эти факторы ведут к нарушению дренажной функции панкреатических и желчных протоков, поскольку стимулированная алкоголем секреция приводит к увеличению вязкости панкреатического секрета, повышению внутрипротокового давления. С алкоголизмом связывают токсическое повреждение поджелудочной железы, извращение синтеза панкреатических ферментов и нарушение метаболической функции печени.

Повреждения поджелудочной железы вследствие тупой травмы живота, хирургического вмешательства, либо эндоскопической ретроградной панкреатохолангиографии, папиллотомии, эндобилиарного стентирования, протезирования и дилатации стриктур желчных протоков служат важной причиной развития острого панкреатита. Послеоперационный панкреатит, развивающийся после вмешательств на органах гепатопанкреатодуоденальной зоны и смежных с поджелудочной железой областях, в большинстве наблюдений характеризуется наиболее тяжелым течением. Основной патогенетический механизм в этих условиях заключается в прямом повреждении протоков, либо он опосредован формированием внутрипротоковой гипертензии.

При заболеваниях двенадцатиперстной кишки важное значение в развитии острого панкреатита имеют язвенная болезнь двенадцатиперстной кишки (пенетрация язвы в головку поджелудочной железы), дуоденостаз, дуоденальные дивертикулы, дуоденит с папиллитом. При этих заболеваниях нарушение эвакуации из двенадцатиперстной кишки, повышение внутриполостного давления и дискинезия сфинктерного аппарата являются основными пусковыми факторами в развитии дуоденально-панкреатического рефлюкса и внутрипротоковой гипертензии.

С нарушениями нейро-гуморальных и висцеральных взаимоотношений, системного метаболизма связано развитие острого панкреатита при гиперлипидемии, сахарном диабете, вирусном гепатите, СПИДе, васкулитахразличной этиологии, заболеваниях печени, паращитовидных желез, различных видах шока.

Среди широкого спектра химических соединений, являющихся этиологическим фактором острого панкреатита, следует отметить лекарственные препараты, широко используемые в клинической практике - омнопон, фуросемид, индометацин, ранитидин, салицилаты и антибактериальные средства следующих групп: эритромицин, метронидазол, тетрациклин.

Патоморфология панкреатита

В основе патоморфологии острого панкреатита всегда лежит последовательная и/или синхронная в различных анатомических зонах смена процессов воспаления, некробиоза, некроза и инфицирования. Чаще всего имеют место комбинированные поражения отдельных частей поджелудочной железы. Варианты морфогенеза варьируют от микроскопически выявленных очагов стеатонекроза и интерстициального отека поджелудочной железы до визуально регистрируемых областей жирового и/или геморрагического панкреонекроза с вовлечением клетчатки забрюшинного (парапанкреальной, паракольной, паранефральной, малого таза) пространства и органов брюшной полости.

При прогрессирующем остром панкреатите в доинфекционную фазу заболевания воспалительные и некротические изменения обнаруживают в поджелудочной железе, различных отделах забрюшинной клетчатки, брюшине (ферментативный перитонит), большом и малом сальниках (оментит), сальниковой сумке (оментобурсит), желчном пузыре (ферментативный холецистит). В зависимости от доминирующего спектра ферментов ацинарного секрета развивается преимущественный протеолиз ткани поджелудочной железы («влажный», колликвационный или геморрагический некроз) и/или липолиз («сухой», коагуляционный или жировой некроз) железы и жировой клетчатки забрюшинного пространства, либо одновременно оба типа некротического процесса (смешанный панкреонекроз).

Отечный (интерстициальный) панкреатит морфологически и гистологически характеризуется умеренным отеком ткани поджелудочной железы, ее уплотнением, отдельными микроучастками жирового некроза. Дольчатость органа сохранена, отсутствуют участки геморрагической имбибиции и значительной экссудации в брюшную полость. Могут выявляться очаги стеатонекроза в парапанкреальной клетчатке.

Жировой панкреонекроз характеризуется увеличением в размерах поджелудочной железы, резким отеком с исчезновением дольчатой ее структуры, наличием участков геморрагии, пятен стеатонекроза в поджелудочной железе и забрюшинной клетчатке, брыжейках, подкожной клетчатке, средостении. В брюшной полости имеется серозный прозрачный экссудат. При микроскопии выявляют чередование участков отека, кровоизлияний и жировых некрозов, лейкоцитарную инфильтрацию, сосудистые микротромбозы.

Геморрагический панкреонекроз имеет наиболее яркие проявления. В поджелудочной железе и окружающих ее тканях имеются обширные участки кровоизлияний, геморрагической имбибициии, зоны некроза черного и серого цвета. Эти изменения сочетаются с наличием «бляшек» жирового стеатонекроза. В брюшной полости содержится большое количество геморрагического выпота, с высокой активностью ферментов и токсических субстанций.

В доинфекционную фазу заболевания в зависимости от обширности некротического процесса в поджелудочной железе, различных отделах забрюшинного пространства выделяют распространенную и ограниченную формы панкреонекроза. При распространенном панкреонекрозе имеется некроз более чем одного отдела поджелудочной железы с обязательным вовлечением в патологический процесс парапанкреальной клетчатки и других областей забрюшинного (паракольной, паранефральной, малого таза) пространства. При ограниченном панкреонекрозе в поджелудочной железе выявляют мелкие (до 1 см) и/или крупные (более 1 см.) очаги некроза с развитием некротической деструкции лишь в пределах какого-либо одного отдела поджелудочной железы и соответствующего ему области парапанкреальной клетчатки.

Для некротического панкреатита характерна протяженная по времени и разнообразная по вариантам патоморфологии трансформация зон некробиоза и некроза поджелудочной железы и забрюшинной клетчатки. Если не происходит инфицирования, то возможно развитие следующих вариантов постнекротических осложнений. Вокруг зон стерильного некроза, локализованных в поджелудочной железе и/или в каком-либо отделе забрюшинной клетчатки, формируется инфильтрат, в структуру которого вовлечены стенки близлежащих органов (желудка, двенадцатиперстной кишки), брыжейка толстой и тонкой кишки. В зоне поджелудочной железы имеется парапанкреа-тический инфильтрат, а в паракольной и паранефральной зонах и клетчатке малого таза развивается воспалительная инфильтрация тканей вокруг очагов некроза и некробиоза, что соответствует развитию асептической некротической флегмоны соответствующих клетчаточных пространств. При протяженном и/или глубоком некрозе паренхимы поджелудочной железы протоковая система органа подвергается деструкции, следствием которой является ее «разгерметизация». Панкреатический секрет, обладающий мощным протео- и липолитическим потенциалом, имбибирует различные области клетчатки забрюшинного пространства с развитием ее некроза и/или скапливается в отдельных анатомических областях с формированием жидкостных образований, ограниченных соседними органами (оментобурсит). Один из таких вариантов па-томорфологии, когда жидкостной компонент (секрет, воспалительный экссудат) очага деструкции доминирует над некротическим его элементом с локализацией в забрюшинном пространстве, получил обобщенное определение «объемного жидкостного образования», которое в отличие от псевдокисты не имеет плотных и толстых соединительнотканных стенок. От 30 до 50 % объемных скоплений жидкости забрюшинной локализации в ходе лечения регрессирует. При сообщении этих образований с крупным протоком поджелудочной железы, дальнейшем развитии процесса в абактериальных условиях спустя месяц и более формируется «позднее» осложнение панкреонек-роза - псевдокиста. Одним из вариантов патоморфологичской эволюции очагов некроза без участия микроорганизмов является отторжение мертвых тканей с образованием свободно лежащих в забрюшинном пространстве секвестров различных размеров. В дальнейшем мелкие очаги некроза и секвестрации в абактериальной среде расплавляются и под воздействием макрофагов лизируются и организуются. В свою очередь, крупные и обширные зоны некроза и секвестрации склонны в большей степени к инфицированию, чем к лизису и резорбции, что приводит к формированию различных патоморфологических форм панкреатогенной инфекции.

Среди патоморфологических форм панкреатогенной инфекции выделяют: 1) инфицированный панкреонекроз; 2) инфицированный панкреонекроз в сочетании с панкреатогенным абсцессом; 3) панкреатогенный абсцесс.

При инфицированном панкреонекрозе, развивающемся у ряда больных уже на первой неделе заболевания, основными его патоморфологическими признаками являются: наличие зон некроза серо-черного цвета, замазкообразной консистенции в поджелудочной железе, парапанкреальной клетчатке, брыжейке поперечно-ободочной кишки; присутствие мутного экссудата, напоминающего «мясные помои» или гнойного содержимого, диффузно (в виде «пчелиных сот») пропитывающего парапанкреальную клетчатку и/или другие отделы забрюшинного пространства; развитие некротической флегмоны забрюшинного пространства (клетчатки параколон, паранефрия и малого таза). При этом варианте поражения суммарное количество некротических масс, локализованных в поджелудочной железе и/или забрюшинной клетчатке, доминирует над жидкостным компонентом гнойно-некротического очага, что предполагает в дальнейшем обширную секвестрацию.

В ряде ситуаций, как правило, на второй-третьей неделе заболевания, на фоне зон некроза и секвестрации, локализованных в одном или двух отделах поджелудочной железы и парапанкреальной клетчатке, формируется абсцесс сальниковой сумки, который содержит детрит и сливкообразный гной. Такая патоморфологическая картина соответствует развитию распространенного инфицированного панкреонекроза в сочетании с панкреатогенным абсцессом. При этой форме панкреатогенной инфекции плотный (некроз и/или секвестры) компонент гнойно-некротического очага практически соизмерим с жидкостным (гной, экссудат) его патоморфологическим элементом.

Мелко- или крупноочаговый панкреонекроз, имеющий тенденцию к отграничению, в инфекционную фазу заболевания трансформируется в панкреатогенный абсцесс (абсцесс поджелудочной железы, абсцесс сальниковой сумки, абсцесс в одном из отделов забрюшинной клетчатки). Для панкреатогенного абсцесса, формирующегося на третьей-четвертой неделе и позже от начала заболевания, ведущим в патоморфологической верификации диагноза является наличие полостного образования, содержащего гной и ограниченного инфильтрированными стенками близлежащих органов с минимальными зонами некроза/секвестрации в поджелудочной железе и парапанкреальной области.

Патогенез

Основу патогенеза острого панкреатита составляют процессы местного и системного воздействия панкреатических ферментов и цитокинов различной природы.

Комбинация нескольких пусковых факторов в рамках полиэтиологичности острого панкреатита служит основным моментом внутриацинарной активации протеолити-ческих ферментов и аутокаталитического переваривания поджелудочной железы. По современным представлениям, трипсин является первичным активатором каскада тяжелых патобиохимических реакций, а выраженность патологических реакций объясняется действием интегральной совокупности всех ферментных систем поджелудочной железы (трипсина, химотрипсина, липазы, фосфолипазы А2, эластазы, карбоксипептидазы, коллагеназы и т.д.).

Активированные ферменты поджелудочной железы выступают в качестве первичных факторов агрессии, оказывают как местное действие, так и общее, поступая в забрюшинное пространство, брюшную полость, по воротной вене в печень, по лимфатическим коллекторам в системный кровоток. Фосфолипаза А2 разрушает мембраны клеток, липаза гидролизует внутриклеточные триглицериды до жирных кислот, которые, соединяясь с кальцием, образуют элементы структуры жирового (липолитического) некроза в поджелудочной железе, клетчатке забрюшинного пространства и брюшине. Трипсин и химотрипсин осуществляют протеолиз белков тканей, эластаза разрушает стенку сосудов и межтканевые соединительнотканные структуры, что приводит к развитию геморрагического (протеолитического) некроза. Формирующиеся очаги некробиоза, некроза с перифокальной демаркационной зоной воспаления в поджелудочной железе и забрюшинной клетчатке первично асептичны.

Важным звеном патогенеза острого панкреатита является активация трипсином калликреин-кининовой системы с образованием вторичных факторов агрессии -брадикинина, гистамина, серотонина. Именно активация кининов сопровождается увеличением сосудистой проницаемости, нарушениями микроциркуляции, формированием отека в зоне поджелудочной железы и забрюшинном пространстве, повышенной экссудацией в брюшную полость.

К факторам агрессии третьего порядка, участвующим в патогенезе местной и системной воспалительной реакции, нарушений микроциркуляции и системной гемодинамики, миокардиальной и дыхательной недостаточности, играет синтез мононук-леарными клетками, макрофагами и нейтрофилами различных медиаторов воспаления (цитокинов): интерлейкинов - 1,6,8,10,11; тумор-некротического фактора, фактора активации тромбоцитов, непанкреатической формы фосфолипазы А2, простагландинов, тромбоксанов, лейкотриенов.

К провоспалительным цитокинам относят тумор-некротический фактор, интерлейкины 1р и 6, а к противовоспалительным - интерлейкины 1 и 10. В ранние сроки заболевания концентрация всех медиаторов воспаления резко увеличивается в поджелудочной железе, печени, легких, селезенке и системной циркуляции, что объясняет механизмы развития локальной, органной и системной воспалительной реакции.

Ферменты, цитокины и метаболиты различной природы, которые образуются в поджелудочной железе, забрюшинном пространстве, брюшной полости и просвете желудочно-кишечного тракта при остром панкреатите, быстро поступают в портальный кровоток и по грудному лимфатическому протоку в системную циркуляцию с развитием панкреатогенной токсинемии. Первыми органами-мишенями на пути их транслокации из забрюшинного пространства к органам экстраабдоминальной локализации служат печень и легкие, сердце, мозг и почки. Итогом мощного цитотоксического действия этих биохимических соединений в ранние сроки от начала заболевания является развитие панкреатогенного шока и полиорганных нарушений, определяющих тяжесть состояния больного острым панкреатитом.

В патогенезе системных нарушений еще до развития гнойных осложнений важную роль играет токсинемия бактериальной природы и, прежде всего, липополисаха-рид клеточной стенки грамотрицательных бактерий, продуцируемый в просвете желудочно-кишечного тракта эндогенной микрофлорой кишечника. При остром панкреатите транслокация эндогенной микрофлоры и эндотоксина грамотрицательных бактерий кишечника происходит в однотипных условиях функциональной (реже морфологической) несостоятельности метаболической и барьерной функции желудочно-кишечного тракта, ретикулоэндотелиальной системы печени и легких.

Транслокация эндогенной микрофлоры из желудочно-кишечного тракта в ткани поджелудочной железы и забрюшинного пространства является ключевым звеном патогенеза деструктивного панкреатита. Она составляет своеобразное «связующее звено» между начальной «ранней» (доинфекционной) и последующей «поздней» (инфекционной) фазами острого панкреатита.

В соответствии с эволюцией заболевания в патогенезе острого панкреатита выделяют две основные фазы заболевания.

Первая фаза в развитии острого панкреатита обусловлена формированием системной воспалительной реакции в течение первых суток от начала заболевания, когда аутолиз, некробиоз и некроз поджелудочной железы, забрюшинной клетчатки носит абактериальный характер. В этих условиях в течение первой недели заболевания в зависимости от степени выраженности патоморфологических нарушений возможно формирование следующих форм острого панкреатита: 1)при элементах некробиоза, воспаления и отграничения процесса развивается острый интерстициальный панкреатит (панкреатит отечной формы); 2)при жировом или геморрагическом некрозе - стерильный панкреонекроз (некротический панкреатит). Тяжесть состояния больного острым панкреатитом обусловлена выраженностью панкреатогенной токсинемии, развитием панкреатогенного шока и различной по степени формирования полиорганной недостаточности. Под воздействием своевременных лечебных мероприятий патологический процесс успешно может быть купирован на этапе интерстициального панкреатита, тогда как в обратной ситуации переходит в панкреонекроз. Комплекс развивающихся в доинфекционную фазу заболевания нарушений у больных со стерильным панкреонекрозом объясняет широкую вариабельность уровня летальности - от 11 до 30 %.

При прогрессировании заболевания и исходом в панкреонекроз закономерен переход патологического процесса во вторую фазу острого панкреатита, которая характеризуется развитием «поздних» постнекротических гнойных осложнений в зонах некроза различной локализации. В этих условиях происходит реактивация и репродукция аналогичных первой фазе воспалительных медиаторов, триггером которых являются токсины микроорганизмов, колонизирующих зоны некроза. В инфекционную фазу заболевания порочный круг патологических реакций составляет качественно новый этап формирования разнообразных инфицированных форм панкреонекроза и системной воспалительной реакции в виде септического (инфекционно-токсического) шока и септической полиорганной недостаточности. При различных инфицированных формах панкреонекроза летальность увеличивается в 2-3 раза (от 40 до 60 %) по сравнению со стерильными его формами.

Средняя частота инфицирования при панкреонекрозе составляет 40-70 %, что определяется распространенностью патологического процесса, сроками от начала заболевания, характером консервативной терапии и тактикой хирургического лечения. Развитие инфекции при панкреонекрозе необходимо рассматривать как важный этап эволюции патоморфологаческих изменений.

Существует прямая зависимость между степенью распространенности некротического поражения и вероятностью их инфицирования. При ограниченном панкреонекрозе и присоединении инфекции развивается абсцесс, тогда как при обширном некротическом процессе формируется распространенный инфицированный панкреонекроз, который в ряде наблюдений сочетается с абсцессом (схема 11.1.).

Схема 11.1. Эволюция различных форм панкреонекроза

Инфицированные формы некроза выявляют: у каждого четвертого больного на первой неделе заболевания; практически у половины пациентов, страдающих панкреонекрозом на второй неделе; у каждого третьего больного деструктивным панкреатитом в период третьей и четвертой недель от начала заболевания. В удаленных на операции некротических тканях подавляющее число идентифицированных бактерий являются грамотрицательными. Наиболее частыми возбудителями панкреатогенной инфекции являются: кишечная палочка (26 %), синегнойная палочка (16 %), стафилококки (15 %), клебсиелла (10 %), стрептококки (4 %), энтеробактер (3 %) и анаэробы. Как правило, грибковая инфекция развивается спустя 2 недели и более от начала заболевания, что обусловлено длительностью предшествующей антибактериальной терапии.

Инфицирование изначально стерильных зон панкреонекроза обусловлено контаминацией условно-патогенной микрофлорой эндогенного (кишечного) и экзогенного (у оперированного больного по дренажам и тампонам) происхождения.

Классификация

Основу клинико-морфологической классификации острого панкреатита составляют формы заболевания, внутрибрюшные и системные осложнения с учетом распространенности некротического поражения поджелудочной железы и различных отделов забрюшинной клетчатки, фазового развития воспалительно-некротического процесса от абактериального к инфицированному.

ФОРМЫ ЗАБОЛЕВАНИЯ

I. Отечный (интерстициальный) панкреатит.

II. Стерильный панкреонекроз.

- по распространенности поражения: ограниченный и распространенный.

- по характеру поражения: жировой, геморрагический, смешанный.

III. Инфицированный панкреонекроз.

МЕСТНЫЕ ОСЛОЖНЕНИЯ

В доинфекционную фазу:

1. Парапанкреатический инфильтрат (оментобурсит, объемные жидкостные образования забрюшинной локализации).

2. Некротическая (асептическая) флегмона забрюшинной клетчатки (парапанкреальной, паракольной, паранефральной, тазовой и т.д.)

3. Перитонит: ферментативный (абактериальный).

4. Псевдокиста (стерильная).

5. Аррозивные кровотечения (внутрибрюшные и в желудочно-кишечный тракт)

В фазу инфицирования:

1. Септическая флегмона забрюшинной клетчатки: парапанкреальной, паракольной, паранефральной, тазовой.

2. Панкреатогенный абсцесс (забрюшинных клетчаточных пространств или брюшной полости)

3. Перитонит фибринозно-гнойный (местный, распространенный).

4. Псевдокиста инфицированная.

5. Внутренние и наружные панкреатические, желудочные и кишечные свищи.

6. Аррозивные кровотечения (внутрибрюшные и в желудочно-кишечный тракт)

СИСТЕМНЫЕ ОСЛОЖНЕНИЯ

1. Панкреатогенный шок при стерильном панкреонекрозе и его внутрибрюшных осложнениях.

2. Септический (инфекционно-токсический) шок при инфицированном панкреонекрозе и его внутрибрюшных осложнениях.

3. Полиорганная недостаточность как при стерильном, так и инфицированном панкреонекрозе и их осложнениях.

Преставленная классификация, основу которой составляют рекомендации Международной конференции по острому панкреатиту (1992) и IX Всероссийского съезда хирургов (2000), интегрирует современные представления о вариантах развития воспалительно-некротического процесса, в динамике которого использование строго определенного комплекса наиболее точных методов клинико-лабораторной и визуализационной диагностики, позволяет в реальном режиме времени четко верифицировать форму заболевания и его осложнения и использовать дифференцированный подход в тактике комплексного лечения.

С позиции клинической практики эксперты Международной конференции по острому панкреатиту (1992) рекомендуют выделять панкреатит с тяжелым и среднетяжелым течением. Для «тяжелого» острого панкреатита ведущим является развитие полиорганных нарушений и/или локальных форм (стерильный и инфицированный панкреонекроз, абсцесс, псевдокиста). В свою очередь, «среднетяжелое» (mild) течение заболевания характеризуется минимальными органными расстройствами, что типично для развития острого отечного (интерстициального) панкреатита.

Клиническая семиотика

Основными симптомами острого панкреатита являются боль, рвота и метеоризм (триада Мондора). Боль появляется обычно внезапно, чаще в вечернее или ночное время вскоре после погрешности в диете (употребление жареных или жирных блюд, алкоголя). Как правило, они носят интенсивный характер, без светлых промежутков. Иногда больные даже теряют сознание. Наиболее типичной ее локализацией является эпигастральная область, выше пупка, что соответствует анатомическому положению поджелудочной железы. Эпицентр боли ощущается по средней линии, но может располагаться преимущественно справа или слева от нее и даже распространяться по всему животу. Обычно боли иррадиируют вдоль реберного края по направлению к спине, иногда в поясницу, грудь и плечи, в левый реберно-позвоночный угол. Часто они носят опоясывающий характер и создают впечатление затягивающегося пояса или обруча. При преимущественном поражении головки поджелудочной железы локализация боли может напоминать острый холецистит, при поражении ее тела - заболевания желудка, а при поражении хвоста - заболевания сердца и почки. В ряде ситуаций резкий болевой синдром может приводить к явлениям коллапса и шока: профузный пот, снижение артериального давления, тахикардия с ослаблением пульса.

Практически одновременно с болями возникает многократная, мучительная и не приносящая облегчения рвота. Ее провоцирует прием пищи или воды. Несмотря на многократный характер рвоты, рвотные массы никогда не имеют застойного (фекального) характера. В ряде наблюдений имеется диарея, связанная с выраженной экзокринной недостаточностью поджелудочной железы.

Температура тела в начале заболевания чаще имеет субфебрильный характер. При развитии распространенных стерильных и разнообразных инфицированных форм панкреатита отмечается гектическая лихорадка. В этой связи необходимо отметить, что на основании выраженности симптомов системной воспалительной реакции можно лишь условно судить о характере и распространенности деструктивного панкреатита. Характерно поведение пациентов - они беспокойны, просят обезболивающих средств. Важным и ранним диагностическим признаком острого панкреатита считается цианоз лица и конечностей. Цианоз в виде фиолетовых пятен на лице известен как симптом Мондора, пятна цианоза на боковых стенках живота («околопупочные экхимозы») - как симптом Грея-Тернера, цианоз околопупочной области - симптом Грюнвальда. В поздние сроки заболевания цианоз лица может смениться яркой гиперемией кожных покровов, особенно лица - «калликреиновое лицо». В основе перечисленных признаков лежат быстропрогрессирующие гемодинамические и микроциркуляторные расстройства, гиперферментемия.

При осмотре живота отмечают его вздутие, преимущественно в верхних отделах. В тяжелых случаях живот равномерно вздут, болезненен даже при поверхностной пальпации. При глубокой пальпации боли резко усиливаются, порой носят нестерпимый характер. При пальпации поясничной области, особенно левого реберно-позвоночного угла возникает выраженная болезненность (симптом Мейо-Робсона). В зоне повышенной чувствительности, обнаруживаемой при поверхностной пальпации, выявляют ригидность мышц передней брюшной стенки. Как правило, мышечное напряжение свидетельствует о наличии панкреатогенного выпота, богатого ферментами, и явлениях панкреатогенного перитонита. Весьма часто наблюдают поперечную болезненную резистентность передней брюшной стенки в проекции поджелудочной железы (симптом Керте).

Одним из признаков острого панкреатита является феномен отсутствия пульсации брюшного отдела аорты вследствие увеличения в размерах поджелудочной железы и отека забрюшинной клетчатки - симптом Воскресенского.

В случаях, когда процесс локализуется в сальниковой сумке, мышечное напряжение выявляют преимущественно в надчревной зоне; когда процесс выходит за ее пределы - параколон и тазовую клетчатку, а также на брюшину, появляется выраженное мышечное напряжение и положительный симптом Щеткина-Блюмберга. Необходимо помнить, что при локализации некротического процесса в хвостовой части поджелудочной железы симптомы раздражения брюшины могут быть слабо выраженными, что связано с преимущественно забрюшинной локализацией процесса и отсутствием явлений перитонита. При поражении головки наиболее типичным является быстрое развитие желтухи и гастродуоденального пареза.

При тяжелых формах острого панкреатита можно обнаружить притупление в отлогих местах живота, свидетельствующее о наличии выпота в брюшной полости. При аускультации живота выявляют ослабление или отсутствие кишечных шумов вследствие развития динамической паралитической кишечной непроходимости и панкреатогенного перитонита.

Остановимся на особенностях клинических проявлений определенных патоморфологических форм панкреонекроза в различные фазы заболевания.

Парапанкреатический инфильтрат (оментобурсит) является одним из промежуточных вариантов эволюции патоморфологического процесса в забрюшинной клетчатке. Клиническая картина представлена длительным болевым синдромом, субфебрильной температурой 37,5- 38,0°С, пальпируемым в верхних отделах брюшной полости болезненным инфильтратом, явлениями гастродуоденальной непроходимости.

Некротическая флегмона забрюшинной клетчатки сопутствует распространенным стерильным и инфицированным формам панкреонекроза. Это осложнение панкреонекроза проявляется выраженной системной воспалительной реакцией, появлением перитонеальных симптомов, стойким парезом кишечника, панкреатогенным или инфекционно-токсическим шоком и полиорганной недостаточностью. При инфицировании некротических тканей формируется септическая флегмона забрюшинной клетчатки. Этому соответствует гектическая лихорадка, отек и боли в поясничной области, симптомы динамической кишечной непроходимости и выраженные метаболические нарушения.

Инфицированный панкреонекроз, имеющий в большинстве наблюдений распространенный характер, формируется в ранние (на 1-2 неделе) сроки заболевания. Для этой формы заболевания характерно сохранение или появление на фоне клинических и лабораторных признаков панкреонекроза выраженной системной воспалительной реакции (гектическая температура, ознобы, гипотензия) и полиорганных нарушений. Развитие септического шока у больных с тяжелым течением следует расценивать как критическую степень тяжести состояния больного с инфицированным панкреонекрозом. В такой ситуации патогномоничными проявлениями заболевания являются: ак-роцианоз, «мраморная» окраска кожных покровов, «энзимные пятна» на коже, гипергидроз, сердечно-легочная, печеночно-почечная недостаточность. Характерны одышка и тахикардия, системная гипотензия ниже 90 мм рт. ст., требующая вазопрессорной поддержки, олигоизостенурия, гематурия, протеинурия, психические расстройства.

На 2-3 неделе от начала заболевания, когда некротический компонент формирующегося гнойно-некротического очага несущественно преобладает или соизмерим с жидкостным его элементом, на фоне комплексной интенсивной терапии состояние больного остается стабильным или имеет тенденцию к улучшению, возможно формирование следующей формы панкреатогенной инфекции - инфицированного панкреонекроза в сочетании с панкратогенным абсцессом. Особенностью клинических проявлений этой формы заболевания является стабильная тяжесть состояния больного, сохранение гектической лихорадки, ознобов, умеренной тахикардии. Характерно образование парапанкреатического инфильтрата, который пальпируется в верхних отделах живота и мезогастральных областях.

Панкреатогенный абсцесс (абсцесс поджелудочной железы, абсцесс сальниковой сумки, абсцесс забрюшинной клетчатки) является типичным «поздним» осложнением ограниченного панкреонекроза, формирующимся на 3-4 неделе заболевания и в более поздние сроки. Этому может предшествовать период «мнимого благополучия», протекающий с клинической картиной парапанкреатического инфильтрата, при относительно удовлетворительном состоянии больного. В указанные сроки заболевания появляется гектическая лихорадка, ознобы, пальпируемый болезненный инфильтрат, не имеющий тенденции к уменьшению. Развитие выраженных полиорганных нарушений и септического шока, как при инфицированном панкреонекрозе, наблюдают редко. При локализации абсцесса в головке поджелудочной железы развивается гастродуоденальный парез, который проявляется рвотой. При его локализации в теле и хвосте органа возможна локализация болей в пояснице, иррадиация болей в левую половину грудной клетки, развитие левостороннего плеврита.

Псевдокиста поджелудочной железы формируется у больных панкреонекрозом спустя месяц от начала заболевания как результат секвестрации, протекающей в асептических условиях. Морфологически киста представляет собой скопление панкреатического секрета в проекции поджелудочной железы, отграниченное близлежащими органами в виде капсулы-стенки. Жидкостные объемные образования формируются в ранние сроки заболевания у 30-50 % больных. Клинически псевдокиста характеризуется длительным болевым синдромом в эпигастрии, симптомами дуоденальной непроходимости и появлением в верхних отделах живота объемного пальпируемого округлого плотноэластического образования.

Лабораторная диагностика

Кардинальным проявлением острого панкреатита являются функциональные расстройства поджелудочной железы, в частности, феномен гиперферментемии. Эту особенность патогенеза острого панкреатита используют в диагностике заболевания, проводя определение в плазме крови активности ферментов поджелудочной железы (амилазы, липазы, трипсина, эластазы), что является диагностическим стандартом. Традиционно все ферменты поджелудочной железы подразделяют на индикаторные (амилаза, трансамидиназа) и патогенетические (липаза, трипсин).

Наиболее распространенными в клинической практике является определение активности альфа-амилазы и липазы в крови. Увеличение сывороточного уровня активности общей и панкреатической амилазы в 3 раза и липазы в 2 раза по отношению к верхней границе нормы свидетельствует о панкреостазе, что в совокупности с клиническими симптомами заболевания подтверждает диагноз острого панкреатита. Максимальные значения активности сывороточной амилазы наблюдают в течение первых суток от начала заболевания, что соответствует срокам госпитализации в стационар большинства пациентов с острым панкреатитом. Вместе с тем, в более поздние сроки от начала заболевания определение уровня липазы в крови является более значимым диагностическим тестом, поскольку ее активность в крови больного острым панкреатитом сохраняется более длительное время, чем значения амилаземии. Эта позиция определяет более высокую чувствительность и специфичность липазного теста по отношению к амилазному. Низкая специфичность теста определения уровня активности общей амилазы в крови связана с тем, что гиперамилаземию выявляют при многих ургентных заболеваниях органов брюшной полости. В этой связи, более специфичным в дифференциальной диагностике острого панкреатита с другими заболеваниями является использование теста определения панкреатической (Р-тип изофермента) амилазы в крови больного. Необходимо помнить, что повышенное содержание изоамилазы Р-типа может быть обнаружено при диабетическом кетоацидозе.

Несмотря на сравнительно большую чувствительность определения в крови уровня трипсина и эластазы в динамике заболевания, в диагностике острого панкреатита определение активности этих панкреатических ферментов имеет меньшее клиническое применение, в связи с трудоемкостью и дороговизной методик.

Традиционно используемым в клинической практике является определение амилазы в моче. В качестве дополнительного теста определяют амилазу в перитонеальном экссудате при лапароскопии. Метод Вольгемута (определение суммарной амилолитической активности мочи), по которому нормальный уровень амилазы в моче составляет 16-64 ед., позволяет обнаружить различные уровни ее повышения - от 128 до 1024 ед. и более. Этот тест недостаточно информативен в отношении панкреатической альфа-амилазы, так как отражает суммарный характер гликолитических ферментов, которые содержатся в биологической среде, присланной на исследование.

Многочисленными исследованиями установлено отсутствие прямой зависимости между уровнем амилаземии (амилазурии), распространенностью и формой (интерстициальной, жировой, геморрагической) поражения поджелудочной железы. Гиперамилаземия (-урия) в динамике заболевания свидетельствует о сохраненной функции железы в условиях панкреостаза, что типично для интерстициаьлного панкреатита или очагового панкреонекроза в первые дни заболевания. Дисферментемия (нарушение соотношений амилазы и липазы крови) свидетельствует о панкреонекробиозе. Нормальный уровень амилазы в крови и гипоамилаземия (и даже аферментемия) характерны для панкреонекроза, свидетельствуя о распространенном характере деструкции поджелудочной железы и утрате ее экскреторной функции.

Важно помнить, что все рассматриваемые показатели специфической ферментной лабораторной диагностики острого панкреатита (амилаза, липаза, эластаза, трипсин) не коррелируют со степенью тяжести состояния больного, поэтому не имеют решающего значения в дифференциации клинико-морфологических форм заболевания, в частности, интерстициально-го (отечная форма) панкреатита и панкреонекроза. Результаты исследований ферментного спектра крови следует всегда рассматривать только в совокупности с данными других клинических, лабораторных и инструментальных методов обследования больного с острым панкреатитом.

Среди других биохимических маркеров, характеризующих тяжесть острого панкреатита, перспективным направлением лабораторной диагностики является определение каталитической активности фосфолипазы А2, трипсин-активированных пептидов, интерлейкинов 6 и 8, тумор-некротического фактора и эластазы нейтрофилов. Несмотря на тот факт, что уровень этих биохимических субстанций резко увеличивается в крови больных панкреонекрозом уже в ближайшие сроки (24-48 часов) от начала заболевания, использование этих маркеров в клинической практике ограниченно высокой стоимостью методики, отсутствием достоверного определения минимального порогового уровня.

Изменения в общем анализе крови при остром панкреатите не имеют строгой специфичности. В связи с этим возникают существенные трудности лабораторной дифференциальной диагностики асептических распространенных и инфицированных форм панкреонекроза. В пользу инфицированного панкреонекроза свидетельствует увеличение уровня лейкоцитов крови в динамике наблюдения и лечения. Чаще всего регистрируют лейкоцитоз 12-15х109/л, но при обширных панкреонекрозах, особенно при развитии септических осложнений, может отмечаться значительный лейкоцитоз за счет сегментоядерных нейтрофилов и палочко-ядерных форм и увеличение расчетного показателя лейкоцитарного индекса интоксикации. Одним из косвенных признаков инфицирования считают тромбоцитопению, анемию и ацидоз. Эти факты необходимо учитывать в совокупности клинических и инструментальных данных.

Гемоконцентрация наиболее характерна для деструктивных форм острого панкреатита, уровень гематокрита более 47 % на момент госпитализации больного в стационар и отсутствие его снижения в течение 24 часов интенсивной терапии свидетельствует в пользу развития панкреонекроза.

В биохимическом анализе крови регистрируемые изменения свидетельствуют о развитии синдрома гипер- и дисметаболизма, который наиболее выражен при деструктивных формах панкреатита. В этих ситуациях наиболее значимыми изменениями биохимического спектра крови являются: диспротеинемия, гипопротеин- и гипоальбуминемия, гиперазотемия и гипергликемия. В липидном спектре крови регистрируют гипертриглицеридемию, гипохолестеринемию, дефицит липопротеидов высокой плотности, увеличение концентрации жирных кислот. Стойкая гипергликемия свидетельствует в пользу обширного некроза поджелудочной железы, а ее уровень свыше 125 мг/дл (6,9 ммоль/л) является неблагоприятным прогностическим фактором.

Исследование спектра печеночных ферментов у больных острым панкреатитом, осложненным развитием печеночно-клеточной недостаточности, что наиболее характерно для панкреонекроза, позволяет выявить высокий уровень аланиновой (АлАт) и аспарагиновой (АсАт) аминотрансфераз. Значительное увеличение концентрации лактатдегидрогиназы (ЛДГ) свидетельствует о крупномасштабном повреждении панкреацитов.

Необходимо помнить, что аналогичные лабораторные изменения характерны для острого инфаркта миокарда, обширного инфаркта кишки, гепатитов различной этиологии.

При билиарном панкреатите вследствие холедохолитиаза, а также при развитии преимущественного поражения головки поджелудочной железы характерно формирование синдрома холестаза, что выражается в гипербилирубинемии с преобладанием прямой (связанной) фракции билирубина, высокой активности аспартатаминтрансферазы и щелочной фосфатазы.

О выраженных изменениях водно-электролитного баланса свидетельствуют: гемоконцентрация, дефицит калия, натрия, кальция. При обширных формах панкреонекроза снижение концентрации кальция в плазме крови обусловлено его депонированием в очагах стеатонекроза в виде солей желчных кислот.

Дополнительными лабораторными методами, которые используют в комплексе диагностической программы у больных с острым панкреатитом, является определение в крови концентрации С-реактивного белка и прокальцитонина. С-реактивный белок наряду с гаптоглобином и альфа-1-антитрипсином является белком острой фазы воспаления. При остром панкреатите его концентрация в крови отражает степень выраженности воспалительного и некротического процесса, что позволяет использовать этот показатель в качестве диагностического теста для дифференциации, с одной стороны, отечного панкреатита и панкреонекроза, с другой - стерильного и инфицированного панкреонекроза. Так, уровень С-реактивного белка свыше 120 мг/л свидетельствует в пользу некротического поражения поджелудочной железы, тогда как увеличение его концентрации в динамике заболевания более чем на 30 % от исходного уровня в совокупности с другими клинико-лабораторными данными достоверно подтверждает развитие панкреатогенной инфекции.

Среди других реактантов острой фазы воспаления концентрация альфа-1-антитрипсина более 4,5 г/л и альфа-2-макроглобулина более 1,3 г/л является лабораторным критерием некротического панкреатита.

Исследования последних лет показали, что увеличение концентрации прокальцитонина (предшественника кальцитонина) в крови более 1,8 нг/мл в двух последовательных исследованиях является важным лабораторным маркером бактериального инфицирования очагов некротической деструкции. Имеются данные о том, что его уровень коррелирует с тяжестью острого панкреатита и выраженностью полиорганных нарушений. Преимуществом этого лабораторного теста является возможность определения его концентрации полуколичественным экспресс-методом практически ежедневно, получая результат в течение одного часа. В настоящее время клиническое использование прокальцитонинового теста, определение концентрации С-реактивного белка, альфа-1-антитрипсина и альфа-2-макроглобулина в крови больного острым панкреатитом ограничено высокой стоимостью лабораторного исследования.

Инструментальная диагностика

На современном этапе развития методов изображения в хирургии для улучшения диагностики острого панкреатита и его разнообразных форм используется комплекс инструментальных методик, включающий данные ультразвукового исследования (УЗИ), лапароскопию, компьютерную томографию (КТ), результаты транскутанных пункций зон некроза различной локализации под контролем УЗИ и КТ, эндоскопическую ретроградную панкреатохолангиографию. На основании результатов этих методов обследования в динамике заболевания и лечения достигается четкая верификация клинико-морфологических форм острого панкреатита.

УЗИ является доступным и малоинвазивным методом визуальной диагностики по сравнению с другими инструментальными методами, что позволяет рекомендовать его в качестве скрининг-метода при подозрении на острый панкреатит. УЗИ обеспечивает оценку состояния поджелудочной железы, билиарной системы, брюшной и плевральной полостей. При остром панкреатите УЗИ позволяет поставить точный диагноз в 40-86 % случаев, но не всегда помогает достоверно верифицировать клинико-морфологическую форму острого панкреатита, характеризовать состояние забрюшинной клетчатки. Недостатками метода являются малая информативность при развитии пареза желудочно-кишечного тракта, что наблюдается в 25-30 % наблюдений острого панкреатита.

Ведущими УЗ-признаками острого панкреатита являются: увеличение размеров головки, тела и хвоста поджелудочной железы, неоднородность ее эхоструктуры и неровность контуров, визуализация жидкостных образований различных размеров в парапанкреальной зоне и брюшной полости.

Привлечение методики измерения параметров гемодинамики в висцеральных сосудах, плотности поджелудочной железы и забрюшинной клетчатки позволяет повысить специфичность, чувствительность и точность УЗИ при панкреонекрозе.

Диагностическая ценность этого метода в верификации форм панкреонекроза существенно выше при формировании объемных жидкостных образований забрюшинной локализации, абсцессов и псевдокист. Диагностическая значимость УЗИ в дифференцировании интерстициального панкреатита и панкреонекроза существенно ниже, чем КТ. Точность ультразвуковой диагностики в подтверждении диагноза панкреонекроза возрастает при визуализации большого количества жидкости в отлогих местах брюшинной полости, плевральных полостях. Значение метода трудно переоценить в случаях дифференциальной диагностики острого панкреатита с острым холециститом, осложненной аневризмой аорты и заболеваниями мочевыводящих путей.

В последние годы в клиническую практику внедрен метод эндоультразвукового исследования, когда ультразвуковой датчик находится в просвете определенного сегмента желудочно-кишечного тракта. Качество исследования поджелудочной железы и холедоха существенно возрастает, что позволяет выявить микролитиаз и патологию периампулярной зоны при билиарном характере заболевания.

Лапароскопия является важным и широко доступным лечебно-диагностическим методом, особенно при подозрении на панкреонекроз. Современная эндовидеоскопическая аппаратура позволяет расширить спектр диагностических и лечебных манипуляций, проводимых у больных с острым панкреатитом. Высокая диагностическая информативность видеолапароскопии ставит ее в ряд традиционных методов диагностики острого панкреатита и перитонита неясной этиологии.

Используют два основных варианта видеолапароскопических вмешательств: 1)«газовая» («закрытая») видеолапароскопия; 2)«безгазовая» («открытая») лапароскопия.

Метод традиционной «закрытой» лапароскопии не позволяет непосредственно осмотреть поджелудочную железу и все отделы забрюшинной клетчатки, оценить распространенность поражения поджелудочной железы и забрюшинного пространства. Вместе с тем при использовании лапароскопического инструментария в ряде ситуаций возможно проведение осмотра полости сальниковой сумки. Современное техническое обеспечение «открытой» лапароскопии, разработанное отечественными хирургами, позволяет выполнить полноценную оментобурсоскопию с непосредственной оценкой состояния поджелудочной железы и парапанкреальной клетчатки.

Лапароскопия показана для: 1)уточнения характера панкреонекроза - жировой, геморрагический, смешанный; 2)оценки распространенности и характера (абактериальный, инфицированный) панкреатогенного перитонита; 3)диагностики сопутствующего деструктивного холецистита; 4)выявления источника перитонита другой этиологии (перфорация полого органа, внутрибрюшное кровотечение, разрыв аневризмы брюшного отдела аорты, инфаркт кишечника, острый холецистит), требующего экстренного оперативного вмешательства; 5)выполнения лапароскопической холецистостомии при гипертензии желчного пузыря; 6)проведения санации и дренирования брюшной полости при панкреатогенном (абактериальном) перитоните. В процессе лапароскопии обязательно исследование экссудата на амилазу и микробиологический анализ.

При осмотре брюшной полости во время лапароскопии выявляют следующие признаки отечного панкреатита: оттеснение желудка и выбухание желудочно-ободочной связки, «стекловидный» отек околопанкреатических связочных образований, гиперемия брюшины в верхнем этаже брюшной полости. Если при описанных признаках выявляют стеариновые пятна жирового некроза белесовато-желтого цвета, расположенные на париетальной и висцеральной брюшине, в структуре сальника, серозный, «соломенного», цвета экссудат, то диагностируют жировой панкреонекроз. Для геморрагического панкреонекроза характерно: геморрагическая имбибиция малого и большого сальника, брыжейки поперечно-ободочной кишки, забрюшинной клетчатки латеральных каналов, увеличение в размерах желчного пузыря, появление признаков пареза желудка, тонкой и толстой кишок, значительное количество насыщенного геморрагического выпота («сок чернослива») в брюшной полости.

Метод «газовой» и «безгазовой» лапароскопии позволяет выполнить декомпрессивные операции на желчном пузыре (холецистостомия), а в ряде случаев проводить этапные ревизии сальниковой сумки и парапанкреальной клетчатки, некр- и секвестрэктомии через сформированную оментобурсостому, а также динамическую лапароскопию и санацию брюшной полости при панкреатогенном перитоните.

Компьютерная томография на сегодняшний день представляется самым чувствительным методом визуального исследования («золотой диагностический стандарт» в панкреатологии), дающим разностороннюю информацию о состоянии поджелудочной железы и различных областей забрюшинного пространства.

В сравнительном аспекте визуальной диагностики КТ, в отличие от УЗИ, позволяет четко дифференцировать плотные некротические массы (некротическая флегмона) от жидкостных образований (абсцесс, псевдокиста) различной локализации, представить информацию об их взаиморасположении, вовлечении в воспалительно-некротический процесс желчевыводящих путей, предлежащих сосудистых структур и отделов желудочно-кишечного тракта.

При соответствующей организации диагностического отделения метод КТ может быть неоднократно использован для визуализационной оценки состояния забрюшинного пространства в динамике заболевания и лечения, в том числе, для определения рационального хирургического доступа, планирования объема хирургических вмешательств, выполнения диагностических пункций некротических тканей и жидкостных образований при подозрении на их инфицирование, для проведения транскутанных дренирующих операций при различных формах панкреонекроза и его осложнениях.

С учетом всех изложенных обстоятельств, КТ должна проводиться в динамике лечения больного панкреонекрозом для получения необходимой информации о распространенности патологического процесса и развития его осложненных форм.

Наиболее информативным и высокочувствительным методом в оценке распространенности поражения поджелудочной железы является КТ с внутривенным контрастным усилением. В основе метода лежит внутривенное введение 100-120 мл йодорастворимого контрастного препарата с использованием инфузомата из расчета 3-4 мл/ сек. Отсутствие накопления контраста в определенных отделах поджелудочной железы свидетельствует о ее некротическом поражении, что позволяет с высокой точностью верифицировать степень и глубину распространенности панкреонекроза и его топическую локализацию. Единственным патогномоничным симптомом инфицирования при панкреонекрозе по результатам КТ является визуализация газа в структуре некротических масс или ограниченных скоплений жидкости. КТ с внутривенным усилением противопоказана больным с почечной недостаточностью и аллергической реакцией на контраст.

КТ и УЗИ позволяют дифференцировать жидкостные образования от плотных воспалительно-некротических масс, но не обеспечивают дифференцирование стерильного и инфицированного характера процесса. В связи с этим методами ранней и специальной диагностики инфицированных постнекротических осложнений является транскутанная пункция зон некроза под контролем УЗИ или КТ с последующим бактериологическим исследованием полученного материала, включающим немедленную окраску по Граму, бактериологический посев для определения вида микроорганизмов и их чувствительности к антибиотикам.

Эндоскопическая ретроградная панкреатохолангиография и эндоскопическая папиллотомия показаны при остром панкреатите с синдромом механической желтухи и/или холангита с учетом визуализации при УЗИ расширенного в диаметре общего желчного протока.

Метод магнитной резонансной томографии (МРТ) в последние годы получает свое развитие в неотложной панкреатологии. Преимущества МРТ перед КТ при остром панкреатите заключаются в лучшей дифференциации твердых и жидкостных образований, локализованных в поджелудочной железе и забрюшинной клетчатке, в меньшей лучевой нагрузке на медперсонал. При всех преимуществах диагностического исследования трудности транспортировки тяжелых пациентов и дороговизна исследований ограничивает повсеместное применение КТ и МРТ в практике хирургических стационаров и реанимационных отделений.

Рентгенологические диагностические методы не утратили своей значимости в комплексе методов обследования больных с острым панкреатитом и, в первую очередь, в дифференциальной диагностике острого панкреатита от перфорации полого органа и механической кишечной непроходимости. При обзорной рентгенографии органов брюшной полости неспецифическими симптомами острого панкреатита являются: пневматизация поперечно-ободочной кишки, наличие небольших по размерам уровней

жидкости в тонкой кишке. Рентгенография грудной клетки позволяет выявить плевральный выпот и базальный ателектаз, подъём купола диафрагмы, чаще всего синхронные с поражением соответствующей области забрюшинной клетчатки.

Дифференциальная диагностика

Дифференциальная диагностика острого панкреатита представляет сложную клиническую задачу, поскольку основные проявления заболевания при развитии деструктивных форм имеют плюривисцеральный характер. По этим причинам острый панкреатит довольно часто приходиться дифференцировать с перфоративной язвой желудка или двенадцатиперстной кишки, острой кишечной непроходимостью, острым холециститом, острой окклюзией артерий или вен мезентериального бассейна, острым инфарктом миокарда.

Для перфоративной язвы желудка или двенадцатиперстной кишки, в отличие от острого панкреатита, характерно внезапное появление «кинжальных» болей. При этом больные стараются лежать неподвижно, а при панкреатите больные обычно беспокойны. В отличие от панкреатита при прободении рвота не является характерным симптомом. Диагностические сомнения удается разрешить при выявлении свободного газа под куполом диафрагмы при выполнении обзорной рентгенографии брюшной полости. Острый панкреатит трудно дифференцировать с прободной язвой задней стенки желудка, когда содержимое желудка поступает в сальниковую сумку или в случаях прободения язв малой кривизны в толщу малого сальника. Следует отметить, что определение амилазы крови или мочи не имеет существенного дифференциального значения при прободной язве, так как она в избыточном количестве с содержимым двенадцатиперстной кишки поступает в брюшную полость, а затем резорбируется в кровь. Окончательно верифицировать диагноз можно при проведении УЗИ и лапароскопии.

Картину острого панкреатита может симулировать обострение пенетрирующей язвы желудка или двенадцатиперстной кишки. В этих случаях всегда следует придавать должное значение симптомам обострения язвенной болезни. Но при увеличении уровня амилазы в крови или моче и симптомах острого панкреатита исключить его практически не представляется возможным.

Острая кишечная непроходимость, так же как и острый панкреатит, характеризуется острым началом, интенсивным болевым синдромом, многократной рвотой. При остром панкреатите (панкреонекрозе) при вовлечении в процесс брыжейки тонкой и поперечно-ободочной кишки клинические симптомы схожи с таковыми при развитии механической кишечной непроходимости. Однако в отличие от панкреатита при острой непроходимости кишечника боли преимущественно носят схваткообразный характер, сопровождаются видимой на передней брюшной стенке перистальтикой кишечника, которая носит звонкий и резонирующий характер (панкреатит сопровождается угасанием перистальтики). Вместе с тем, при кишечной непроходимости может

наблюдаться амилазурия, поэтому этот лабораторный тест не имеет решающего значения. Окончательное решение возможно при выполнении обзорной рентгенографии органов брюшной полости (выявление множественных уровней жидкости в кишечнике при непроходимости). Для острого панкреатита характерным является пневматизация толстой кишки, отсутствие «чаш Клойбера».

Известно, что наиболее трудным моментом дифференциальной диагностики острого панкреатита (отечной формы) и острого аппендицита являются начальные сроки заболевания, когда симптоматика заболевания выражена еще недостаточно, либо червеобразный отросток расположен кзади - в поясничной области или около желчного пузыря. Ключевыми моментами дифференциального диагноза в этих ситуациях является лабораторная ферментная диагностика, ультразвуковое исследование и лапароскопия.

Острый холецистит вызывает серьезные проблемы в дифференциальной диагностике с острым панкреатитом при развитии симптомов распространенного перитонита. Как правило, это лица старческого и пожилого возраста. В этой ситуации в пользу острого деструктивного холецистита свидетельствует преимущественно локализация болей в правом подреберье, с иррадиацией в правую лопатку и плечо, пальпируется болезненный увеличенный желчный пузырь, боли практически никогда не локализуются слева, отсутствует указание на их опоясывающий характер. Вместе с тем, необходимо помнить о том факте, когда панкреонекрозу может сопутствовать развитие острого ферментативного холецистита. Диагностические проблемы разрешаются при выполнении ферментной диагностики, УЗИ и лапароскопии.

При ущемлении конкремента в дистальном отделе холедоха клинические проявления соответствуют картине острого холецистопанкреатита («крика папиллы»): больной мечется и стонет от боли, «не находит себе места», боли возникают внезапно в верхних отделах живота, сильные, носят опоясывающий характер, сопровождаются многократной рвотой, ознобом, развитием синдрома желтухи, холангита и динамической кишечной непроходимости. При этом определяется мышечное напряжение и симптом Щеткина-Блюмберга в верхних отделах живота. Оптимальным алгоритмом дифференциального диагноза является ферментная диагностика, определение в крови уровня билирубина и его фракций, щелочной фосфатазы, АлАт, АсАт, УЗИ, выполнение эндоскопической ретроградной холангиографии, папиллотомии с экстракцией конкремента.

Острая окклюзия (тромбоз, эмболия) мезентериальных сосудов в отличие от острого панкреатита возникает чаще всего у больных пожилого возраста, страдающих сердечно-сосудистыми заболеваниями, мерцательной аритмией. При этом боль в животе нарастает быстро, как при перфорации гастродуоденальной язвы. Боль и напряжение мышц передней брюшной стенки могут быть разлитыми. Характерен лейкоцитоз, достигающий 20-30 х 109/л. Иногда наблюдается стул с примесью крови. Амилазурия и увеличение активности ЛДГ в целях дифференциальной диагностики имеет относительное значение, поскольку повышается при некрозе кишки. Диагностические сомнения разрешаются при проведении лапароскопического или ангиографического исследования.

Разрыв (расслоение) аневризмы брюшного отдела аорты, в отличие от острого панкреатита, характеризуется острым началом заболевания, сопровождающимся симптомами внутрибрюшного кровотечения и геморрагического шока: потерей сознания, головокружением, стойкой гипотонией, острой анемией. В брюшной полости пальпируется объемное пульсирующее образование, над которым выслушивается систолический шум. Аналогичных характеристик шумы выслушиваются на бедренных артериях. Диагностические сомнения разрешаются при выполнении УЗИ аорты и органов брюшной полости, лапароскопии, ангиографического исследования.

Проведение дифференциального диагноза с инфарктом миокарда и острым панкреатитом (панкреонекрозом) строится на основании анализа ЭКГ, исследования биохимических маркеров острого повреждения миокарда (креатининфосфокиназа), уровня амилазы крови и мочи, липазы крови. Следует помнить, что при тяжелых формах панкреонекроза могут наблюдаться изменения на ЭКГ (депрессия сегмента Т во II и III отведениях, двухфазность волны Т в I и III отведениях), которые отражают функциональные изменения в сердечной мышце. Если диагностические сомнения не разрешаются, целесообразно прибегнуть к УЗИ и лапароскопии.

В отличии от пищевой токсикоинфекции, для которой характерны симптомы острого гастроэнтероколита, появление выраженных явлений интоксикации, пареза кишечника, гипотензии и энцефалопатии позволяет заподозрить развитие панкреонекроза. Решающим в трудных случаях является проведение полноценной ферментной диагностики, УЗИ и лапароскопии.

Оценка степени тяжести острого панкреатита

Объективная оценка степени тяжести состояния больного с острым панкреатитом должна проводиться у всех больных с первых суток госпитализации с целью правильного выбора лечебной тактики. Исходная оценка тяжести острого панкреатита подразумевает клиническую дифференциацию отечной формы заболевания от панкреонекроза на основании данных физикального обследования брюшной полости и степени их соответствия имеющимся полиорганным нарушениям (сердечно-легочной, печеночно-почечной, церебральной, метаболической недостаточности).

Неосложненное (абортивное) течение острого панкреатита соответствует такому варианту его эволюции, для которого не характерны симптомы выраженной системной воспалительной реакции, расстройства системной гемодинамики; имеются минимальные нарушения функции органов и систем, а улучшение состояния больного при проведении комплексной консервативной терапии наступает в течение 12-24 часов. В подавляющем большинстве случаев основной патоморфологической формой является интерстициальный отек поджелудочной железы. Для отечной формы панкреатита не характерны признаки перитонита, тогда как признаки гастродуоденального пареза встречаются более чем у половины больных. На отечный панкреатит указывает заметное несоответствие между выраженным болевым синдромом и легкими системными расстройствами (незначительная тахикардия, нормотензия, нормальные показатели общего анализа крови и биохимического анализа крови при гиперамилаз- и липаземии, диастазурии). Следует помнить, что в ряде наблюдений ограниченный (мелко- или крупноочаговый) панкреонекроз, не затрагивающий всю парапанкреальную клетчатку, имеет схожие с интерстициальным панкреатитом клинические проявления. В других ситуациях острый интерстициальный панкреатит, развившийся на фоне продолжительной алкогольной интоксикации или декомпенсированных форм хронического гепатита, цирроза печени, сахарного диабета, сердечной недостаточности, манифестирует выраженным болевым синдромом и быстро прогрессирующей полиорганной недостаточностью, что является причиной диагностических ошибок, склоняющих хирурга к неоправданной операции в экстренном порядке.

Для панкреонекроза характерны тяжелое или средней степени тяжести состояние больного, выраженные системные воспалительные, волемические, гемодинамические и полиорганные нарушения в сочетании с наличием локальных симптомов «острого живота»: распространенный перитонит, стойкий парез желудочно-кишечного тракта. Отличительными являются следующие симптомы: спутанность сознания, эйфория, делирий, гиперемия лица, повышенная сухость кожных покровов и слизистых, одышка с ЧДД более 20 в мин, ЧСС, превышающая 90 ударов в минуту (обычно ЧСС «опережает» температуру на 20-30 ударов в минуту), гипертермия свыше 37,8°С или менее 36°С, гипотония, олиго- или анурия, патологические изменения всего лабораторного спектра исследований.

Глубокие изменения гомеостаза и, соответственно, тяжесть состояния больного с острым панкреатитом, отражают следующие клинические показатели, представленные в виде синдромов:

1. Респираторный: ЧДД более 26 в мин; РаО2 менее 65 мм рт.ст.; рентгенологические признаки респираторного дистресс-синдрома взрослых («шокового легкого») и экссудативного панкреатогенного плеврита.

2. Гемодинамический: ЧСС более НО уд. мин; систолическое АД менее 90 мм рт.ст., требующие применения вазопрессоров; снижение ОЦК более чем на 1,5 л (норма 4-4,5 л); повышение гемоглобина крови свыше 150 г/л и гематокрита свыше 50 % (норма 45 %).

3. Динамической кишечной непроходимости: многократная рвота, ослабление (отсутствие) кишечных шумов; рентгенологические симптомы пневматоза поперечно-ободочной кишки и ограниченной подвижности диафрагмы.

4. Перитонеалъный: напряжение и ригидность мышц передней брюшной стенки; ферментативный (или гнойный) перитонит и/или геморрагическая имбибиция забрюшинной клетчатки по данным лапароскопии.

5. Септический: лейкоцитоз более 16 х 109/л.; гипертермия свыше 38°С; палочко-ядерный сдвиг влево более 10 %.

6. Гипер- или дисферментемии: гиперамилаз-/липаземия.

7. Печеночный: повышение уровня ЛДГ, АсАт и АлАт, общего билирубина, гипопротеинемия.

8. Метаболический: гипокальциемия; метаболический ацидоз с дефицитом оснований.

9. Почечный: олигоанурия; азотемия, гиперкреатининемия.

10. Гемокоагуляции: гипер-/ гипокоагуляция, ДВС-синдром.

Среди значимых клинических симптомов панкреонекроза следует выделить синдром полиорганных нарушений, панкреатогенного шока, перитонита и динамической кишечной непроходимости, дис- и аферментемии, гипергликемии, гипокальциемии и гемоконцентрации.

Второй этап углубленной оценки тяжести заболевания строится на анализе определенного комплекса клинико-лабораторных критериев, составляющих структуру интегральных шкал балльной оценки параметров физиологического состояния больного острым панкреатитом.

Наибольшей точностью в характеристике степени тяжести состояния больного с острым панкреатитом является использование систем-шкал балльной оценки, которые объединяют множество лабораторных критериев. Наиболее распространенными системами являются шкалы Ranson и Imrie, Glasgow (табл. 11.2. и 11.3.) и APACHE II (см. раздел, посвященный интенсивной терапии).

Таблица 11.2. Шкала Ranson (1974) для оценки степени тяжести больного острым панкреатитом

При поступлении | Через 48 часов после госпитализации
Возраст > 55 лет. | Снижение гематокрита более чем на 10 %
Глюкоза крови > 11 ммоль/л. | Содержание кальция менее 2 ммоль/л.
Лейкоцитоз > 16x109/л. | Дефицит оснований более 4 мэкв/л.
ЛДГ > 350 IU/л. | Повышение концентрации азота мочевины более чем на 1,8 ммоль/л.
АсАТ > 250 IU/л. | Задержка жидкости > 6 л. РаО2 ниже 60 мм рт. ст.

Примечание: IU - международные единицы.

Наличие 3-х и более баллов по шкалам Ranson и Imrie наиболее характерно для панкреонекроза. Несмотря на тот факт, что эти системы являются стандартизированными шкалами, используемыми в панкреатологии, они имеют ограниченное клиническое применение в связи с трудоемкостью биохимических исследований и отсутствием возможности ее использования после 48 часов от момента госпитализации больного. В свою очередь, шкала APACHE II, несмотря на свою громоздкость, находит все большее клиническое применение благодаря своей точности и высокой прогностической значимости. Значения APACHE II более 6 баллов служат признаком тяжелой формы острого панкреатита (панкреонекроза), а их величина более 13 баллов свидетельствуют о фатальном развитии заболевания. Использование этих шкал насто ятельно рекомендовано ведущими экспертами Международного симпозиума по острому панкреатиту (1992) в качестве основных систем объективной оценки степени тяжести состояния больного с острым панкреатитом.

Таблица 11.3. Шкала Imrie (Glasgow) (1984) для оценки степени тяжести больного острым панкреатитом

Критерии | Показатель
Возраст | > 55 лет
Лейкоцитоз | > 15х 109/л.
Глюкоза крови | > 10 ммоль /л.
Мочевина крови | >16 ммоль /л.
РаО2 | < 60 мм рт.ст.
Кальций | < 2 ммоль /л.
лдг | > 600 IU/л.
АсАТ/АлАТ | >100 IU/л.
Альбумин | < 32 г /л.

Наиболее точными биохимическими маркерами в характеристике степени тяжести заболевания являются: концентрация С-реактивного белка, лактатдегидрогиназы и прокальцитонина в крови больного.

На третьем этапе детализированная оценка тяжести заболевания основана на определении степени распространенности (ограниченный, распространенный) и характера (стерильный, инфицированный) поражения поджелудочной железы, забрюшинной клетчатки и брюшной полости при панкреонекрозе на основании анализа результатов визуализационных (УЗИ, лапароскопия, КТ, МРТ) и транскутанных (под УЗИ или КТ) методов инструментальной диагностики.

В большинстве наблюдений клинические границы между стерильным и инфицированным панкреонекрозом (особенно при распространенном характере поражения поджелудочной железы и забрюшинной клетчатки) размыты, что является причиной не всегда обоснованного хирургического вмешательства в «раннюю», доинфекционную фазу заболевания, либо, наоборот, приводит к запоздалой операции при несвоевременно диагностированной панкреатогенной инфекции. В этой связи наиболее точным способом верификации факта инфицирования является пункционная биопсия жидкостных образований забрюшинной локализации под контролем УЗИ или КТ с микроскопическим (немедленным) и бактериологическим (отсроченным) исследованием материала. Чувствительность и специфичность метода пункционных диагностических вмешательств под контролем УЗИ составляет, соответственно 88 % и 90 %. Он малоинвазивен и безопасен (число осложнений минимально).

Лечебная тактика

Тактика лечения больных с острым панкреатитом определяется клинико-морфологической формой заболевания в соответствии с фазой развития воспалительного и некротического процесса и степенью тяжести состояния больного.

Острый интерстициальный панкреатит представляет собой абортивную форму патологического процесса и не требует хирургического лечения. В доинфекционную фазу эволюции заболевания лечение интерстициального панкреатита и стерильного панкреонекроза построено на общих принципах интенсивной консервативной терапии, включающей следующие кардинальные моменты: 1) подавление секреции поджелудочной железы, желудка и двенадцатиперстной кишки; 2) снижение ферментной токсинемии; 3) ликвидация гиповолемии, водно-электролитных и метаболических расстройств; 4) устранение гипертензии в желчевыво-дящих и панкреатических путях; 5) улучшение реологических свойств крови и минимизация микроциркуляторных расстройств; 6) борьба с гипоксемией; 7) лечение пареза желудочно-кишечного тракта; 8)купирование болевого синдрома.

Учитывая тяжесть состояния больных панкреонекрозом, обусловленную выраженной системной воспалительной реакцией и полиорганной недостаточностью, а также необходимость динамического клинико-лабораторного мониторинга, комплексную терапию больным с деструктивным панкреатитом проводят в условиях отделения интенсивной терапии и реанимации.

Лечение начинают с коррекции водно-электролитного баланса, включающей переливание изотонических растворов, препаратов калия хлорида при гипокалиемии. С целью детоксикации проводят инфузионную терапию в режиме форсированного диуреза. Поскольку при остром панкреатите возникает дефицит ОЦК за счет потери плазменной части крови, необходимо введение нативных белков (свежезамороженной плазмы, препаратов альбумина). Критерием адекватного объема инфузионных сред служит восполнение нормального уровня ОЦК и гематокрит, нормализация уровня центрального венозного давления. Восстановление микроциркуляции и реологии крови достигается назначением реополиглюкина с тренталом.

Параллельно проводят лечение, направленное на подавление функции поджелудочной железы, что, в первую очередь, достигается созданием «физиологического покоя» строгим ограничением приема пищи в течение 5-7 суток. Эффективное снижение панкреатической секреции достигается аспирацией желудочного содержимого через назогастральный зонд, промыванием желудка холодной водой (локальная гипотермия). С целью снижения кислотности желудочного секрета назначают щелочное питье и Н2-блокаторы желудочной секреции (фамотидин, ранитидин) или препараты омепрозола. Для подавления секреторной активности органов гастропанкреатодуоденальной зоны используют синтетический аналог соматостатина - октреотида ацетат, который является сильнейшим ингибитором базальной и стимулированной секреции поджелудочной железы, желудка и тонкой кишки, регулятором активности процессов цитокиногенеза и спланхнического кровотока, что наряду с цитопротективным эффектом препарата обусловливает его патогенетическое применение в лечении больных панкреонекрозом. Октреотида ацетат используют в суточной дозе 300-600 мкг/сутки при трехкратном подкожном или внутривенном введении. Длительность терапии занимает 5-7 суток, что соответствует срокам активной гиперферментемии.

Для ликвидации энзимной токсинемии в первые 5-7 суток активной гиперферментемии применяют ингибиторы протеаз: апротинин (Контрикал) внутривенно ка-пельно: начальная доза 350 000 АТрЕ (единица инактивации трипсина), последующие 140 000 АТрЕ через каждые 4 часа; апротинин (Гордокс) внутривенно капельно: начальная доза 500 000 ЕД со скоростью 50 000 ЕД, затем каждый час дополнительно 50 000 ЕД. При улучшении состояния больного через 3 дня суточная доза составляет 300 000-500 000 ЕД.

С целью системной детоксикации целесообразно использование экстракорпоральных методов: плазмафереза, ультрафильтрации крови.

Инфицированные осложнения панкреонекроза в поздней фазе развития заболевания остаются основными причинами высокой летальности. Поэтому проведение рациональной антибактериальной профилактики и терапии панкреатогенной инфекции имеет ведущее патогенетическое значение. Эффективная борьба с паралитической кишечной непроходимостью (назогастральная аспирация, медикаментозная и электрическая стимуляция моторики кишечника) является одной из мер традиционной их профилактики, но основное значение принадлежит правильному выбору антибактериального препарата и режима его введения.

Данные микробиологических исследований являются основой выбора антибактериальных препаратов при панкреонекрозе, спектр действия которых должен охватывать грамотрицательные и грамположительные аэробные и анаэробные микроорганизмы - возбудителей панкреатогенной инфекции. Это соответствует выбору эмпирического режима антибактериальной профилактики и терапии при панкреонекрозе. Важнейшей детер-минантой эффективности действия антибиотиков является их способность селективно проникать в ткани поджелудочной железы через гемато-панкреатический барьер.

Диагноз панкреонекроза требует назначения антибактериальных препаратов, создающих эффективную бактерицидную концентрацию в зоне поражения со спектром действия относительно всех этиологически значимых возбудителей. При отечном панкреатите антибактериальная профилактика не показана.

Препаратами выбора, как для профилактического, так и лечебного применения, являются следующие антимикробные средства: карбапенемы, це-фалоспорины III и IV поколения+метронидазол; фторхинолоны+метрони-дазол; защищенные ингибиторами пенициллины (пиперациллин/тазобак-там, тикарциллин/клавуланат). В схему антимикробной терапии целесообразно включение режима селективной деконтаминации желудочно-кишечного тракта (пероральное введение фторхинолонов, аминогликозидов в комбинации с полимиксином М) и антифунгальных средств (флуконазол). Учитывая однонаправленный характер динамики некротического процесса от стерильного к инфицированному и часто многоэтапный характер хирургических вмешательств, для эффективной антибактериальной профилактики и терапии следует предусмотреть возможность смены выше представленных режимов антибактериальной профилактики и терапии (подробнее режимы антибактериальной профилактики и терапии изложены в главе IV).

Развитие метаболического дистресс-синдрома, гиперметаболических реакций является основанием для длительного проведения полноценного парентерального питания (растворы глюкозы, аминокислот). При восстановлении функции желудочно-кишечного тракта у больных панкреонек-розом целесообразно проведение энтерального питания (питательные смеси), которое осуществляется через назоеюнальный зонд, установленный дистальнее связки Трейтца эндоскопическим путем, либо во время хирургического вмешательства.

Хирургическое лечение панкреонекроза

Принципы хирургического лечения больных панкреонекрозом основаны на дифференцированом подходе к выбору оперативных вмешательств в зависимости от фазы развития заболевания, клинико-морфологической его формы, степени тяжести состояния больного и сроков заболевания.

Различная степень распространенности некротического поражения поджелудочной железы и разных отделов забрюшинной клетчатки, а также факт их инфицирования определяют многообразие вариантов хирургической тактики (табл.11.4 и 11.5). Это касается показаний к операции, сроков хирургического вмешательства, последовательности применения транскутанных и лапаротомных методик, хирургических доступов, видов операций на поджелудочной железе и желчевыводящей системе, способов дренирования забрюшинного пространства и брюшной полости, режимов повторных некр- и секвестрэктомий.

Таблица 11.4. Хирургическая тактика при стерильных формах панкреонекроза

Инфицированные формы панкреонекроза (инфицированный панкреонекроз, панкреатогенный абсцесс или их сочетание, септическая флегмона забрюшинной клетчатки, гнойный перитонит, инфицированная псевдокиста) независимо от степени полиорганных нарушений требуют оперативного лечения. В противном случае фатальный исход заболевания неизбежен.

При стерильном панкреонекрозе, особенно ограниченном, операция является вынужденной мерой, когда исчерпан весь детоксикационный потенциал комплексных консервативных мероприятий. Поэтому основным принципом, который должен составлять основу тактики консервативного и хирургического лечения стерильного панкреонекроза, является позиция «наблюдай и жди».

Показания к операции при стерильном (ограниченном и распространенном) панкреонекрозе строго ограничены ситуациями сохранения или прогрессирования полиорганной недостаточности на фоне комплексного консервативного лечения, включающего также лапароскопическое дренирование брюшной полости и/или транскутанное дренирование жидкостных образований забрюшинной локализации под УЗИ или КТ контролем.

Таблица 11.5. Хирургическая тактика при инфицированных формах панкреонекроза

Характер гнойно-некротического очага | Клинико-морфологическая форма
 | Инфицированный панкреонекроз |  | Инфицированный панкреонекроз + абсцесс | Абсцесс или инфицированная псевдокиста
 | Некротическая масса преобладает над экссудативным компонентом |  | Некротическая масса соизмерима с экссудативной | Экссудативный компонент преобладает над некротическим или последний минимален
Сроки заболевания | 1 -2 неделя |  | 2-3 неделя | 3-4 неделя и более
Варианты хирургической тактики
I этап |  | Лапаротомия | Транскутанное дренирование под УЗИ или КТ контролем | Транскутанное дренирование под УЗИ или КТ контролем
II этап |  |  | При неэффективности транскутанных методов - лапаротомия
III этап |  | Транскутанное дренирование резидуальных очагов под УЗИ и КТ контролем
Доступ |  | Бисубкостальная или срединная лапаротомия ±синхронная люмботомия | Одно- и/или двусторонняя субкостальная лапаротомия | Внебрюшинный (люмботомия) или субкостальная лапаротомия
Дренирование забрюшинного пространства |  | «Открытый», реже «полуоткрытый» методы |  | «Закрытый», реже «полуоткрытый» методы
Оптимальные режимы некрсеквестр-эктомий |  | «По программе» через 24-72 часа | «По программе» через 48-72 часа | «По требованию»

Острый интерстициальный панкреатит и стерильные формы панкреонекроза, осложненные развитием ферментативного перитонита, являются показанием к лапароскопической санации и дренированию брюшной полости. Лапаротомное хирургическое вмешательство, предпринятое в экстренном порядке по поводу ферментативного перитонита в до-инфекционную фазу заболевания следует считать необоснованным лечебным мероприятием.

Обсуждая показания к операции, необходимо руководствоваться всем комплексом клинических, лабораторных и, особенно, инструментальных визуализационных (УЗИ, КТ, лапароскопия) данных в динамике заболевания и консервативного лечения. В этих условиях основу наиболее прогностически точной и индивидуальной оценки степени тяжести состояния больного должны составлять интегральные системы шкалы (в частности, APACHE II). Такой подход к выбору оптимальной хирургической тактики обеспечивает получение наиболее полной и достоверной информации о клинико-морфологической форме панкреонекроза, топографии некротического или гнойного очага, степени тяжести состояния больного, что позволяет на определенном этапе лечения дифференцированно использовать транскутанные, лапароскопические и традиционные методы оперативного лечения, выбрать оптимальный хирургический доступ, планировать последовательность интраоперационных манипуляций и рациональный объем предстоящего хирургического вмешательства. Практика «сопоставления» дооперационных клинических данных и интраоперационных находок позволяет в некотором смысле стандартизировать программу этапного хирургического лечения больного панкреонекрозом, что определяет эффективность всего комплекса лечебных мероприятий.

При развитии инфицированного панкреонекроза, когда по результатам УЗИ и/или КТ установлено, что некротический компонент очага существенно преобладает над жидкостным его элементом (либо последний вовсе отсутствует), а интегральная степень тяжести состояния больного не имеет тенденции к улучшению, применение транскутанных методов дренирования нецелесообразно. В свою очередь, при формировании инфицированного панкреонекроза в сочетании с абсцессом, когда область деструкции в забрюшинном пространстве соизмерима с жидкостным компонентом гнойно-некротического очага, на первом этапе хирургического лечения могут быть использованы малоинвазивные технологии в виде транскутанного дренирования гнойно-некротического очага под УЗИ или КТ контролем. Подобная тактика позволяет выполнить лапаротомное вмешательство в отсроченном порядке (на 2-3 неделе заболевания и даже позже), когда создаются оптимальные условия для разграничения зон некроза, секвестрации и жизнеспособных тканей. Хирургическое вмешательство, выполненное в этих условиях, имеет существенные преимущества: 1 расширяются возможности для одномоментной и эффективной некр- и секвестрэктомии; 2)отпадает необходимость в проведении большого числа этапных санационных операций; З) снижается риск развития аррозивных кровотечений; 4)повышается вероятность сохранения большей части жизнеспособной поджелудочной железы и последующей экзо- и эндокринной функции органа.

Транскутанное дренирование панкреатогенных абсцессов различной локализации в забрюшинном пространстве представляется оптимальным способом их хирургического лечения в тех ситуациях, когда объем некроза минимален или вовсе отсутствует, полость абсцесса не содержит замазкообразного детрита, провоцирующего постоянную обтурацию дренажей. Методы малоинвазивных хирургических вмешательств имеют несомненные преимущества также в тех случаях, когда формируются ограниченные жидкостные образования в различные сроки после лапаротомных операций, особенно после неоднократных санационных вмешательств. В то же время считаем необходимым предостеречь от преувеличения значимости транскутанных дренирующих вмешательств в качестве основного метода лечения тех форм инфицированного панкреонекроза, когда имеется длительная и обширная секвестрация. В подобных ситуациях для достижения лечебного эффекта следует склоняться в пользу лапаротомного вмешательства.

Рис . 11.1. Оперативные доступы при деструктивном панкреатите: срединная лапаротомия (А) с синхронной люмботомией; двухподреберная лапаротомия (Б).

Выбор хирургического доступа определяется локализацией и распространенностью поражения поджелудочной железы и различных отделов забрюшинной клетчатки (т.е., в конечном счете, качеством методов визуа-лизационной диагностики). В современных условиях основными оперативными доступами являются (рис.11.1): 1)срединная лапаротомия; 2)двухподреберный доступ; 3)люмботомия.

Двухподреберный доступ используют при распространенном стерильном или инфицированном панкреонекрозе, когда требуется широкая мобилизация, декомпрессия и некр- и секвестрэктомия из парапанкреальной, обеих паракольных областей, предполагающих обширную секвестрацию и, соответственно, многоэтапные вмешательства в забрюшинном пространстве. Этот доступ обеспечивает оптимальные условия для наименее травматичной и широкой мобилизации селезеночной и печеночной флексур ободочной кишки, паракольных забрюшинных областей при некротической (или инфицированной) околоободочной флегмоне, позволяет соблюсти законы отграничения свободной брюшной полости от забрюшинного пространства.

Люмботомия обеспечивает внебрюшинный доступ лишь к определенному отделу забрюшинного пространства (к головке - справа или хвосту поджелудочной железы - слева), паранефральной клетчатке (справа и/ или слева), частично к зоне паракольного пространства соответствующей локализации). По этим обстоятельствам к изолированной люмботомии (без лапаротомии) прибегают при формировании ограниченных определенной зоной забрюшинной клетчатки инфицированных образований (абсцессы), которые предполагают активную и крупномасштабную секвестрацию. Преимуществами этого доступа является изоляция зоны операции от свободной брюшной полости. Люмботомия может явиться существенным дополнением хирургического вмешательства, производимого из лапаротомного доступа, для создания оптимальных условий гравитационного дренирования областей забрюшинной локализации (параколон, паранефрия) и отграничения этих областей забрюшинного пространства от свободной брюшной полости. При отсутствии полной информации о состоянии поджелудочной железы и других отделов забрюшинного пространства (по данным УЗИ или КТ) необходимо прибегать к срединной или двухподреберной лапаротомии.

После выполнения лапаротомии основное внимание должно быть уделено оценке распространенности и характера поражения поджелудочной железы, всех отделов забрюшинной клетчатки, органов брюшной полости. Абсолютным признаком деструктивного панкреатита является наличие на париетальной и висцеральной брюшине, большом и малом сальнике пятен стеатонекроза желтого или белесоватого цвета, напоминающих капли расплавленной свечи. По характеру выпота, его количеству и локализации судят" о распространенности перитонита. В доинфекционную фазу заболевания серозный, желтоватый и прозрачный экссудат характерен преимущественного для жирового панкреонекроза, тогда как насыщенный геморрагического характера выпот в брюшной полости свидетельствует о геморрагическом или смешанном панкреонекрозе. По распространенности (местный или разлитой) и характеру (абактериальный или инфицированный) панкреатогенный перитонит классифицируют в соответствии с критериями, рассматриваемыми в главе XIII.

Наиболее полное представление о патоморфологии заболевания можно получить только после тщательной ревизии всех отделов поджелудочной железы, парапанкреальной, паракольной (справа и слева) и тазовой клетчатки, брыжеек тонкой и толстой кишки, желчного пузыря, а также по результатам микробиологического и ферментативного исследования экссудата брюшной полости. Для характеристики распространенности некрозов в забрюшинной клетчатке особое внимание необходимо обращать на инфильтрацию, имбибицию, некротическое поражение корня брыжейки тонкой и поперечно-ободочной кишки, забрюшинной клетчатки по ходу левого и правого латеральных каналов, паранефрия с двух сторон, вплоть до клетчатки малого таза.

Рациональным доступом в полость сальниковой сумки служит широкое рассечение желудочно-ободочной связки вплоть до уровня нижнего полюса селезенки по большой кривизне желудка (при воспалительной облитерации сальниковой сумки вследствие выраженного оментобурсита и парапанкреатита необходимо быть осторожным, чтобы не повредить стенку желудка, поперечно-ободочную кишку, ее брыжейку и сосуды, в частности, среднюю ободочную артерию). Если в некротический и воспалительный процесс вовлечена брыжейка поперечно-ободочной кишки, то она интимно прилегает к телу и головке поджелудочной железы. В этих ситуациях следует крайне внимательно и последовательно мобилизовывать нижний край поджелудочной железы от мезоколон, чтобы не нарушить целостность инфильтрированной брыжейки. Не следует использовать доступ в сальниковую сумку через брыжейку поперечно-ободочной кишки, так как это приводит к разгерметизации забрюшинного пространства, что чревато развитием гнойного перитонита и повреждением сосудов мезоколон.

Об ограниченном панкреонекрозе свидетельствует наличие очагов некроза (мелких или крупных) в одном отделе поджелудочной железы, наличие инфильтрации и таких же очагов некроза в прилежащем отделе парапанкреальной области. При этой форме заболевания некротический процесс, как правило, не затрагивает параколона и паранефрия. Ввиду очагового характера поражения поджелудочной железы и/или парапанкреальной области потенциально не предполагается обширная секвестрация, а в фазу инфицированных осложнений наиболее вероятно развитие ограниченных форм инфекции - панкреатогенного абсцесса.

В свою очередь, при некротическом поражении более одного отдела поджелудочной железы деструкция носит распространенный характер в забрюшинной клетчатке: по «левому», «центральному» или «правому» типу с формированием некротической (асептической) флегмоны соответствующих областей в доинфекционную фазу заболевания и септической по характеру - в фазу постнекротических инфекционных осложнений.

Рис . 11.2. Объемы поражения поджелудочной железы при некротическом панкреатите.

Признаками, свидетельствующими об инфицировании некротических тканей забрюшинного пространства, являются: наличие гнойного, мутного (типа «мясных помоев») со зловонным запахом выпота, который располагается либо свободно в сальниковой сумке, подпеченочном и поддиафрагмальном пространстве, либо пропитывает зоны некроза в поджелудочной железе, парапанкреальной, паракольной, паранефральной клетчаточных пространствах. Некротические ткани черного, серого или зеленого цветов, дряблые на ощупь, истончены по типу «пергамента», с наложениями фибрина. В отдаленные сроки от начала заболевания (2-3 неделя) при расплавлении некротических тканей они имеют вид пластилиноподобных масс и клейкообразную консистенцию; при разделении и надавливании в этих зонах выделяется мутный экссудат, нередко вскрываются микроабсцессы в виде множества «пчелиных сот».

Для стандартизации оценки степени распространенности поражения поджелудочной железы при панкреонекрозе может быть использована следующая схема, разработанная в клинике Мейо (1998), позволяющая представить объем ее поражения в процентном соотношении (рис.11.2).

При «центральном» варианте распространенного панкреонекроза (некрозы тела, перешейка, частично головки и хвоста) выявляют преимущественное поражение парапанкреальной зоны, брыжейки поперечнообо дочной кишки. Для ревизии и декомпрессии парапанкреальной зоны выполняют рассечение брюшины по нижнему и верхнему контуру поджелудочной железы в области тела и частично хвоста с дигитальной мобилизацией ее по задней поверхности (рис.11.3). В идеальном варианте поджелудочная железа должна быть мобилизована в этих областях по верхнему и нижнему контуру по типу «ручки чемодана».

При наличии некротических тканей преимущественно в головке и теле поджелудочной железы {«правый» вариант поражения забрюшинной клетчатки) наблюдается деформация выходного отдела желудка, двенадцатиперстной кишки, инфильтрация парадуоденальной зоны, печеночно-двенадцатиперстной связки, шейки желчного пузыря и брыжейки печеночного угла ободочной кишки в сочетании с очагами некроза, локализованными по ходу правого латерального канала. В этой ситуации важным приемом адекватной ревизии и декомпрессии этой области забрюшинного пространства является мобилизация двенадцатиперстной кишки по Кохеру, печеночного изгиба толстой кишки вплоть до рассечения брюшины по ходу правого латерального канала (рис.11.4 - А, Б, В).

Рис . 11.3. Абдоминизация поджелудочной железы в области тела и хвоста (мобилизованная поджелудочная

железа взята на держалку).

При «левостороннем» (часть тела, хвост) варианте развития распространенного панкреонекроза с вовлечением в некротический процесс левых областей паракольной, паранефральной жировой клетчатки доступ в забрюшинное пространство расширяют за счет рассечения селезеночно-толстокишечной, толстокишечно-диафрагмальной связок, париетальной брюшины левого латерального канала кнаружи от нисходящего отдела ободочной кишки с полной мобилизацией селезеночного угла поперечно-ободочной кишки. В этих ситуациях широкий доступ в эти зоны забрюшинного пространства создает выгодные условия для полноценной декомпрессии, некр- и секвестрэктомии парапанкреальной клетчатки в области тела и хвоста поджелудочной железы, паранефральной зоны, что позволяет адекватно размещать дренажные конструкции в соответствии с правилами гравитационного дренирования, позади ободочной кишки и в дальнейшем осуществлять этапные ревизии и санации этой области, производить замену дренажей (рис. 11.4 - Г, Д, Е).

В плане выбора объема хирургического вмешательства важно помнить, что зачастую по интраоперационным данным затруднительно объективно оценить глубину, распространенность панкреонекроза и достоверно разграничить некротическую и жизнеспособную ткани в поджелудочной железе и различных отделах забрюшинной клетчатки. Опыт свидетельствует, что демаркационная линия становится явной лишь ко 2-3 неделе заболевания, а необоснованное расширение показаний к резекции поджелудочной железы неизбежно приводит к развитию тяжелого сахарного диабета и экзокринной недостаточности. Эти обстоятельства определяют трудности выбора адекватного объема операции на поджелудочной железе при различных формах панкреонекроза.

В зависимости от характера хирургических вмешательств, выполняемых на поджелудочной железе при панкреонекрозе, различают резекционные (удаление части некротизированной поджелудочной железы) и органосохраняющие (абдоминизация поджелудочной железы, некр- и секвестрэктомия) виды операций.

Резекцию поджелудочной железы при панкреонекрозе выполняют по строгим показаниям. В случае полного (на всю толщу органа) некроза в области хвоста и/или тела поджелудочной железы, стабильном состоянии больного абсолютно показана корпорокаудальная резекция поджелудочной железы единым блоком с селезенкой (или с ее сохранением). Необходимо еще раз подчеркнуть, что в условиях этапных программируемых вмешательств лишь к моменту 3-4 этапной операции становится отчетливо видна граница демаркации, что позволяет выполнить атипичную резекцию поджелудочной железы в пределах ее нежизнеспособности, а в ряде ситуаций и вовсе ограничиться некр- и секвестрэктомией, сохранив значительную часть органа. Выполнение резекции поджелудочной железы в ранние сроки заболевания (доинфекционная фаза), а также панкреатодуоденальных резекций при тотальном панкреонекрозе не рекомендуется ввиду крайне большого числа осложнений и высокой летальности.

Рис . 11.4. Зоны декомпрессии забрюшинного пространства при панкреонекрозе:

позади головки поджелудочной железы (А); область печеночного изгиба ободочной кишки (Б); правая паракольная область (В); область хвоста поджелудочной железы (Г); область селезеночного изгиба ободочной кишки (Д): левая паракольная область (Г).

Важнейшим этапом оперативных вмешательств, выполняемых в ранние сроки заболевания у больных со стерильным панкреонекрозом, является устранение патологии желчных путей. При деструктивном холецистите выполняют холецистэктомию, а при наличии признаков билиарной гипертензии проводят декомпрессию путем холецистостомии. В ряде ситуаций холецистостомия может быть выполнена под контролем лапароскопии или транскутанно под контролем УЗИ. В фазу гнойных осложнений декомпрессию желчного пузыря, как правило, не производят.

Абдоминизацию поджелудочной железы выполняют последовательно, рассекая брюшину по нижнему и верхнему краю в области тела и хвоста органа, тупым путем выделяют железу из забрюшинной парапанкреальной клетчатки, осуществляя тем самым как бы «перемещение» поджелудочной железы из забрюшинного пространства в брюшную полость. Этот этап операции направлен на декомпрессию парапанкреальной клетчатки, адекватную эвакуацию панкреатогенного и/или инфицированного высокотоксичного выпота. Нецелесообразно проведение сальника на ножке позади поджелудочной железы в ситуациях распространенного панкреонекроза и планируемых в дальнейшем этапных некр- и секвестрэктомий.

Некрэктомию (удаление некротизированных тканей в пределах кровоснабжаемых зон, связанных с паренхимой органа) или секвестрэктомию (удаление свободно лежащих некротических тканей в пределах погибших тканей) выполняют путем осторожной и дозированной дигитоклазии, чтобы избежать развития аррозивных кровотечений из артерий и вен мезентериального бассейна, что сопряжено с большой кровопотерей и высокой летальностью. В этой связи целесообразно использование вакуум-аспираторов. Наиболее частой причиной аррозивных кровотечений является некроз и/или травма селезеночных артерий и вен, верхне-брыжеечной вены в месте ее слияния с селезеночной коротких вен желудка, сосудов брыжейки поперечно-ободочной кишки. Кровотечение из магистральных сосудов останавливают лигированием сосуда с прошиванием синтетической нитью. Диффузную кровоточивость тканей в инфильтрированных и некротических зонах целесообразно устранять путем тугой марлевой тампонады.

После выполнения этапа некр- и секвестрэктомии выполняют лаваж всех зон забрюшинной локализации физиологическим раствором с добавлением 3 % раствора перекиси водорода. Брюшную полость промывают физиологическим раствором.

В отношении адекватного размещения дренажных конструкций в забрюшинном пространстве следует сказать, что необходимо избегать их расположения и выведения вблизи крупных сосудистых стволов и стенок желудочно-кишечного тракта. Целесообразно использовать силиконовые дренажи, которые должны быть выведены в пояснично-боковых областях таким образом, чтобы не вызывать их критического перегиба и излома, соответствовать правилу гравитационного дренирования. Обширная экссудация и кровоточивость тканей, подвергнутых воспалению и некрозу, обязывает использовать многоканальные (активные) дренажные системы. Дренажи Пенроза должны иметь латексное покрытие («сигарный» дренаж), особенно в тех местах, где они соприкасаются со стенкой полого органа.

По современным представлениям выделяют несколько методов дренирующих операций при панкреонекрозе, которые обеспечивают условия адекватного дренирования всех пораженных отделов забрюшинно-го пространства и брюшной полости в зависимости от распространенности и характера поражения поджелудочной железы, забрюшинной клетчатки и брюшной полости. Методы дренирующих операций предполагают выбор определенных тактических режимов повторных некр- и секвестрэктомии:

1)этапных ревизий и санаций (некр- и секвестрэктомия) забрюшинного пространства, проводимых в программируемом режиме («по программе»);

2)неотложных и вынужденных релапаротомий («по показаниям», «по требованию») вследствие развивающихся осложнений в забрюшинном пространстве, зоне поджелудочной железы и органах брюшной полости.

Методы дренирующих операций забрюшинного пространства при панкреонекрозе классифицируют как: «закрытые», «полуоткрытые» и «открытые».

«Закрытые» методы дренирующих операций предполагают активное дренирование забрюшинной клетчатки и/или брюшной полости многоканальными трубчатыми дренажами в условиях наглухо ушитой лапаротомной раны (рис.11.5). Они показаны при ограниченных (мелко- и крупноочаговых) формах стерильного панкреонекроза, не предполагающих продолжительной и крупномасштабной секвестрации. По этим же обстоятельствам «закрытый» метод дренирования под контролем УЗИ и/ или КТ используют также при панкреатогенных абсцессах с минимальным поражением забрюшинной клетчатки. В послеоперационном периоде через дренажные системы проводят лаваж очага деструкции и/или инфекции с использованием антисептических растворов. Контроль состояния очага дренирования при «закрытом» методе осуществляется по результатам УЗИ, КТ и фистулографии в динамике послеоперационного периода. При развитии осложнений (образование абсцесса, неадекватное дренирование) показана релапаротомия («по показаниям») или привлечение малоинвазивных транскутанных вмешательств.

При распространенных стерильных и инфицированных формах панкреонекроза процессы секвестрации, очищения и организации тканей забрюшинного пространства, как правило, растянуты во времени от 2-х до 8 недель от начала заболевания и характеризуются отторжением больших массивов некротических тканей с развитием выраженной системной воспалительной реакции и полиорганных нарушений. В таких клинико-патоморфологических условиях, когда некротический компонент гнойно-воспалительного очага существенно преобладает над жидкостным его элементом, «закрытый» метод дренирования забрюшинного пространства не эффективен. Поэтому обоснованным компонентом программы хирургического лечения больных с распространенным панкреонекрозом является использование методов «полуоткрытого» и «открытого» дренирования забрюшинной клетчатки с проведением повторных некр- и секвестрэктомий. «Полуоткрытый» метод дренирования забрюшинной клетчатки при панкреонекрозе (рис.11.6) предполагает установку в зоны некроза и инфицирования трубчатых многоканальных (активных) дренажных конструкций в сочетании с резиново-марлевыми «сигарными, пассивными» дренажами Пенроза (в отечественной литературе они чаще именуется резиново-марлевым тампоном). В этих условиях лапаротомную рану ушивают наглухо, а комбинированную конструкцию «твердого» (трубчатого) и «мягкого» (Пенроза) дренажей выводят через широкую контрапертуру в пояснично-боковых областях или люмботомные раны.

-

Рис . 11.5. «Закрытый» метод дренирующих операций при панкреонекрозе: в парапанкреальной области установлены

трубчатые дренажи.

Резиново-марлевые дренажные конструкции в условиях «полуоткрытого» и «открытого» метода лечения распространенного панкреонекроза выполняют следующие основные функции:

1. Кратковременную дренажную функцию. По истечении суток дренаж Пенроза полностью утрачивает дренирующую способность, что обусловливает его обязательное синхронное расположение с трубчатым многопросветным дренажом.

2. Продолженную каркасную функцию, что достигается выполнением всех полостей и карманов в забрюшинной клетчатке большими марлевыми салфетками, пропитанными мазью «Левомеколъ». В условиях «открытого» ведения операционной раны их замену производят каждые 24-72 часа при выполнении программируемых некр- и секвестрэктомий или перевязок под наркозом. При «полуоткрытом» методе дренажи Пенроза удаляют фрагментарно, подтягивая их ежедневно, начиная с 3-4 суток после операции. К моменту их полного удаления (через 6-7 суток) формируются широкие раневые каналы, позволяющие эвакуировать в ходе этапных перевязок вновь образованные секвестры и детрит. В эти сроки «полуоткрытого» наружного дренирования в сформированный канал могут быть установлены другие трубчатые дренажи, что значительно повышает эффективность дренирования гнойно-некротического очага.

3. Гемостатическую функцию при паренхиматозном диффузном кровотечении из сосудов малого диаметра.

Рис . 11.6. «Полуоткрытый» метод, дренирования парапанкреальной области: трубчатые и перчаточно-марлевые

дренажи установлены над и позади поджелудочной железы.

«Полуоткрытые» и особенно «открытые» методы дренирования забрюшинной клетчатки абсолютно показаны при стерильном и инфицированном распространенном панкреонекрозе, «асептической» и септической флегмоне парапанкреатической, паракольной, паранефральной и тазовой областей забрюшинной клетчатки.

Необходимо отметить, что «полуоткрытые» методы дренирующих операций при распространенных формах панкреонекроза, обладают сравнительно меньшей эффективностью дренирования, чем «открытые» дренирующие операции, поскольку не удовлетворяют основному принципу адекватного хирургического лечения обширного панкреонекроза - активного ежедневного контроля за гнойно-некротическими очагами. Формирование сложных по топографии каналов «по тампонам», поэтапная замена их без визуализации всех зон некротического или гнойного очага чревата задержкой детрита и гноя, поддерживая тем самым системную воспалительную реакцию. Как показывает практика, существенного повышения эффективности дренирующего потенциала «полуоткрытого» метода при распространенном панкреонекрозе можно достигнуть, прибегая к выполнению этапных программируемых некр- и секвестрэктомий с использованием видеооптической техники и эндоскопического инструментария. Реализация адекватной хирургической тактики в условиях «полуоткрытого» метода наружного дренирования при панкреонекрозе достигается при использовании только программируемого режима оперативных вмешательств. Режим «по требованию» в этой ситуации не эффективен, он не имеет ни теоретического, ни практического обоснования.

«Открытые» методы дренирующих операций, используемые исключительно в хирургическом лечении больных с распространенным панкреонекрозом, лишены недостатков «зарытого» и «полуоткрытого» методов. «Открытые» дренирующие хирургические вмешательства включают два основных варианта тактических и, соответственно, технических решений: 1)панкреатооментобурсостомию + люмботомию; 2)лапаростомию.

Панкреатооментобурсостома в сочетании с люмботомией (рис. 11.7) является одним из технических решений принципа ретроперитонеостомии. Панкреатооментобурсостому формируют путем фиксации (или без нее) фрагментов рассеченной желудочно-ободочной связки к париетальной брюшине по всему периметру в верхней трети лапаротомной раны (по типу операции марсупиализации псевдокисты поджелудочной железы). Установка дренажей Пенроза, пропитанных мазью «Левомеколь», в полость сальниковой сумки, в зоны мобилизованной парапанкреальной жировой клетчатки обеспечивает беспрепятственный доступ к этим областям при последующих этапных ревизиях. Некр- и секвестрэктомий выполняют в программируемом режиме под интубационным или внутривенным наркозом через каждые 48-72 часа.

Продолжительность интервала между санационными вмешательствами и их кратность определяется активностью гнойно-воспалительного процесса в очаге деструкции и степенью тяжести состояния больного. При некротическом поражении паракольной клетчатки вплоть до апертуры малого таза панкреатооментобурсостомию дополняют синхронной люмботомией, через которую также выводят дренажи Пенроза и «сквозные» или двухпросветные силиконовые дренажи для активной аспирации экссудата. Оптимальным техническим вариантом подобного вмешательства представляется использование преимуществ двухподреберной лапаротомии.

Рис.11.7. Варианты «открытого» дренирования забрюшинного пространства:

при срединной лапаротомии, дополненной синхронной люмботомией (А); при бисубкостальной лапаротомии (Б).

Силиконовые многопросветные или сквозные «активные» дренажи, «мягкие» дренажи Пенроза устанавливают в парапанкреальной области - по верхнему, нижнему краю поджелудочной железы или в ретропанкреальном пространстве. Брюшную полость (подпеченочное, поддиафрагмальное пространство, полость малого таза, латеральные каналы) дренируют гравитационными или «активными» силиконовыми дренажами, которые выводят через отдельные контрапертуры.

Этапные программируемые некр- и секвестрэктомии проводят под общим наркозом в условиях операционной до полного очищения всех отделов забрюшинной клетчатки от некрозов и детрита, о чем свидетельствует появление грануляционной ткани. Как правило, к 3-4 этапной некр- и секвестрэктомии появляются признаки четкой демаркации, очищения раневых поверхностей, наблюдается развитие грануляционной ткани, что позволяет программируемые вмешательства проводить в меньшем объеме (в виде перевязок) под внутривенным обезболиванием, интервал между операциями увеличивают до 3-4 суток. В эти сроки от момента первого вмешательства хорошо сформированные широкие каналы делают возможным ежедневную смену дренажей Пенроза и контролировать функцию трубчатых конструкций в отделении интенсивной терапии. На этом этапе лечения больного оптимальным является переход к варианту «закрытого» дренирования. Для этого на последней этапной санации выполняют хирургическую обработку операционной раны с иссечением ее краев, а в очагах поражения устанавливают «сквозные» или многоканальные («активные») силиконовые дренажи, которые выводят через контрапертуры, послойно ушивают наглухо лапаротомную и люмботомную раны. Такое техническое решение завершающего этапа программируемых вмешательств позволяет предупредить формирование больших послеоперационных вентральных грыж. В зависимости от динамики состояния гнойно-некротического очага число этапных санационных вмешательств может варьировать от 2 до 10 у одного больного.

При инфицированном панкреонекрозе, осложненном развитием распространенного (диффузного или разлитого) фибринозно-гнойного перитонита, прибегают ко второму варианту «открытого» дренирования - лапаростомии. В этой ситуации проводят дренирование не только верхнего этажа забрюшинного пространства, включая паракольную и/или паранефральную зоны, но и всех отлогих мест брюшной полости. При этом множественные дренажи Пенроза выводят через люмботомную и/или лапаротомную раны. Края лапаротомной раны сближают лавсановыми лигатурами через все слои с определенным диастазом для обеспечения адекватного оттока перитонеального экссудата и снижения высокого внутрибрюшного давления (технические варианты лапаростомии и особенности ведения больных с распространенным перитонитом в условиях «открытого живота» описаны в соответствующей главе руководства). По мере регрессирования перитонита, очищения забрюшинной клетчатки от лапаростомии переходят к варианту панкреатооментобурсостомии, а затем и «закрытому» дренированию.

В последние годы используют методы лапароскопической панкреато-оментобурсоскопии и санации сальниковой сумки. С использованием эндоскопической техники хирурги выполняют лапароскопию, декомпрессию желчного пузыря, санацию и дренирование брюшной полости и далее с использованием специально разработанного инструментария из минилапаротомного доступа осуществляют осмотр поджелудочной железы, ее абдоминизацию, некр- и секвестрэктомию и формируют панкреатооментобурсостому и/или люмбостому. В последующем выполняют этапные санации, а между операциями через дренажи проводят проточный или фракционный лаваж полости сальниковой сумки.

Представленные тактические подходы в хирургическом лечении больных панкреонекрозом, включая традиционные лапаротомные вмешательства, эндоскопические и транскутанные технологии, должны применяться по строго дифференцированным показаниям. Совершенствование традиционных методов хирургических (лапаротомных) операций, внедрение в клиническую практику малоинвазивных технологий показало, что они не являются конкурирующими, так как подчинены единой цели - обеспечению адекватных условий для устранения некротического и/или гнойного очага и должны быть использованы в их рациональном сочетании в зависимости от конкретной клинической ситуации.

Прогресс используемых в настоящее время методов хирургического лечения во многом определяется адекватностью этапов некр- и секвестрэктомии и последующего устранения резидуальных и реккурентных очагов некроза и инфицирования, что практически зависит не только от технического решения конкретного метода дренирующей операции в забрюшинном пространстве, но и возросшими потенциальными возможностями анестезиологического и реаниматологического обеспечения. Неслучайно средние сроки госпитализации (60 суток) и длительности пребывания в отделении интенсивной терапии (30 суток) эквивалентны при различных тактических подходах.

Изложенные принципы хирургического лечения подтверждаются данными систематизированного литературного анализа, показавшего, что в условиях применения «традиционных» методов хирургического лечения инфицированных форм панкреонекроза, летальность максимальная, тогда как при «открытом/полуоткрытом» дренировании забрюшинного пространства и тактике программируемых некр- и секвестрэктомий и использовании «закрытых» дренирующих операций она существенно ниже.

В заключении необходимо подчеркнуть, что составляющие успеха ведения больных с острым панкреатитом и, особенно, стерильным и инфицированным панкреонекрозом должны включать современные представления о неразрывной патогенетической сущности этих состояний, определяющих стратегию топической диагностики и тактику комплексного лечения в неотложной панкреатологии. Существует обоснованное мнение, что концентрация больных с панкреонекрозом в нескольких хирургических центрах, имеющих определенный опыт, квалифицированных специалистов и соответствующее оснащение, позволит кардинально улучшить результаты лечения острого панкреатита.

Рекомендуемая литература

1. Ващетко Р.В., Толстой А.Д., Курыгин А.А., Стойко Ю.М., Краснорогов В.Б. Острый панкреатит и травмы поджелудочной железы.//Руководство для врачей. - С-116,2000. - 320 с.

2. Костюченко А.Л, Филин В.И. Неотложная панкреатология. Справочник для врачей, издание 2-е, исправленное и дополненное. Санкт-Петербург, 2000 — 476 с.

3. Нестеренко Ю.А., Лищенко А.Н., Михайлусов С.В. Гнойно-некротические осложнения острого панкреатита (руководство для врачей и преподавателей). М., 1998 -170 с.

4. Савельев B.C., Буянов В.М., Огнев В.Ю. Острый панкреатит. М.: Медицина, 1983. - 240 с.


Глава XII АБДОМИНАЛЬНАЯ ТРАВМА

Конец XX и начало XXI века характеризуется резким ростом травматизма, что связано с возрастающими транспортными потоками, высотным строительством и криминализацией общества. Особенно заметны эти тенденции в крупных городах. За исключением черепно-мозговой травмы абдоминальные повреждения являются самыми опасными, т.к. сопровождаются большим числом осложнений, высоким уровнем летальности и инвалидизации. Общая летальность пострадавших с повреждениями живота при сочетанной травме достигает 60 %. Первое место по частоте повреждений органов брюшной полости занимают паренхиматозные органы (печень, селезенка, почки).

Эффективность оказания медицинской помощи при любой травме в значительной степени зависит от ее организации, которая немыслима без четкой классификации повреждений.

Классификация абдоминальной травмы

Классификация должна быть простой и удобной в практическом применении, а также давать возможность на ее основе выбирать диагностическую и лечебную тактику. Таким требованиям отвечает классификация повреждений, представленная в отечественной доктрине военно-полевой хирургии. Вместе с тем, учитывая специфику оказания помощи пострадавшему гражданскому населению, в эту классификацию нами внесены соответствующие дополнения.

Повреждающий агент. В зависимости от того, какого вида энергия нанесла вред организму человека, травма может быть:

Механической — вследствие воздействия механической энергии. В основном, именно пострадавшие с механической травмой являются объектом деятельности хирургов (различного рода ранения, травмы вследствие автомобильных аварий, падений с высоты и т.д.);

Термической — возникает от действия высокой (ожоги) или низкой (отморожение) температуры. Оказанием помощи при этом виде повреждений занимаются комбустиологи;

Химической - обусловлена контактом с каким-либо из множества химических соединений. Строго говоря, любое отравление химическим препаратом (в том числе, лекарственным) является химической травмой. Однако хирурги имеют дело с такими последствиями действия так называемых прижигающих жидкостей (кислот и щелочей), как некроз органов пищеварительного тракта или рубцовое перерождение этих органов;

Лучевой - вследствие воздействия лучевой энергии.

Комбинация двух или более видов энергий, нанесших повреждение организму человека, носит название комбинированной травмы. Очень важно запомнить это определение, т.к. до настоящего времени во многих руководствах термин «комбинированная травма» употребляется как синоним «сочетанной травмы». Конечно, само по себе комбинация и сочетание значат одно и то же. Более того, в современной англоязычной медицинской литературе эти два понятия не разделяются. Между тем такое смешение понятий не способствует быстрой ориентации в характере патологии, и, следовательно, не должно устраивать практического врача. Поэтому следует разграничивать эти термины.

Распространенность (масштабность) травмы. Для определения объема травмы все тело человека довольно условно разделено на 5 областей. Повреждение каждой из них приводит к специфическим методам диагностики и лечения и поэтому каждой из них занимается врач соответствующей специальности. Такими областями являются: 1) голова (а также условно позвоночник и спинной мозг), 2) шея, 3) грудь, 4) живот, 5) опорно-двигательный аппарат (конечности и таз).

Если действие одного из перечисленных выше повреждающих агентов ограничилось только одной областью, речь идет об изолированной травме этой области (механическая изолированная травма живота, например). Если действие того же агента вызвало повреждение двух или более областей тела, речь идет о сочетанной травме (механическая сочетанная травма груди и живота, например). Так как хирурги занимаются в основном механической травмой, определение «механическая» обычно опускается. В дальнейшем мы рассматриваем только классификацию механической травмы.

Характеристика травмы. Все механические повреждения делят на открытые (ранения) и закрытые. Такое подразделение повреждений является не менее важным, чем понятие «изолированное», «сочетанное», «комбинированное». Дело в том, что открытые и закрытые повреждения принципиально отличаются друг от друга: и причинами, и тяжестью, и методами диагностики, и методами лечения и, что самое главное, исходами. Поэтому эти повреждения следует рассматривать отдельно.

Ранения. Абсолютным признаком открытой травмы (ранения) является наличие раны (нарушение целости кожного покрова, наружных слизистых оболочек). Ранение может быть нанесено холодным оружием (кинжал, нож, «заточка», употребляемая в криминальной среде) или предметами быта, использованными в качестве холодного оружия (шило, отвертка, столовая вилка, ножницы и т.д.) Ранения делят по внешнему виду ран на колотые, резаные, рубленые.

Внешний вид колотых ран весьма обманчив, так как малые размеры раны и отсутствие наружного кровотечения создают впечатление легкого ранения. Однако при этом могут быть серьезные повреждения жизненно-важных органов и крупных сосудов, поэтому такого рода ранения заслуживают самого пристального внимания. Напротив, резаные раны, наносимые скользящим ударом, имеют наиболее драматический вид вследствие рассечения множества подкожных сосудов и расхождения краев. Однако они редко бывают настолько глубокими, чтобы повреждались внутренние органы (исключение составляли сабельные раны прошедших времен). Следует отметить, что наиболее часто хирург имеет дело с ножевыми ранами, которые являются колото-резаными, т.е. сочетают признаки как колотой, так и резаной раны.

Рубленые раны были непременным атрибутом вооруженных конфликтов прошлых веков (алебарда, боевой топор, палаш, тесак), в настоящее время встречаются редко, наносятся топором. Сопровождаются большим разрушением тканей, характерны больше для ран головы, чем груди и живота.

Своеобразный вид ранения возникает при поражении стрелой из спортивного лука, арбалета, гарпуном из подводного ружья. Несмотря на древнюю историю этого вида оружия, такие ранения в последние годы стали снова встречаться и раны, нанесенные им, могут сопровождаться повреждением жизненно важных органов.

Помимо холодного оружия, раны могут быть нанесены металлическими конструкциями и стеклом (классический пример - автомобильная авария) и так называемыми вторичными снарядами - летящими с большой скоростью обломками камней, кирпичей, осколками стекла (при разрушении здания во время землетрясения, например). Такие раны называются рвано-ушибленными и их особенность видна из названия. Наконец, особую разновидность представляют собой рваные раны, нанесенные собаками, дикими зверями.

Огнестрельные ранения являются наиболее опасными. В отличие от различных видов ранения холодным оружием, при которых длина раневого канала (следовательно, разрушение тканей на его протяжении) определяется локализацией кожной раны и длиной ранящего орудия, протяженность раневого канала и степень разрушения тканей при огнестрельном ранении зависит от кинетической энергии ранящего снаряда (пули, дроби, осколка), то есть скорости, с которой этот снаряд проникает в тело человека.

Прямое действие огнестрельного снаряда (пули) и образующегося перед ним волны сжатого воздуха вызывает разрушение тканей по ходу раневого канала с частичным выбросом разможженной массы через входное и выходное отверстия. Лежащие на пути снаряда кости раздробляются с большой силой и в виде вторичных снарядов повреждают окружающие мягкие ткани.

Масштабы разрушения тканей при огнестрельном ранении во много раз превосходят размеры снаряда и проделанного им раневого канала. Большая кинетическая энергия снаряда приводит к образованию в тканях так называемой временной пульсирующей полости, давление в которой настолько быстро и высоко повышается, что ее возникновение сравнивают с внутритканевым взрывом. Размеры этой полости резко меняются в зависимости от плотности тканей, в среднем они превышают калибр снаряда в 10 и более раз. В результате огнестрельного ранения в тканях и органах различают 3 зоны повреждений: зону раневого канала, зону первичного травматического некроза (контузии) и зону вторичного травматического некроза (молекулярного сотрясения).

Зона первичного травматического некроза колеблется в широких пределах и может занимать несколько сантиметров. Сразу после ранения она имеет вид обширных кровоизлияний, в то время как некроз тканей может отчетливо наступить через несколько часов или даже суток. Это обстоятельство намного затрудняет правильный выбор объема первичной хирургической обработки при огнестрельных ранениях и, следовательно, затрудняет прогнозирование осложнений.

Зону молекулярного сотрясения можно характеризовать как некробиоз. Она без резкой границы переходит в нормальные ткани, изменения в ней носят обратимый характер, но при стечении неблагоприятных обстоятельств и в этой зоне происходит некроз тканей.

Все огнестрельные ранения делят на пулевые, дробовые и осколочные. Условно к ним можно отнести и ранения, нанесенные газовой струей при выстреле из газового пистолета с близкого расстояния.

Пулевые ранения, нанесенные современным стрелковым оружием, характеризуются наиболее обширными разрушениями органов и тканей. Множественные ранения из автоматического оружия оставляют пострадавшему мало шансов на жизнь.

Для осколков разорвавшихся артиллерийских снарядов или авиационных бомб характерным является множественные раны. По свидетельству американских хирургов, во время операции «Буря в пустыне» (Персидский залив, 1991 г.) большинство осколочных ранений были множественными и непроникающими. Здесь следует заметить, что в каждом вооруженном конфликте, в зависимости от конкретной обстановки, существуют свои особенности в структуре санитарных потерь, другими словами - в соотношении видов огнестрельных ранений.

Особой разновидностью огнестрельной травмы является минно-взрывная травма. Этот вид поражения встречается в практике хирурга в последние годы при оказании помощи пострадавшим в результате террористических актов. Разрушительная сила взрыва зависит от мощности заряда. На открытом пространстве она убывает с каждым метром от места взрыва, но в закрытом помещении даже небольшой заряд причиняет огромные разрушения. Поражающими факторами при этом, помимо осколков, является действие пламени (ожоги) и взрывной волны (баротравма). Таким образом, при взрыве мины возникает комбинированная травма.

Все огнестрельные ранения делят на слепые и сквозные. Ранение считается слепым, когда имеется только входное отверстие (место вхождения ранящего снаряда), а сам ранящий снаряд находится в тканях. При сквозном ранении ранящий снаряд образует не только входное, но и выходное отверстие (ранение «навылет» по терминологии времен Великой Отечественной войны).

Как правило, размеры входного отверстия соответствуют размерам ранящего снаряда, в то время как выходное отверстие, особенно при выстрелах с близкого расстояния, намного больше входного, в его зоне больше разрушенных тканей, более интенсивное наружное кровотечение. Эти обстоятельства необходимо учитывать при оказании медицинской помощи на месте происшествия.

Совместив локализацию входного и выходного отверстий по прямой линии, можно с большой долей вероятности представить ход раневого канала и возможные повреждения органов груди и живота. Однако при использовании современного боевого оружия такой закономерности может и не быть, особенно при использовании пуль со смещенным центром тяжести.

Опасность любого вида ранения резко возрастает, если раневой канал проникает в брюшную полость. Поэтому все ранения делят на непроникающие и проникающие. Непроникающие ранения менее опасны, однако это в большей степени относится к ранам передней стенки живота.

Ножевые ранения (в поясничной области), не говоря уже об огнестрельных, не проникая в брюшную полость, могут приводить к повреждениям почек, поджелудочной железы, двенадцатиперстной кишки.

Даже поверхностные, но обширные резаные раны с повреждением множества подкожно расположенных кровеносных сосудов могут привести к жизнеугрожающей кровопотери, если помощь не будет оказана своевременно.

Независимо от того, проникает или не проникает рана в серозную полость, все ранения делят на две группы: без повреждения внутренних органов и с повреждениями внутренних органов.

Как показывает опыт, в 15-20 % от общего числа наблюдений проникающих колото-резаных ранений живота повреждений внутренних органов не наблюдается, несмотря на то, что имеется повреждение париетального листка брюшины, т.е. может быть проникающее повреждение без повреждения внутренних органов. При огнестрельных ранениях такие случаи возможны, но их можно считать казуистикой. Непроникающие ранения, как было сказано выше, также могут сопровождаться повреждением внутренних органов.

При ранениях живота различают повреждения паренхиматозных органов (печени, селезенки, поджелудочной железы, почек), полых органов (желудочно-кишечный тракт, желчный пузырь, мочевой пузырь) и сосудов (аорта, нижняя полая и воротная вены, сосуды брыжейки).

Разделение органов на паренхиматозные и полые имеет принципиальное значение не столько из-за морфологии повреждений, сколько из-за различий в симптоматике, способах хирургического лечения, возникновении и течении осложнений. Если для повреждения паренхиматозных органов ведущей патологией является массивная кровопотеря, то для ранения полых органов пищеварительного тракта и мочевого пузыря - фактор массивного инфицирования (брюшной полости и забрюшинного пространства).

Существует множество предложений по классификации ранений живота. Наиболее приемлемые из них будут рассмотрены ниже в разделах, посвященных лечению повреждений органов, поскольку одна из главных задач создания классификации - определение на ее основе тактики лечения. Общие принципы этих классификаций заключаются в делении повреждений паренхиматозных органов на:

1) поверхностные раны капсулы органа; 2) раны капсулы и паренхимы, не достигающие области сосудисто-секреторной ножки органа; 3) раны капсулы и паренхимы с повреждением сосудисто-секреторной ножки органа; 4)разможжение (при огнестрельном ранении) или отсечение (при ранении холодным оружием) части органа.

Все классификации ранений полых органов также можно свести к единому принципу: 1) ранения серозной оболочки; 2) ранения, проникающие в просвет органа; 3) сквозные ранения; 4) разможжение или пересечение органа.

При ранении полых органов большое значение имеет локализация раны - имеет ли она внутрибрюшное расположение или внебрюшинное.

Существует ощутимая разница в трудностях диагностики, лечения и в исходе травмы в зависимости от того, сколько органов повреждено и сколько ран имеет тот или иной орган. Повреждения одного органа носит название одиночной травмы (например, у пострадавшего имеется ножевое ранение живота с двумя ранами печени, гемоперитонеум, других повреждений нет).

Если поврежденный орган имеет одну рану, такое повреждение следует называть монофокальным, если имеется несколько ран, то - полифокальным. (В проведенном выше примере мы имеем дело с одиночной полифокальной травмой, т.к. имеется несколько ран печени).

Повреждения нескольких органов носит название множественной травмы (пулевое ранение желудка, селезенки и левого изгиба толстой кишки, например).

Среди сочетанных ранений груди и живота следует выделять торакоабдоминальные, абдоминоторакальные ранения и одновременные ранения груди и живота.

Закрытая травма. У пострадавших с закрытой травмой воздействие механической энергии приводит к повреждению внутренних органов и тканей без повреждения кожи.

Закрытые повреждения живота делят на повреждения (ушибы) брюшной стенки, повреждения внутренних органов брюшной полости и забрюшинного пространства. Естественно, что повреждения внутренних органов являются наиболее тяжелыми и опасными.

Так же, как и при ранениях, при закрытой травме живота различают повреждения паренхиматозных, полых органов и крупных кровеносных сосудов. Особо выделяют забрюшинную гематому.

Забрюшинная гематома (правильнее - забрюшинное кровоизлияние) возникает при переломах костей таза, позвоночника, при разрыве забрюшинно расположенных органов и сосудов. Наблюдается чаще всего при падении с высоты и при автотравме. Различают односторонние и двусторонние гематомы.

В зависимости от распространенности, забрюшинные гематомы могут вмещать от 500 до 3000 мл крови. В частности, если гематома ограничена полостью малого таза, ее предположительный объем составляет 500 мл; если гематома достигает с обеих сторон нижних полюсов почек, то ее объем - не менее 1,5 л; при достижении верхних полюсов -2 л; при распространении на диафрагму - 3 л. При кровоизлиянии более 2 л гематома распространяется на предпузырное пространство и предбрюшинную клетчатку.

В таких случаях нередко часть крови (200-300 мл) пропотевает через листок брюшины в свободную брюшную полость, что сопровождается соответствующей клинической картиной и может явиться причиной необоснованной лапаротомии. В то же время следует помнить, что встречаются случаи прорыва напряженной забрюшинной гематомы в брюшную полость с продолжающемся кровотечением, что требует немедленной лапаротомии.

Кроме того, при массивном кровоизлиянии кровь может распространяться по межмышечным промежуткам и клетчаточным пространствам на поясничную область, ягодицы, промежность и внутреннюю поверхность бедер. Понятно, что столь большой объем кровопотери сам по себе может явиться причиной смерти.

Кровь, излившаяся в забрюшинное пространство, пропитывает клетчатку, раздражает большое количество нервных рецепторов чревного и пояснично-крестцового сплетений, что обусловливает длительное течение травматического шока и стойкий парез желудочно-кишечного тракта. Через 5-6 дней парез желудочно-кишечного тракта начинает разрешаться, но одновременно начинает нарастать эндотоксикоз, обусловленный всасыванием продуктов распада излившейся крови. Клинически это выражается в длительной желтухе, которая может привести к печеночно-почечной недостаточности.

Среди закрытых повреждений паренхиматозных органов различают: поверхностные (глубиной не более 3 см для печени, 1 см для селезенки, поджелудочной железы и почек) разрывы; глубокие разрывы (больше вышеозначенной глубины); центральные разрывы, проходящие через область ворот; подкапсульные гематомы (разрывы периферических отделов органа с сохраненной капсулой); внутрипеченочные гематомы (разрывы паренхимы с сохраненной капсулой); отрыв или разможжение целого органа или его части.

Примером удачной клинико-морфологической классификации является классификация повреждений печени, принятая Американской ассоциацией хирургов-травматологов в 1986 г. и пересмотренная в 1996 г. В ней учитывается не только морфология ранений и закрытых повреждений, но и динамика развития повреждений, не нуждающихся в хирургическом лечении. В этой классификации удалось совместить признаки как открытой, так и закрытой травмы.

Классификация Е. Moore

Степень повреждения печени | Вид повреждения | Морфология повреждения | Баллы шкалы AIS
I | Гематома ----------------------- Разрыв (рана) | Подкапсульная, стабильная занимает менее 10 % поверхности ------------------------------------------------------- Глубина менее 1 см без кровотечения | 2
II | Гематома ----------------------- Разрыв (рана) | Подкапсульная, стабильная занимает 10-50 % поверхности Центральная, стабильная менее 2 см в диаметре ------------------------------------------------------- Глубина менее 3 см, длина менее 10 см, кровотечение | 2
III | Гематома ----------------------- Разрыв (рана) | Подкапсульная, стабильная занимает более 50 % поверхности Подкапсульная, нестабильная любого диаметра Подкапсульная с разрывом и кровотечением Центральная, стабильная более 2 см в диаметре Центральная, нестабильная любого диаметра ---------------------------------------- Глубина более 3 см | 3
IV | Гематома | Центральная гематома с разрывом и кровотечением Разрушение паренхимы на 25-50 % доли или от 1 до 3 сегментов | 4
V | Разрыв (рана) Сосудистые повреждения | Разрушение паренхимы более чем на 50 % доли или более 3 сегментов Юкстапеченочные повреждения (нижняя полая вена, воротная вена, печеночные артерии, желчные протоки) | 5
VI | Сосудистые повреждения | Отрыв печени | 6

Среди повреждений полых органов различают: надрыв (серозной или слизистой оболочки); разрыв; отрыв или разможжение.

При разрывах полых органов большое значение имеет его расположение по отношению к серозной полости. Так же, как и при ранениях, повреждения органов могут быть монофокальными или полифокальными, одиночными или множественными.

Клиника и диагностика

Диагноз ранения не вызывает сомнений при наличии раны стенки живота. Труднее решить вопрос - является ли рана непроникающей или она проникает в брюшную полость. Абсолютным и прямым признаком проникающего ранения является выпадение из раны внутренних органов и тканей (чаще всего - пряди большого сальника, реже - петли тонкой кишки), истечение из раны кишечного содержимого, желчи, мочи с соответствующим окрашиванием повязки (белья) и запахом.

При отсутствии перечисленных выше признаков диагноз проникающего ранения ставят на основании косвенных симптомов, указывающих на наличие в брюшной полости патологического содержимого (кровь, кишечное содержимое, моча). При этом наличие большого количества крови в брюшной полости сочетается с признаками общей кровопотери, а содержимого желудочно-кишечного тракта и мочи - с признаками интоксикации и перитонита.

Так как признаки повреждения органов брюшной полости имеют много общего, как при ранениях, так и при закрытой травме, они будут изложены ниже. Здесь же следует подчеркнуть, что в сомнительных случаях, когда симптоматика со стороны брюшной полости неясна или отсутствует, окончательное заключение о характере ранения выносят только после первичной хирургической обработки раны брюшной стенки. В некоторых случаях, при колотых ранениях больших мышечных массивов пограничных с животом областей (поясничная, паховая области, область ягодиц) диагноз проникающего ранения может быть установлен в результате вульнерографии.

Методика вулънерографии заключается в том, что под местной анестезией вокруг колотого раневого отверстия накладывают кисетный шов прочной нитью (шелк, лавсан). В раневой канал на возможную глубину осторожно вводят стерильный детский мочевой катетер, вокруг которого кисетный шов туго затягивают. Шприцем под давлением по катетеру вводят 20 мл 20 % водорастворимого контраста и делают рентгеновский снимок в двух проекциях. При проникающем ранении контрастное вещество попадает в брюшную полость, растекаясь между петлями кишечника и вызывая болевые ощущения. При непроникающем ранении контраст в виде озера скапливается в мягких тканях. Однако следует признать, что отрицательные данные вульнерографии не дают возможности абсолютно, полностью исключить проникающий характер ранения. Несомненно, что достоинством метода является то, что хирургу становится известным общее направление длинного раневого канала, что облегчает выполнение первичной хирургической обработки (при наличии к тому показаний).

При закрытых повреждениях самочувствие пострадавшего не всегда соответствует действительной тяжести повреждений. Так, при разрыве паренхиматозных органов или тонкой кишки самочувствие в первые часы после травмы может быть удовлетворительным, в то время как ушиб брюшной стенки без повреждения внутренних органов сразу же после травмы может создать впечатление тяжелого повреждения. Основной жалобой пострадавших являются боли в животе различной локализации, интенсивности и иррадиации. При повреждении печени боли отдают в надплечье справа, при травме селезенки - слева. Могут быть жалобы на сухость языка, тошноту, рвоту, задержку газов, отсутствие стула, затруднение при мочеиспускании.

При осмотре, прежде всего, следует обратить внимание на общие признаки острой анемии вследствие внутреннего кровотечения - бледность кожных покровов и видимых слизистых оболочек, холодный пот, частое поверхностное дыхание, частый (более 100 уд. в минуту) пульс слабого наполнения, низкое (менее 100 мм рт.ст.) артериальное давление, при травме полых органов часто отмечается сухость языка. Кровотечение, обусловленное разрывом почки, может проявляться массивной гематурией.

При осмотре живота можно обнаружить ссадины, кровоподтеки и кровоизлияния. Однако отсутствие их на брюшной стенке не исключает наличия тяжелой травмы внутренних органов. Следует обращать внимание на наличие вздутия живота, асимметрию его в результате различных «взбуханий». Важным признаком повреждения внутренних органов является исчезновение дыхательных экскурсий передней брюшной стенки.

Диффузное напряжение мышц передней брюшной стенки и болезненность ее при пальпации, особенно в области пупочного кольца, являются признаками, указывающими на повреждение внутренних органов.

Вздутие живота (без напряжения мышц) не является достоверным признаком повреждения внутренних органов; резкое вздутие, возникающее в первые 2 часа после травмы, характерно для забрюшинной гематомы. Выраженное вздутие живота и напряжение мышц наблюдаются у пострадавших с разлитым гнойным перитонитом, доставленных более чем через 12 часов после травмы полых органов. В таких случаях патогномоничным симптомом, указывающим на перитонит вследствие повреждения внутренних органов, является симптом Щеткина-Блюмберга, который может отсутствовать в первые часы после травмы. В случаях внутрибрюшного кровотечения отмечается болезненность и положительные симптомы раздражения брюшины при отсутствии напряжения передней брюшной стенки (симптом Куленкампфа). Укорочение перкуторного звука в боковых отделах живота указывает на скопление в брюшной полости свободной жидкости (кровь, экссудат, транссудат, кишечное содержимое, гной, моча и т.д.). В отличие от забрюшинной гематомы, при которой также определяется укорочение перкуторного звука, но границы этого укорочения не меняются (симптом Джойса), граница укорочения, возникающая при наличии свободной жидкости, перемещается при повороте пострадавшего на бок.

При разрыве полого органа в брюшной полости может определяться свободный газ, которых, скапливаясь под правым куполом диафрагмы, дает уменьшение или исчезновение зоны укорочения перкуторного звука над областью печени. Этот признак указывает на разрыв полого органа, однако отсутствие данного признака не исключает такого разрыва.

Отсутствие перистальтических шумов у пострадавшего при одновременном отсутствии резкого вздутия указывает на травму внутренних органов. Вздутие и отсутствие перистальтических шумов может наблюдаться при забрюшинной гематоме и в поздних стадиях перитонита.

Установление диагноза забрюшинной гематомы является трудным и ответственным делом. Как правило, пострадавшие находятся в тяжелом состоянии, у них нарушено сознание вследствие черепно-мозговой травмы, имеются признаки острой кровопотери, что при наличии переломов костей конечностей пли переломов ребер с гемотораксом вполне объяснимо. Диагноз ставится, как правило, в ходе динамического клинико-инструментального обследования (обзорная рентгенография, УЗИ, КТ).

Из клинических признаков забрюшинной гематомы наиболее показателен симптом Джойса: зона укорочения перкуторного звука над гематомой не изменяется при изменении положения тела пострадавшего, в отличие от свободной жидкости в брюшной полости, которая перемещается при перемене положения тела.

Обращает на себя внимание развитие в первый час после травмы выраженного пареза кишечника, в отличие от пареза как проявления перитонита, который наступает позже, спустя 8-12 часов после травмы.

При наличии сочетанных повреждений ценность клинических симптомов при открытых и закрытых повреждениях живота резко падает: напряжение мышц передней брюшной стенки наблюдается у пострадавших с черепно-мозговой травмой или с переломами ребер; у пострадавших, находящихся в бессознательном состоянии, невозможно выявить боль в животе, симптом Щеткина-Блюмберга и т.д. Нередко при переломах позвоночника, нижних ребер, костей таза, при забрюшинных гематомах возникают симптомы перитонизма (вздутие живота, угнетение перистальтики, слабоположительные симптомы раздражения брюшины). Поэтому при закрытой травме живота в настоящее время применяется рад объективных методов исследования, как неинвазивных, так и инвазивных.

Наиболее старым и распространенным является метод рентгенографии. Если позволяет состояние пострадавшего, его обследуют в положении стоя и затем - лежа на спине и лежа на боку.

При исследовании стоя обращают внимание на наличие свободного газа под куполами диафрагмы. Считается, что свободный газ лучше всего выявляется при положении пострадавшего на левом боку и горизонтальном направлении рентгеновских лучей (латерографии).

Свободная жидкость в брюшной полости выявляется в виде пристеночных лентовидных теней в латеральных каналах и расширении межпетлевых промежутков, особенно хорошо заметных на фоне пневматоза кишечника. На обзорной рентгенограмме забрюшинная гематома выглядит как диффузная тень, на фоне которой исчезает тень повздошно-поясничной мышцы (т. Ileopsoas ). При переломах кистей таза необходимо исключать повреждение мочевого пузыря, что достигается путем контрастной цистографии. При этом забрюшинная гематома вызывает деформацию и смещение мочевого пузыря, что хорошо видно на цистограмме. Более подробная топическая диагностика при травме живота не имеет большого смысла, т.к. наличие патологического содержимого в брюшной полости является абсолютным показанием к операции. Вместе с тем рентгенологический метод занимает много времени и его диагностическая достоверность не превышает 70 %.

При подозрении на разрыв мочевого пузыря производят оценку результатов катетеризации мочевого пузыря и, по показаниям, контрастную цистографию.

Как было указано выше, невозможность или затруднение самостоятельного мочеиспускания вызывает подозрение на травму органов мочевыделения. Если при катетеризации получено более 1 л кровянистой мочи, следует заподозрить внутрибрюшной разрыв мочевого пузыря (поступление жидкости из брюшной полости). Однако отсутствие этого признака не позволяет исключить такой разрыв.

При неудачной попытке проведения катетера в мочевой пузырь катетеризацию следует прекратить. Появление небольшого количества свежей крови при этом свидетельствует о травме мочеиспускательного канала. В таких случаях вместо цистографии выполняют уретрографию.

При необходимости хирург должен самостоятельно выполнять эти исследования. Цистографию выполняют следующим образом. В условиях асептики в предварительно опорожненный мочевой пузырь шприцом Жане по катетеру вводят 250-300 мл 20 % водорастворимого контрастного вещества. После введения контраста в мочевой пузырь катетер пережимают кровоостанавливающим зажимом и делают три рентгеновских снимка: прямой снимок области таза, снимок мочевого пузыря в косой проекции и прямой снимок области таза после опорожнения мочевого пузыря от контрастного раствора.

При анализе полученных результатов обращают внимание на положение мочевого пузыря, его форму, размер, контуры, наличие затекания контрастного раствора в околопузырную клетчатку (при внебрюшинных разрывах, и/или в свободную брюшную полость (при внутрибрюшных разрывах).

При уретрографии мочевой катетер проводят только до места препятствия и после введения 20 мл 20 % раствора контраста делают два снимка в прямой и косой проекции. Затекание контрастного вещества за контуры мочеиспускательного канала свидетельствует о травме.

Метод ультразвуковой диагностики не требует специально оборудованного помещения и может быть проведен в любом месте - на кушетке приемного отделения, на каталке, на операционном столе. Врач имеет возможность наблюдать за ультразвуковой картиной на экране прибора в реальном масштабе времени, при этом на исследование уходит несколько минут.

Признаками наличия свободной жидкости в брюшной полости является разобщение париетального и висцерального листков брюшины в отлогих местах живота и в области малого таза. Чем больше жидкости (крови) в брюшной полости, тем дальше отстоят друг от друга листки брюшины. Ценность ультразвукового метода исследования заключается, кроме того, в том, что с его помощью легко удается визуализировать те повреждения органов, которые не привели к возникновению внутрибрюшного кровотечения.

В частности, речь идет о диагностике подкапсульных и центральных гематом печени, различных повреждениях почек и поджелудочной железы. Применение ультразвукового метода позволяет осуществлять динамическое наблюдение за состоянием этих паренхиматозных органов и вовремя ставить показания к оперативному лечению (например, при увеличении размеров внутриорганной гематомы с тенденцией к прорыву в брюшную полость) (рис.12.1).

Рис . 12.1. Ультразвуковая сканограмма гематомы печени.

В то же время и этот метод не лишен недостатков. Он мало что дает для диагностики повреждений полых органов. Выраженное вздутие кишечника или наличие эмфиземы мягких тканей экранируют практически всю картину со стороны брюшной полости и делает ультразвуковое исследование малоэффективным.

Метод рентгеновской компьютерной томографии применяют в тех случаях, когда необходимо уточнить состояние паренхиматозных органов, аорты, очагов кровоизлияний в брюшной полости и забрюшинном пространстве.

Так как это исследование выполняется в специальном помещении в течение довольно длительного времени, оно возможно лишь при стабильной гемодинамике пациента. Наличие ИВЛ не является противопоказанием к РКТ. Перед исследованием обычно производят контрастное усиление паренхиматозных органов, для чего внутривенно вводят 50 мл официнального раствора омнипака. Плотность органов и тканей определяют по шкале Хаунсфильда в единицах Н, согласно которым значение [-1000] соответствует плотности воздуха, значение [0] - плотности воды и значение [+1000] плотности плоских костей.

После выполнения аксиальных срезов всей брюшной полости оценивают величину органов, их структуру, объем и структуру гематом, наличие разрывов паренхимы, объем патологического содержимого в брюшной полости и забрюшинном пространстве (рис. 12.2).

Рис . 12.2. Гематома селезенки (КТ).

В то же время следует подчеркнуть, что наличие большого количества газа в просвете желудочно-кишечного тракта (при парезе, после эндоскопического исследования), эмфиземы мягких тканей, инородных металлических тел в тканях и металлических конструкций на теле пострадавшего (например, наложение аппаратов наружной фиксации при переломах костей таза) - снижают диагностические возможности РКТ. Большая лучевая нагрузка на пациента заставляет строго подходить к показаниям при исследовании в динамике.

Лапароцентез подкупает своей простотой, быстротой и эффективностью. Однако для его безопасного выполнения необходим некоторый опыт, т.к. в неумелых руках он может сам привести к травме подлежащей кишки, либо (при неправильной методике) к ложному заключению.

Противопоказанием и его применению является резкое вздутие живота и наличие множественных послеоперационных рубцов передней брюшной стенки, указывающих на большую вероятность спаечного процесса с фиксацией петель кишечника к передней брюшной стенке.

Под местной анестезией (20 мл 0,5 % раствора новокаина) тотчас ниже пупка по средней линии на протяжении 1 см в поперечном направлении скальпелем рассекают кожу. Шелковой нитью № 8 на режущей игле прошивают верхний край кожной раны и эту нить используют как держалку, конусообразно поднимая за нее участок передней брюшной стенки. В связи с наличием в области пупка прочного фиброзного соединения кожи с апоневрозом натягивание нити позволяет приподнять и прочно фиксировать апоневроз. Через кожный разрез и подкожную клетчатку к апоневрозу, фиксированному держалкой, подводят троакар и проводят его вращательным движением в брюшную полость в направлении косо вверх и несколько влево. При этом появляется ощущение провала (апоневроз можно предварительно проколоть кончиком скальпеля). Если после извлечения стилета по трубке троакара из брюшной полости поступает кровь, экссудат или жидкость, окрашенная желчью (кишечное содержимое), следует считать повреждение внутренних органов установленным, дальнейшие манипуляции при этом излишни. Если по трубке троакара из брюшной полости поступления нет, следует ввести по ней хлорвиниловый катетер.

На конце, вводимом в брюшную полость, катетер на протяжении 10-15 см должен иметь многочисленные отверстия. Катетер вводят на всю длину в следующей последовательности: вправо и вверх (к печени), влево и вверх (к селезенке), строго влево (в левый латеральный канал), вниз и влево (в малый таз), строго вниз (к мочевому пузырю), вниз и вправо (к слепой кишке и в правый латеральный канал).

Введя катетер в нужную зону, каждый раз по нему в брюшную полость шприцем вводят 100 мл раствора новокаина или изотонического раствора хлорида натрия, а затем раствор аспирируют этим же шприцем.

Обнаружение примеси крови, кишечного содержимого, мочи или мутного экссудата свидетельствует о повреждении внутренних органов. Розовое окрашивание промывной жидкости, полученной из боковых и нижних отделов живота, может зависеть от наличия забрюшинной гематомы с пропотеванием крови через задний листок брюшины. При сомнительном результате исследования трубку троакара извлекают, а катетер оставляют в брюшной полости. Наружный конец его фиксируют при помощи ранее наложенной нити-держалки. Накладывают стерильную повязку. Катетер может находиться в брюшной полости до двух суток. Должно быть произведено повторное диагностическое промывание брюшной полости через сутки после лапароцентеза. При сомнительных данных катетер может быть оставлен для повторных промываний еще на сутки. Полученную при аспирации по катетеру жидкость направляют в лабораторию для исследования на эритроциты, лейкоциты, амилазу.

Лапароскопия как инструментальный метод употребляется только для диагностики, в некоторых случаях он может быть использован для гемостаза (например, при поверхностном повреждении печени). Применение лапароскопии позволяет визуально обследовать брюшную полость и оценить степень повреждений и тем самым окончательно решить вопрос о необходимости лапаротомии.

В то же время, как и при выполнении лапароцентеза (лапароцентез является первым и обязательным этапом лапароскопии), правильное проведение лапароскопии и интерпретация получаемых при этом данных требует определенного опыта. Противопоказанием к проведению лапароскопии является резкое вздутие живота, наличие множественных рубцов на передней брюшной стенке, а также крайне тяжелое состояние, обусловленное шоком, повреждением груди, головного мозга. Это связано с тем, что только при достаточном пневмоперитонеуме (1,5-2 л) можно тщательно осмотреть все отделы брюшной полости, а пневмоперитонеум такого объема существенно влияет не только на функцию внешнего дыхания, но и на показатели гемодинамики. Наложение большого пневмоперитонеума абсолютно противопоказано при подозрении на разрыв диафрагмы, т.к. это быстро приведет к напряженному пневмотораксу и гибели пострадавшего.

Введение троакара лапароскопа осуществляется таким же путем, как и при лапароцентезе. После введения троакара извлекают стилет и вводят оптическую трубку, соединенную световодом с осветителем. Пневмоперитонеум, необходимый для исследования, накладывают, вводя воздух, кислород, углекислый газ или закись азота через специальный кран на троакаре, либо пунктируют дополнительно брюшную полость в левой подвздошный области специальной иглой, имеющейся в наборе лапароскопа.

Детальный осмотр органов брюшной полости достигается изменением положения больного на операционном столе. При положении на левом боку можно осмотреть правый боковой канал со слепой, восходящей частью толстой кишки правую половину толстой кишки, печень. Сальник в этом положении смещается в левую сторону. При положении больного на правом боку доступным становятся левый боковой канал с нисходящей кишкой.

У больных с сочетанной травмой положение на операционном столе нередко бывает вынужденным, что затрудняет детальный осмотр органов брюшной полости.

При переломах костей таза, как правило, выявляют большие, выбухающие в брюшную полость забрюшинные и предбрюшинные гематомы. Осмотреть неувеличенную поврежденную селезенку удается в редких случаях. Заключение о ее травме делается по косвенным признакам - затеканию и скоплению крови в левом латеральном канале.

Кровотечение из поврежденной печени выявляется легче, так как большая часть этого органа хорошо поддается осмотру. Однако надрывы задней поверхности печени не видны. Диагноз разрыва в этих случаях ставят на основании скопления крови в правом подпеченочном пространстве и правом латеральном канале. Уровень крови у границы малого таза свидетельствует о достаточно большой кровопотере (более 0,5 л). Наличие крови только между петлями кишечника может быть при кровопотере менее 03-0,5 л. Светло-желтая жидкость в брюшной полости заставляет заподозрить повреждение внутрибрюшинной части мочевого пузыря. Для уточнения диагноза необходимо ввести в полость мочевого пузыря раствор метиленовой сини. В случае появления (через 5-10 минут) окрашенного раствора в брюшной полости диагноз повреждения стенки мочевого пузыря становится очевидным. Наличие в брюшной полости мутной жидкости заставляет заподозрить повреждение кишки.

Лечение

Больные с ранениями живота, как проникающими, так и непроникающими подлежат хирургическому лечению. Исключение составляют поверхностные колото-резаные раны брюшной стенки давностью более 24 часов, уже инфицированные. Такие раны не подвергают классической первичной хирургической обработке, а обрабатывают раствором антисептика, укрывают повязкой, за состоянием пострадавшего осуществляют активное наблюдение в течение ближайших 48 часов. Появление признаков внутри-брюшного кровоизлияния или перитонита является показанием к лапаротомии. При закрытой травме живота тактика более дифференцирована. Консервативному лечению подлежат пострадавшие с ушибами брюшной стенки, с теми внутриорганными гематомами паренхиматозных органов, которые не имеют тенденции к увеличению, с небольшими и стабильными субкапсулярными гематомами.

Начало современной истории консервативного ведения пострадавших с травмой паренхиматозных органов положили М.Р. Кагр и соавторы (1983), опубликовав исследование процесса заживления разрывов печени без оперативного лечения у 117 детей. Авторы установили, что посттравматический процесс занимает от 3 до 4 месяцев и протекает в четыре стадии: в первой стадии происходит резорбция крови, во второй — сращение разрыва, в третьей - уменьшение размеров дефекта и в четвертой - полное восстановление гомогенной структуры печени. Однако у большинства хирургов имелись существенные возражения против консервативной тактики. Во-первых, наличие крови в брюшной полости требует выполнения лапаротомии, независимо от стабильности или нестабильности гемодинамики. Во-вторых, без визуального контроля хирурги не могли оценить повреждений, опасных для жизни. И, что наиболее существенно, для нехирургического метода лечения необходимо с абсолютной точностью исключить другие внутрибрюшинные повреждения.

Эти проблемы были решены после широкого внедрения в практику таких современных диагностических и лечебных технологий как УЗИ, КТ и ангиография. Эти методы позволяют с высокой точностью визуализировать морфологию и степень тяжести повреждения печени, селезенки и поджелудочной железы, количественно определить объем гемоперитонеума и темпы его нарастания, а также дать полную информацию о наличии или отсутствии повреждений других органов брюшной полости и забрюшинного пространства.

Опыт показывает, что достаточно часто (до 80 % наблюдений) при закрытой травме печени во время лапаротомии хирурги констатируют уже остановившееся кровотечение. Поэтому ряд авторов считает, что показанием к экстренной лапаротомии является не объем гемоперитонеума (крови может быть меньше 500 или больше 500 мл), а длительная нестабильность гемодинамики, невзирая на переливание 2-3 доз крови.

Подкапсульные и центральные гематомы паренхиматозных органов сначала несколько увеличиваются в объеме, а затем постепенно рассасываются. Некоторые специалисты полагают, что повреждения печени и селезенки I и II степени тяжести подлежат консервативному лечению при стабильной гемодинамике. По их мнению, консервативное лечение требует исключения интенсивного внутрибрюшного кровотечения, тщательного динамического наблюдения с использованием УЗИ или КТ.

Действительно, решение вести консервативно пострадавшего с установленным диагнозом повреждения паренхиматозного органа возлагает на хирурга большую ответственность. Согласно статистическим данным зарубежной литературы последних лет, консервативное ведение закрытой травмы печени при правильном отборе пациентов оказалось эффективным в 94 % наблюдений. В то же время из практики известны случаи двухэтапных разрывов подкапсульных и центральных гематом в поздние сроки после травмы. По данным многоцентровых исследований Ассоциации хирургов-травматологов США, частота неудач при консервативном лечении достигает 20 %. Мы полагаем, что столь высокий процент неудач объясняется отсутствием строгих критериев отбора больных в начальный период внедрения новой тактики. Кроме того, прослеживается стремление американских коллег выписывать пострадавших из стационара на 3-4 сутки, без оценки динамики травматического процесса в паренхиме печени, без тщательного анализа морфофункцинальных изменений, с применением только однократного КТ-исследования, без всего комплекса лучевых методов, включая УЗИ, УЗДГ, а по показаниям - и ангиографии. Показательны в этом отношении слова E.E.Moore (Денвер, США), который в 1995 г. призывал своих коллег пересмотреть позиции и в отношении УЗИ и начать широкое внедрение этого метода «как это делается в большинстве развитых стран».

Консервативное лечение в случаях, установленных при помощи УЗИ и КТ, закрытой травмы паренхиматозных органов брюшной полости показано при следующих условиях: 1) стабильная гемодинамика; 2) стабильные показатели гемоглобина и гематокрита; 3) отсутствие повреждений других органов брюшной полости и забрюшинного пространства, требующих оперативного лечения; 4) наличие соответствующего медицинского оборудования и персонала для круглосуточного наблюдения.

Решающими факторами, определяющими эффективность консервативного лечения, являются, во-первых, правильный отбор больных, во-вторых, - неоднократное и частое их обследование в первые 2-3 суток после травмы.

В настоящее время УЗИ используют как скрининговый метод, позволяющий выявить морфологические изменения органа и проследить за их динамикой. Так как УЗИ мало информативно у пострадавших с обширной эмфиземой мягких тканей, в таких случаях используют экстренное КТ-исследование.

Отрицательная динамика, выявленная этими методами, служит показанием к использованию допплерографии (УЗДГ) и ангиографии, причем последняя является не только диагностической, но лечебной процедурой, позволяющей осуществить гемостаз эндоваскулярными методами.

Эндоваскулярные методы гемостаза основаны на введении в поврежденный сосуд склерозирующих веществ, эмболов, баллонов, спиралей, создающих механическое препятствие кровотоку с последующим тромбозом, что приводит к окклюзии просвета этого сосуда на определенном протяжении. После изобретения в 1975 г. G. Gianturco с соавторами эластичных стальных спиралей длиной до 5 см и диаметром менее 1 мм, предложено множество модификаций этих искусственных эмболов. Наиболее распространенными из них являются стальные миниспирали с вплетением тефлоновых нитей («Труфилл», «Торнадо»).

Современная рентгенохирургическая аппаратура и разработанные технологии позволяют с успехом использовать методы эндоваскулярного гемостаза при травме печени и селезенки, особенно в тех случаях, когда имеются противопоказания к хирургическому методу лечения или в послеоперационном периоде, при возникновении так называемых вторичных кровотечений вследствие возникновения ложных артериальных аневризм, артериовенозных фистул и гемобилии, когда хирургическое лечение связано с высоким риском.

Имеются различные точки зрения на противопоказания к выполнению эндоваскулярного гемостаза, но все авторы единодушно считают наиболее серьезным противопоказанием лишь выраженную непереносимость йодистых препаратов. В то же время следует признать, что методика эндоваскулярного гемостаза, помимо сложной аппаратуры, требует высочайшей квалификации хирурга-рентгенолога.

Консервативное лечение включает в себя восполнение кровопотери, проведение противошоковых мероприятий, введение гемостатических средств, гемодеза, вазопрессоров.

После выведения пострадавшего из шока проводят мероприятия, направленные на борьбу с парезом желудочно-кишечного тракта: назоеюнальная интубация, внутривенное введение растворов, содержащих калий, гипертонические клизмы. Применяемые в прошлом паранефральные новокаиновые блокады в настоящее время оставлены из-за неэффективности.

Наличие явных признаков внутрибрюшного кровотечения у пострадавших с закрытой травмой живота служит абсолютным показанием к немедленной операции, независимо от тяжести состояния пострадавшего и показателей гемодинамики.

Пострадавший с клинической картиной разрыва полого органа также должен быть сразу подвергнут операции. Однако в случае позднего поступления, когда имеется развернутая клиническая картина перитонита с интоксикацией, электролитными нарушениями и нестабильной гемодинамикой, он нуждается в кратковременной (не более полутора-двух часов), но интенсивной предоперационной подготовке. Ее основу составляет инфузионно-транфузионная терапия.

Наконец, если у пострадавшего с тяжелой сочетанной травмой, находящегося в состоянии травматического шока, обнаруживается разрыв мочевого пузыря, то операция по этому поводу может быть отложена до выведения этого пострадавшего из шока.

При явных признаках проникающего ранения живота операцию сразу начинают со срединной лапаротомии. Во всех остальных случаях производят первичную хирургическую обработку раны, задачей которой является не только удаление нежизнеспособных тканей, гемостаз и наложение швов, но и окончательное установление характера ранения: является ли оно проникающим или нет.

При протяженном раневом канале, особенно у пострадавших с ожирением, выполнение этой задачи нередко представляет определенные трудности. Выполнение вульнерографии допустимо, однако не всегда ее результаты соответствуют истине и при отрицательных данных вульнерографии хирургу приходится в течение ближайших 24-48 часов осуществлять за состоянием пациента тщательное динамическое наблюдение.

Как правило, вульнерографию выполняют при колотых ранениях пограничных с животом областей (поясничной, паховой, области ягодиц), при отсутствии клинических проявлений внутрибрюшной катастрофы. Следует помнить, что при ранениях живота любое сомнение решается в пользу операции.

Поэтому существует правило - рана передней брюшной стенки должна быть обработана таким образом, чтобы хирург мог отчетливо видеть дно раневого канала, если оно не доходит до листка брюшины. Если раневой канал достигает предбрюшинной жировой клетчатки, хирург должен самым тщательным образом осмотреть прилегающие участки брюшины с тем, чтобы не пропустить самого незначительного ее дефекта. В таких случаях помогает сопоставление размера кожной раны с размерами раневого канала при послойном его рассечении: если размеры раны мягких тканей быстро уменьшаются, значит ранящее оружие имело незаостренный конец (конфигурация лезвия обыкновенного ножа) и длина канала небольшая. Если размеры раневого канала по ходу обработки остаются равными размерам кожной раны, это свидетельствует о большой длине раневого канала и такие раны бывают, как правило, проникающими. Наличие дефекта брюшины является показанием к широкой срединной лапаротомии.

Учитывая, что до окончания первичной хирургической обработки невозможно вынести суждение о необходимости лапаротомии, которую выполняют под эндотрахеальным наркозом с миорелаксантами, обработку ран следует также выполнять под эндотрахеальным наркозом с миорелаксантами. Во-первых, в таких случаях снимается проблема расширения раны в ходе первичной хирургической обработки (если такая необходимость возникает). Во-вторых, в случаях, когда показана лапаротомия, отпадает необходимость перехода от местной анестезии к общему обезболиванию.

Пострадавшим с закрытой травмой живота или с ранением живота перед наркозом в обязательном порядке вводят желудочный зонд, а после введения в наркоз производят катетеризацию мочевого пузыря.

Принцип оперативного лечения при повреждениях живота заключаются в том, что весь комплекс хирургических манипуляций состоит из нескольких этапов, последовательность которых необходимо строго соблюдать. Отступление от этих принципов может быть причиной возникновения сложностей во время операции, послеоперационных осложнений, а в некоторых случаях и гибели пострадавших.

Обработка эвентрированных органов. Выпавшие наружу петли кишечника и рану под общим обезболиванием обмывают теплым стерильным изотоническим раствором хлорида натрия, а затем - раствором антисептика. Если кишка не повреждена, ее вправляют в брюшную полость, а рану временно тампонируют стерильной салфеткой. Поврежденную петлю окутывают салфеткой и оставляют временно на передней брюшной стенке, которую тщательно обрабатывают раствором антисептика, после чего выполняют лапаротомию. Дальнейший ход операции зависит от найденных при ревизии повреждений. Выпавшую прядь сальника в любом случае перевязывают и отсекают, не вправляя в брюшную полость, рану прикрывают салфеткой.

Доступ. Во всех случаях следует выполнять срединную лапаротомию протяженностью от мечевидного отростка и на 4 см ниже пупка (длина раны должна быть не менее 20 см). Необходимость столь широкого доступа продиктована тем, что у пострадавших с профузным внутрибрюшным кровотечением хирург никогда не может предвидеть объема и локализации повреждений.

Выполнение ограниченной верхнесрединной лапаротомии (от мечевидного отростка, не доходя 2 см до пупка) является частой и грубой тактической ошибкой. Через небольшой доступ невозможны полноценная ревизия и свободное вмешательство на органах, и в таких случаях хирургу приходятся тратить время на расширение доступа вниз. Вместе с тем и при широкой срединной лапаротомии доступ иногда приходится в ходе операции расширять косо вверх от пупка по направлению к реберной дуге (технические трудности при ушивании разрывов правой доли печени, при травме селезенки).

Временный гемостаз и эвакуация крови. В момент вскрытия брюшной полости кровотечение из поврежденных сосудов усиливается за счет снижения внутрибрюшного давления. В связи с этим анестезиолог принимает меры по поддержанию гемодинамики, хирург быстро выполняет временную остановку кровотечения, а ассистент производит эвакуацию крови из брюшной полости. При этом кровь необходимо собирать в стерильную емкость с тем, чтобы затем, после выяснения характера повреждений, постараться вернуть ее в кровеносное русло пострадавшего, т.е. подвергнуть реинфузии.

Источники кровотечения хирург обнаруживает, когда он видит пульсирующую струю крови или кровь, поступая с характерным шипением из сосуда в глубине раны, приводит в движение кровь, уже излившуюся в брюшную полость.

Наиболее простой прием временного гемостаза заключается в пережатии кровоточащего сосуда пальцами. Это легко сделать при кровотечении из сосудов брыжейки тонкой и толстой кишки. Временный гемостаз при повреждениях печени и селезенки достигается путем пережатия печеноч-но-двенадцатиперстной связки или ножки селезенки. Для того чтобы остановить кровотечение из аорты, ее забрюшинно расположенных висцеральных ветвей, подвздошных артерий, а также нижней полой вены и ее ветвей, следует вначале прижать рану пальцем или всей ладонью к костной ткани (позвоночнику, костям таза и т.д.), а затем выделить сосуды проксимальнее и дистальнее раны. После того, как на выделенные участки крупного кровеносного сосуда будут наложены турникеты из тесьмы или эластичных пластиковых трубок, либо мягкие сосудистые зажимы, кровотечение будет надежно остановлено и хирург, в спокойной обстановке, может продолжить операцию. Такие же турникеты накладывают на печеночно-двенадцатиперстную связку, на ножку селезенки или почки.

В тех случаях, когда перечисленные выше приемы недостаточно эффективны и кровотечение продолжается, следует рукой придавить к позвоночнику аорту тотчас ниже диафрагмы. При этом удобнее пользоваться специальной аортальной «вилкой», однако при ее использовании нельзя допускать интерпозиции ткани поджелудочной железы.

Ревизия органов брюшной полости. Убедившись в достижении временного гемостаза и собрав кровь из брюшной полости, хирург приступает к тщательной ревизии органов. Ревизию лучше начинать с полых органов, потому что обнаружение повреждений полых органов, во-первых, позволит принять меры к изоляции мест повреждения а, следовательно, прекращению постоянного инфицирования брюшной полости, и, во-вторых, решить вопрос о допустимости реинфузии крови, собранной из брюшной полости.

Перед ревизией брюшной полости необходимо произвести новокаиновую блокаду корня брыжейки тонкой кишки, поперечно-ободочной и сигмовидной кишок (200 мл 0,25 % раствора новокаина). Ревизию начинают с желудка. При этом тщательно проверяют малую и большую кривизны и область печеночно-двенадцатиперстной связки, в которой может быть большая гематома вследствие повреждения крупных сосудов.

При любом повреждении передней стенки желудка, двенадцатиперстной кишки или поджелудочной железы следует широко рассечь желудочно-ободочную связку и осмотреть заднюю стенку желудка, поджелудочную железу и двенадцатиперстную кишку.

Повреждение двенадцатиперстной кишки распознают по желчному прокрашиванию и присутствию пузырьков газа в забрюшинном пространстве. Диагностика повреждения двенадцатиперстной кишки может быть облегчена путем введения во время операции через желудочный зонд раствора метиленовой сини. Появление синего прокрашивания тканей в области двенадцатиперстной кишки говорит о разрыве ее стенки. При наличии травмы двенадцатиперстной кишки ее задняя стенка должна быть тщательно осмотрена после мобилизации кишки по Кохеру: в вертикальном направлении вдоль латерального края кишки рассекают брюшину и высвобождают двенадцатиперстную кишку тупым путем при помощи тупфера из ее ложа. При этом необходимо соблюдать осторожность, чтобы не повредить лежащую непосредственно под кишкой нижнюю полую вену.

Ревизию тонкой кишки начинают с первой петли, располагающейся у корня брыжейки поперечно-ободочной кишки несколько левее позвоночника (область связки Трейтца); затем петли тонкой кишки последовательно извлекают, осматривают и погружают в брюшную полость. Обнаружение даже незначительных повреждений тонкой кишки при поздней (через 12-24 часа) операции облегчается из-за наличия воспалительной инфильтрации в зоне повреждения. Свертки крови, фиксированные на стенке кишки, могут прикрывать рану. Большие субсерозные гематомы следует вскрывать для исключения сообщения гематомы с просветом кишки. Особенно внимательно следует осмотреть брыжеечный край кишки, где гематома часто скрывает место перфорации. Обнаруженные повреждения отмечают, обертывая петли салфеткой или проводя нити-держалки через брыжейку.

Ревизию толстой кишки начинают с илеоцекального угла. При подозрении на повреждение забрюшинного отдела толстой кишки рассекают брюшину по наружному краю кишки на протяжении 15-20 см. Показанием к мобилизации фиксированных отделов толстой кишки являются: обнаружение точечных кровоизлияний, гематом, кровоподтеков на заднем листке брюшины, а также ранения, когда направление раневого канала указывает на возможность повреждения забрюшинной части толстой кишки.

При затруднении обнаружения отверстия в кишке из-за его малого диаметра следует сдавить кишку выше и ниже места повреждения и следить за выхождением газа и кишечного содержимого. К месту обнаруженных повреждений временно подводят изолирующие тампоны.

Ревизия полых органов заканчивается осмотром прямой кишки и мочевого пузыря. В ходе ревизии ушивать дефекты органов не следует, так как может выявиться необходимость резекции этого органа.

Исключив повреждения полых органов, хирург отдает распоряжение о начале реинфузии крови и продолжает ревизию далее, оценивая повреждение паренхиматозных органов.

Ревизию печени проводят визуально и пальпаторно. После пальпаторной ревизии и определения локализации травмы для осмотра диафрагмальной поверхности печени необходимо выполнить мобилизацию связочного аппарата - это позволяет осуществить более широкий доступ к диафрагмальной поверхности. Для мобилизации левой доли печени ее оттесняют вниз и вправо, пересекают левую треугольную связку и часть венечной связки. В связках в ряде случаев проходят мелкие желчные протоки, поэтому на них необходимо предварительно накладывать зажимы и перевязывать кетгутом. Аналогичным образом, но оттягивая печень вниз и влево за правую долю, проводят пересечение правой треугольной связки для мобилизации правой доли печени. В техническом отношении проще пересечение серповидной связки, однако необходимо иметь в виду, что в случае портальной гипертензии в ней могут проходить крупные сосуды, повреждение которых сопровождается интенсивным кровотечением. Поэтому лигирование серповидной связки является обязательным.

При травме нижнезадней поверхности печени необходимо пересечь печеночно-почечную связку. Для этого печень поднимают кверху, в результате чего связка натягивается и становится доступной для рассечения. Сосудов она не содержит.

При тяжелом кровотечении из печени, если пережатие печеночно-двенадцатиперстной связки оказалось неэффективным, используют временное пережатие нижней полой вены с целью полного выключения печени из кровообращения. Нижнюю полую вену пережимают выше и ниже печени с помощью турникетов. Для пережатия полой вены ниже печени правый изгиб толстой кишки мобилизуют и отводят медиально, после чего открывается свободный подход к нижней полой вене выше почечных сосудов. Пережатие нижней полой вены выше печени требует выполнения торакофренолапаротомии. Взятые на держалки края диафрагмы широко разводят и, отодвигая печень кпереди, с помощью диссектора подводят турникет вокруг этого короткого участка нижней полой вены. Полное выключение печени из кровообращения возможно на срок не более 20 минут.

Отводя зеркалом влево брюшную стенку и при этом, подтягивая желудок вправо, визуально и пальпаторно удается осмотреть селезенку. Наличие сгустков в области органа указывает на его повреждение. Для обнажения сосудистой ножки селезенки раскрывают дистальную часть сальниковой сумки, рассекая желудочно-ободочную связку ближе к поперечно-ободочной кишке. Вокруг сосудистой ножки с помощью диссектора подводят турникет или на артерию и вену накладывают мягкий сосудистый зажим, что обеспечивает прекращение кровотока.

Для обзора поджелудочной железы широко рассекают желудочно-ободочную связку с перевязкой сосудов по ее длиннику. Чтобы не нарушать

кровоснабжение желудка, рассечение проводят между желудочно-сальниковыми артериями и толстой кишкой. Приподнимая желудок кверху, и оттесняя книзу поперечно-ободочную кишку, обнажают поджелудочную железу на всем протяжении.

Забрюшинная гематома подлежит ревизии при любом ранении (холодным оружием или огнестрельным). При закрытой травме живота забрюшинную гематому не вскрывают, если пальпаторно целость почек не вызывает сомнений, гематома не нарастает на глазах и очевидна ее причина - перелом костей таза или позвоночника.

Быстрое нарастание гематомы, кровотечение в свободную брюшную полость, подозрение на разрыв почки являются показанием к ее ревизии.

После тракции вверх илеоцекального угла и отодвигания петель тонкой кишки над гематомой рассекают задний листок брюшины и на обильно кровоточащие (пульсирующей струей) сосуды накладывают кровоостанавливающие зажимы. Венозное и капиллярное кровотечение временно останавливают тугой тампонадой.

Реинфузия крови. Показанием к реинфузии крови является кровопотеря, составляющая более 500 мл. Кровь, излившаяся в брюшную полость, даже через 24 часа остается пригодной для проведения реинфузии по жизненным показаниям.

Кровь собирают с помощью специального аппарата для реинфузии. При его отсутствии применяют различные отсосы и стандартные флаконы для переливания крови. В последнем случае пробку стерильного флакона емкостью 500 мл, содержащего 30-40 мл 4 % раствора цитрата натрия, обрабатывают антисептиками и прокалывают двумя стерильными иглами для переливания крови. К длинной игле присоединяют трубку от наконечника, а к короткой - трубку, идущую к электроотсосу. При невозможности наладить подобную систему кровь из полости собирают стерильной кружкой или черпаком в стерильную металлическую кружку емкостью 500-1000 мл, содержащую 50-100 мл 4 % раствора цитрата натрия (соотношение крови и консерванта 10:1) и покрытую восемью слоями марли, смоченной стерильным 4 % раствором цитрата натрия или консервантом ЦОЛИПК-76. Кровь, собранную тем или иным способом, с соблюдением стерильности передают персоналу, который после пробы на гемолиз переливает ее в вену пострадавшему через систему для переливания крови, снабженную соответствующим фильтром.

Реинфузия крови по сравнению с переливанием донорской крови и ее компонентов имеет значительные преимущества, которые заключаются в быстром использовании крови без определения группы и индивидуальной совместимости; в возвращении в сосудистое русло крови, участвующей в переносе кислорода и содержащей ферменты и иммунные тела данного пострадавшего, что повышает сопротивляемость организма в раннем послеоперационном периоде; а также в отсутствии риска перенесения вирусных заболеваний и риска индивидуальной непереносимости.

Противопоказаниями к реинфузии крови является сопутствующее повреждение полых органов, длительный, более 24 часов, срок, прошедший с момента травмы и выраженный гемолиз.

Если все же произошла непреднамеренная реинфузия контаминированной крови (например, при незамеченном вначале повреждении полого органа), то пострадавшему в послеоперационном периоде следует назначить массивную антибактериальную терапию, которая, как правило, быстро приводит к исчезновению бактериемии и сепсис при этом не развивается. В то же время стремление санировать реинфузируемую кровь путем добавления непосредственно в нее антибиотиков очень опасно, т.к. быстрая гибель микроорганизмов в таком случае приведет к массивному выбросу эндотоксинов и эндотоксическому шоку.

Операция на поврежденных органах

Характер оперативного вмешательства при абдоминальной травме зависит от ее вида и поврежденного органа.

Печень. При небольших линейных ранах для выполнения гемостаза применяют П-образные швы, которые следует накладывать в поперечном направлении по отношению к сосудам и желчным протокам печени (рис. 12.3). Для наложения швов на паренхиму печени необходимо применять викрил или кетгут № 4 на атравматической игле. В случае отсутствия атравматическсго материала возможно использование круглой иглы с нитью № 4 или № 6. Применять нерассасывающийся шовный материал для наложения швов на ткань печени нельзя, так как в этом случае наблюдается длительная воспалительная реакция, нередко абсцедироваиие, которое требует повторной операции и удаления шовного материала, являющегося инородным телом.

Рис . 12.3. П-образные швы на печень при травме.

При слепых огнестрельных ранениях в ткани печени на разной глубине располагаются пули, их фрагменты, осколки, дробь и т.д. Легко достижимые инородные тела лучше удалить, однако если для их удаления требуется очень травматичный доступ, инородные тела оставляют на месте, при этом удаляют все нежизнеспособные ткани и надежно дренируют зону повреждения.

При наличии рваных и огнестрельных ран печени выполняют иссечение краев и удаление нежизнеспособных участков ткани, а затем на обе стороны дефекта накладывают гемостатические П-образные швы. Швы необходимо накладывать, отступая от края раны не меньше, чем на 0,5 см. После достижения гемо- и желчестаза края дефекта сближают послойным наложением непрерывных или П-образных узловых швов, заходя за линию гемостатических швов и используя их для уменьшения нагрузки на рыхлую ткань печени. При прорезывании гемостатических швов под них подкладывают синтетические рассасывающиеся пленки. При невозможности сближения краев раны или прорезывании швов дефект ткани тампонируют прядью сальника и узлы завязывают сверху этой пряди. При наличии ран в области серповидной связки дефект можно укрыть мобилизованной серповидной связкой.

При закрытой травме наблюдаются самые разнообразные повреждения печени - от небольших размеров разрыва свободного края до разделения органа на фрагменты (с различной степенью жизнеспособности). Наиболее часто встречаются неправильной формы разрывы капсулы и паренхимы с истечением крови и желчи (60-70 %). Разможжение нескольких сегментов, напротив, встречается всего в 1-2 % случаев. Нередко при закрытой травме живота хирург встречает большие подкапсульные гематомы, представляющие собой разрыв паренхимы с сохраненной капсулой (15-20 %). Подкапсульная гематома выглядит как флуктуирующее плоское образование темного цвета, расположенное под капсулой Глиссона. Ввиду большой вероятности двухэтапного разрыва такие гематомы следует опорожнить, осуществляя гемостаз одним из вышеуказанных способов. Особую форму закрытой травмы печени представляют внутрипеченочные гематомы, которые трудно диагностировать даже во время лапаротомии, так как внешний вид печени может не меняться (10-12 %). Косвенными признаками внутрипеченочной гематомы может быть участок кровоизлияния темного цвета или небольшая звездчатая трещина капсулы. В любом случае внутрипеченочная гематома подлежит консервативному лечению и динамическому наблюдению.

При наличии больших и глубоких трещин печени без повреждений крупных сосудов необходимо использовать гепатопексию с целью создания замкнутого изолированного пространства. Гепатопексия по Хиари-Алферову-Николаеву показана также при наличии ран или разрывов на диафрагмальной или нижнедорзальной поверхности печени. Операция заключается в фиксации свободного края соответствующей доли печени от круглой до треугольной связки к диафрагме по линии ее прикрепления к

грудной стенке (при разрывах диафрагмальной поверхности печени) или к заднему листку париетальной брюшины (при наличии травмы по нижней поверхности). После такой операции искусственно создается замкнутое щелевидное пространство емкостью 15-25 см3, при этом к линии швов в поддиафрагмальное или подпеченочное пространство для оттока раневого отделяемого подводят двухпросветные дренажи.

При разрывах печени, сопровождающихся профузным кровотечением, изложенными выше приемами не всегда удается добиться полного гемостаза, особенно при значительном разрушении ее паренхимы и при наличии гемобилии. В таких случаях, если при временном пережатии печеночно-двенадцатиперстной связки имеется достаточный гемостатический эффект, можно попытаться интраоперационно выполнить эмболизацию, но при отсутствии такой возможности печеночную артерию перевязывают. Для этого диссектором по верхнему краю печеночно-двенадцатиперстной связки выполняют выделение общей печеночной собственной, печеночной и пузырной артерий. Собственную печеночную артерию перевязывают дистальнее места отхождения пузырной артерии шелком № 4 (в противном случае возможно развитие некроза стенок желчного пузыря и тогда потребуется холецистэктомия). Необходимо подчеркнуть, что перевязка печеночной артерии сама по себе приводит в 20-25 % случаев к летальным исходам за счет развития множественных мелких сегментарных некрозов, и поэтому данный прием следует использовать при крайней необходимости.

У пострадавших с обширными разрывами в ряде случаев паренхима печени представлена отдельными фрагментами, имеющими связь друг с другом только сосудисто-секреторными ножками. Удаление таких фрагментов не представляет сложности после раздельной перевязки сосудов и желчных протоков. Раневую поверхность печени в таких случаях прикрывают прядью большого сальника, фиксируя его к капсуле печени отдельными швами.

Травмированные участки печени с сомнительной жизнеспособностью необходимо удалять, начиная из глубины разрыва. При этом пальцами тупо разделяют участки ткани, ощущая натягивание кровеносных сосудов и желчных протоков (этот прием называется дигитоклазией), а затем прошивают и перевязывают лавсаном сосуды и протоки.

При глубоких и кровоточащих разрывах для достижения гемостаза следует идти на частичное разделение печени по ходу портальных щелей. Для этого ассистент осторожно разводит край печени, а хирург пальцами левой кисти постепенно выделяет в паренхиме в зоне повреждения сосуды и желчные протоки, идя по ходу сосудисто-секреторного пучка. Обнаружив источник кровотечения, сосуд вместе с прилежащим участком паренхимы печени прошивают обвивным викриловым или кетгутовым швом на атравматической игле.

После окончательной остановки кровотечения постепенно ослабляют турникет с печеночно-двенадцатиперстной связки, при этом в течение 10-15 минут необходимо наблюдать за изменением окраски печени. Появление темно-багрового или серого цвета свидетельствует о нарушении кровоснабжения и требует удаления соответствующего сегмента. Однако при большой кровопотере, нестабильной гемодинамике это технически сложное и травматическое вмешательство следует отложить на 2-3 суток до стабилизации состояния или до доставки пострадавшего в специализированный стационар. Необходимо помнить, что выполнение таких расширенных вмешательств приводит к резкому увеличению летальности (до 60-80 %).

При невозможности выделения сосудисто-секреторных ножек и продолжающемся кровотечении, как исключение, можно применить тугую тампонаду раны, используя 5-6 марлевых тампонов, которые выводят через контрапертуру в правом подреберье.

При тяжелых повреждениях обеих долей печени и профузном кровотечении на фоне множественных и сочетанных повреждений также выполняется тугая тампонада марлевыми тампонами. Во всех случаях тяжелой травмы печени, в том числе и при тугой тампонаде, показано дренирование двухпросветными силиконовыми трубками поддиафрагмального и подпеченочного пространств и обязательная декомпрессия желчевыводящих путей путем наружного дренирования холедоха по Керу, или наложения холецистостомы.

Селезенка. Небольшие, около 2 см в диаметре, гематомы не требуют хирургического вмешательства, однако в этой зоне необходимо оставить на 5-6 дней дренаж. Гематомы, занимающие полюс селезенки или ее тело, требуют вскрытия и остановки кровотечения или, в случае неудачи, спленэктомии.

В настоящее время спленэктомия выполняется у большинства пострадавших. В то же время удаление селезенки ведет к значительным иммунным нарушениям и опасности возникновения постспленэктомического сепсиса. Поэтому большое значение имеет сохранение максимального количества ткани селезенки при ее повреждении. С другой стороны, выполнение органосохраняющих операций на селезенке связано с трудностями гемостаза, поэтому выполнение органосохраняющих операций не должно быть самоцелью. Необходимо учитывать тяжесть состояния пострадавшего и не подвергать его жизнь дополнительному риску. При небольших ранах полюса селезенки достаточно прошивания раны викрилом или кетгутом №3 на атравматической игле. В случае прорезывания швов используют сальник на ножке (рис. 12.4) с обязательным дренированием зоны повреждения. В случае неэффективных попыток гемостаза и также при травме в зоне ворот селезенки необходима спленэктомия.

Техника спленэктомии состоит в следующем. Для освобождения нижнего полюса селезенки на селезеночно-ободочную связку накладывают зажимы, рассекают ее и лигируют лавсаном №4. Далее для обнажения ворот селезенки накладывают зажимы на желудочно-селезеноч-ную связку, при этом после ее рассечения и лигирования ворота селезенки обнажаются на протяжении 6-10 см. Для остановки кровотечения сосудистую ножку можно сдавить рукой или наложить мягкий сосудистый зажим, в случае его отсутствия можно использовать мягкий кишечный жом. После того, как ассистент оттеснит желудок вправо, хирург осторожно подтягивает селезенку на себя, что обеспечивает возможность рассечения сращений между диафрагмой и выпуклой поверхностью селезенки. При этом разделение сращений может вызвать дополнительное кровотечение, которое останавливают электрокоагуляцией. Диссектором выделяют сосуды проксимальнее наложения зажима, а затем проводят раздельную перевязку артерии и вены. Рекомендуется перевязывать центральный отрезок сосудов двумя лигатурами, которые отстоят друг от друга на расстоянии 0,5 см. При отжатии и небрежной перевязке сосудов селезенки возможно повреждение поджелудочной железы и большой кривизны желудка. Поэтому манипуляции в этой зоне должны быть тщательными и острожными. В случае, если центральный конец сосуда селезенки ускользает в глубокие отделы забрюшинного пространства, то возникает большая забрюшинная гематома, требующая расширения доступа, обширной ревизии и лигирования сосудов. Если все же произошло повреждение хвоста поджелудочной железы, необходимо провести дренирование сальниковой сумки.

После спленэктомии осматривают ложе селезенки, осуществляют коагуляцию сосудов на поверхности диафрагмы. Небольшие кровоточащие сосуды прошивают. В поддиафрагмальное пространство ставят дренаж, который выводят на переднюю брюшную стенку в левом подреберье.

Рис . 12.4. Подшивание сальника на ножке к селезенке.

Для профилактики иммунодефицитных состояний спленэктомию можно дополнять аутотрансплантацией (имплантацией) ткани селезенки. Для достижения клинического эффекта необходимо имплантировать не менее 1/5-1/6 органа, причем размеры пересаженных кусочков должны быть определенными: слишком маленькие полностью рассасываются, и аутотрансплантация оказывается неэффективной; слишком большие подвергаются некрозу с последующим абсцедированием. Ткань селезенки необходимо пересаживать вместе со стромой и соединительнотканной капсулой, которые служат каркасом для репарации лимфоидной ткани.

Методика аутотрансплантации заключается в следующем. Удаленную селезенку помещают в стерильный тазик и, придерживая ее левой рукой, острым скальпелем или бритвой выполняют 4-5 поперечных срезов через всю толщу нетравмированной ткани паренхимы селезенки, включая и капсулу. Толщина срезов не должна превышать 5 мм. Полученные таким образом 4-5 фрагментов, имеющих размеры 4x4x0,15 см, помещают по периметру большого сальника, отступая от его края 10-12 см, затем, навернув свободный край сальника на уложенные фрагменты, фиксируют их в образованном таким способом кармане несколькими узловыми кетгутовыми швами.

Поджелудочная железа. Несмотря на использование комплексных методов обследования, повреждения поджелудочной железы до операции выявляются редко, вследствие чего оперативное вмешательство часто проводится на фоне воспалительных изменений. Даже на операции трудно оценить степень травматических изменений железы в результате контузии органа.

Небольшие субкапсулярные гематомы (размерами до 2 см), не распространяющиеся на паренхиму, не требуют специального лечения. При наличии больших гематом (более 2 см), распространяющихся на паренхиму железы в виде геморрагического пропитывания, для промывания зоны травмы железы и удаления секвестров, а также для адекватного оттока в случае образования панкреатического свища необходимо выполнить дренирование сальниковой сумки. Дренажную трубку укладывают вдоль ушибленной части железы от хвоста к телу и головке и выводят справа на переднюю брюшную стенку. Диаметр трубки должен быть около 10-12 мм, чтобы обеспечивать свободное отхождение секвестров.

При локализации процесса в области головки поджелудочной железы показано наложение холецистостомы. При наличии участков нежизнеспособных тканей, возникших в случае позднего оперативного вмешательства, их необходимо удалить.

При краевом повреждении поджелудочной железы на рану железы накладывают узловые викриловые швы (№ 3/0) атравматической иглой. Опасность ушивания разрывов поджелудочной железы состоит в том, что при этом наносится дополнительная травма, и за счет нарушения кровоснабжения железы и лигирования периферической протоковой системы возможно развитие панкреатита. Поэтому при наложении швов на поджелудочную железу дренирование сальниковой сумки обязательно.

Наиболее сложным является лечение разрывов железы с повреждением панкреатического протока. При этом объем хирургического вмешательства зависит от локализации повреждения. При повреждении поджелудочной железы и ее протоков в области тела и хвоста проводят дистальную резекцию поджелудочной железы. После широкого обнажения поджелудочной железы, выполняют мобилизацию селезенки, пересечение селезеночно-толстокишечной, селезеночно-диафрагмальной и селезеночно-ободочной связок. Далее проводят мобилизацию хвоста и тела поджелудочной железы (осторожно, чтобы не повредить селезеночные вены и артерию) до места разрыва, которое, как правило, локализуется на уровне прохождения под железой верхних брыжеечных сосудов. Резекцию железы выполняют по этой линии с предварительной перевязкой артерий и вен, идущих к удаленной части железы.

При резекции поджелудочной железы проксимальный отдел панкреатического протока необходимо перевязывать нерассасывающимся шовным материалом, а культю железы ушивать путем наложения узловых нерассасывающихся швов на атравматической игле. Стремление сохранить дистальную часть железы не всегда обосновано из-за возникающих осложнений, которые нередко могут быть причиной летальных исходов. Поэтому дистальная резекция поджелудочной железы при ее травме предпочтительнее дистальной панкреатикоеюностомии, так как предупреждает возможность развития тяжелого панкреатита в зоне ушибленной части железы, секвестрации, развития флегмоны забрюшинной клетчатки и возможного аррозивного кровотечения. Несмотря на расширенное вмешательство, связанное с удалением значительного количества островков Лангерганса, дистальная резекция не влечет за собой возникновения эндокринной недостаточности.

При изолированном разрыве головки поджелудочной железы вмешательство следует ограничить дренированием зоны повреждения и идти на формирование наружного панкреатического свища. В таких случаях при отсутствии самостоятельного закрытия свища нередко приходится выполнять сложные оперативные вмешательства.

Восстановление целости главного панкреатического протока путем наложения швов на дренажной трубке не нашло широкого применения, так как при наложении швов наблюдаются тяжелые осложнения, возникают стриктуры протоков с образованием свищей, что требует сложных реконструктивных операций.

Наиболее сложными в тактическом отношении являются сочетанные повреждения двенадцатиперстной кишки и поджелудочной железы, требующие, наряду с обязательным дренированием сальниковой сумки и дренированием забрюшинной клетчатки, наложения холецистостомы, выключения двенадцатиперстной кишки с наложением гастроэнтероанастомоза и дистальной резекции поджелудочной железы при нарушении целостности панкреатического протока. Случаи полного разможжения двенадцатиперстной кишки и головки поджелудочной железы являются показанием к панкреатодуоденальной резекции. Однако выполнение подобного рода вмешательств сопровождается крайне высокой летальностью, составляющей 60-100 %.

Почки. Удаление почки показано в случаях отрыва ножки почки, разрыва почек в нескольких местах. Перед нефрэктомией следует убедиться в наличии второй функционирующей почки. С этой целью ножку травмированной почки пережимают зажимом или турникетом, а затем внутривенно вводят 5 мл раствора индигокармина. Появление из катетера, стоящего в мочевом пузыре, окрашенной мочи свидетельствует о сохранной функции второй почки. При этом необходимо помнить, что у пострадавшего с тяжелой сочетанной травмой и шоком, при артериальном давлении ниже 80 мм рт.ст., функция второй почки может быть резко снижена. В таких случаях приходится руководствоваться результатами осмотра и пальпации второй почки.

При тяжелом повреждении единственной почки, следует пытаться ее сохранить, перевязав сегментарные сосуды, наложив нефростому и надежно дренировав паранефральное пространство. Нежизнеспособные ткани почки иссекают в виде клина, а затем на всю толщу тканей накладывают швы из рассасывающегося материала. При прорезывании таких швов под них подкладывают мышечную ткань, отсеченную от любой мышцы в зоне доступа.

Нефростомическую трубку с одним-двумя отверстиями на конце, вводят в рану почки, фиксируют к фиброзной капсуле кетгутовыми (либо синтетическими рассасывающимися) швами, выводят через контрапертуру в поясничной области и надежно фиксируют к коже нерассасывающейся нитью.

Почку удаляют, раздельно перевязывая нерассасывающимся шовным материалом артерию, вену и мочеточник. Выделять почечные сосуды следует таким образом, чтобы при наложении кровоостанавливающего зажима его бранши легко защелкивались, а рабочие поверхности плотно прилегали друг к другу, в противном случае (при недостаточной мобилизации) возможно соскальзывание лигатуры с сосуда. При удалении правой почки следует помнить о непосредственной близости нижней полой вены. Кроме того, примерно в 30 % наблюдений к почке идут дополнительные сосуды, которые также необходимо тщательно перевязывать. После удаления почки лапаротомным доступом задний листок брюшины ушивают узловыми швами, предварительно при этом паранефральную клетчатку дренируют через контрапертуру в поясничной области.

Повреждение полых органов требует дифференцированной тактики в зависимости от выраженности перитонита. Так, при отсутствии признаков распространенного перитонита показано наложение кишечного шва, в то время как при запущенном гнойном или каловом перитоните необходимо выведение поврежденной кишки наружу. При наложении швов на резко измененную стенку кишки в большинстве случаев развивается несостоятельность швов, приводящая больного к гибели.

Желудок. При закрытой травме в пределах неповрежденных тканей рассекают серозную и мышечную оболочки, путем обкалывания лигирируют сосуды под слизистого слоя, после чего рассекают слизистую оболочку и удаляют нежизнеспособные ткани. Накладывают двухрядный шов. Свежую резаную рану ушивают без иссечения, но с обязательным лигированием кровоточащих сосудов.

Двенадцатиперстная кишка. При ранении двенадцатиперстной кишки необходимо ушить рану кишки двухрядным швом и дренировать забрюшинное пространство широким дренажом, выведенным через контрапертуру. Обязательно оставление в просвете кишки зонда для постоянной трансназальной аспирации с целью ликвидации дуоденостаза.

При обширном разрушении двенадцатиперстной кишки, когда невозможно ушивание раны, отсекают от двенадцатиперстной кишки желудок, резецируют его дистальную половину (при сопутствующей язвенной болезни двенадцатиперстной кишки следует резецировать не менее 2/3 желудка) и культю желудка соединяют анастомозом с мобилизованной по Ру тонкой кишкой на значительном расстоянии от связки Трейтца (длина отводящей петли в 60-70 см предупреждает антиперистальтическое забрасывание пищевых масс в двенадцатиперстную кишку). Если рана локализуется не в самом начальном отделе двенадцатиперстной кишки, то культю последней ушивают, как при обычной резекции желудка, а в рану вводят силиконовый (лучше двухпросветный) дренаж и фиксируют его швом к краю раны кишки. Зону повреждения двенадцатиперстной кишки отгораживают от свободной брюшной полости марлевыми тампонами, которые вместе с дренажем выводят наружу через относительно узкую контрапертуру. Для утилизации пищеварительных соков, которые в послеоперационном периоде получают по дренажной трубке, находящейся в двенадцатиперстной кишке, проводят назоеюнальную интубацию.

Тонкая кишка. Небольшие субсерозные гематомы после рассечения погружают в стенку кишки серозно-мышечными узловыми швами из нерассасывающегося материала в поперечном по отношению к ходу кишки направлении. Десерозированные участки ушивают такими же швами. Раны тонкой кишки после экономного иссечения имбибированных кровью краев ушивают в поперечном направлении двухрядными швами. При наличии на одной петле нескольких ран, при отрыве кишки от брыжейки на протяжении более 5 см, а также при сомнительной ее жизнеспособности после перевязки поврежденного сосуда необходима резекция петли с наложением анастомоза. При резекции подвздошной кишки, если терминальный (отводящий) участок кишки не превышает 5-8 см, анастомоз в этом месте накладывать не следует из-за опасности нарушения кровоснабжения. Оставшийся короткий отводящий конец ушивают наглухо, а приводящий анастомозируют с восходящей ободочной кишкой по типу конец в бок.

В условиях распространенного перитонита и крайне тяжелого состояния больного кишку в месте повреждения следует рассечь вместе с брыжейкой и оба конца кишки вывести наружу через контрапертуры в передней брюшной стенке. При наличии на одной петле нескольких ран, при отрыве тонкой кишки от брыжейки в условиях гнойного перитонита необходимо выполнить резекцию поврежденного участка кишки.

Толстая кишка. Небольшие субсерозные гематомы погружают в складку с помощью узловых серозно-мышечных швов. Десерозированные участки ушивают такими же швами. Раны толстой кишки ушивают по тем же принципам, что и раны тонкой кишки, с наложением двухрядных швов. Трехрядный шов применять нецелесообразно из-за ухудшения при этом кровоснабжения кишечной стенки.

При обширных повреждениях стенки кишки, наличии нескольких, близко расположенных ран, нарушении питания стенки кишки последнюю мобилизируют (после отграничения зоны ранения двумя пережимающими кишку зажимами и введения в рану кишки марлевой салфетки) путем рассечения брюшины вдоль латерального края кишки от задней брюшной стенки и производят резекцию. При резекции восходящей ободочной кишки возможно создание илеотрансверзоанастомоза. Вышеуказанные операции допустимы при ранних сроках вмешательства (до 4 часов с момента травмы) и относительно чистой брюшной полости. В более поздние сроки и при загрязнении брюшной полости кровью и кишечным содержимым участок поврежденной толстой кишки резецируют с выведением концов кишки наружу.

При невозможности мобилизовать кишку следует ушить рану, изолировать зону повреждения тампонами с подведением широкой дренажной трубки. Тампоны и трубку подводят через широкую контрапертуру. Проксимальнее повреждения необходимо наложить полный кишечный свищ по типу концевой стомы.

При повреждении прямой кишки необходимо по возможности ушить дефект кишечной стенки, отграничить зону повреждения тампонами, со стороны промежности дренировать параректальную клетчатку трубкой, пересечь сигмовидную кишку и вывести ее в виде концевой стомы.

Мочевой пузырь. Перед ушиванием раны внутрибрюшной части пузыря ее необходимо широко развести крючками и тщательно осмотреть стенку мочевого пузыря изнутри для исключения повреждения других его участков. Раны забрюшинной части мочевого пузыря имеют обычно продольное направление, в связи с чем, повреждение стенки следует искать, раздвигая толстые складки сокращенного пузыря. Для этого в его полость вводится палец, который скользит по задней стенке, и которым определяют локализацию и размеры дефекта.

При повреждении только забрюшинной части мочевого пузыря его следует вскрыть в области передней стенки между двумя ранее наложенными держалками (этот разрез затем используют для наложения эпицистостомы). Ревизию удобнее производить изнутри, так как околопузырная клетчатка со стороны разрыва бывает резко инфильтрированной. После этого в области разрыва широко вскрывается околопузырная клетчатка, некротические ткани удаляются, на дефект мочевого пузыря накладывают двухрядный шов без прошивания слизистой оболочки. Раны, расположенные низко (у основания мочевого пузыря), удобнее ушивать изнутри.

Операция заканчивается наложением эпицистостомы. Дренирование околопузырной клетчатки при забрюшинных разрывах производится путем выведения дренажной трубки через контрапетуру на передней брюшной стенке (при возможности наладить постоянную аспирацию). При отсутствии постоянной аспирации дренировать околопузырную клетчатку следует снизу через запирательное отверстие (по Буяльскому-Мак Уортеру). При повреждении передней стенки показано дренирование предпузырной клетчатки.

Методика дренирования по Буяльскому-Мак Уортеру заключается в том, что пострадавший лежит на спине с разведенными и согнутыми в коленных суставах ногами. Со стороны вскрытой околопузырной клетчатки находят запирательное отверстие и пальцем, тупо раздвигая мышцы тазового дна, в направлении вниз и несколько кпереди проникают в седалищно-прямокишечную ямку. При этом необходимо соблюдать осторожность, чтобы не травмировать проходящие в этой области крупные сосуды. По ходу проделанного канала затем вводят корнцанг и при его помощи проделывают туннель в мягких тканях бедра, стараясь выйти ниже сосудистого пучка на медиальную поверхность бедра. Над местом выведения инструмента (по корнцангу) рассекают кожу в поперечном направлении, захватывают корнцангом конец приготовленного дренажа и проводят его к месту ушитого разрыва.

Подход к околопузырной клетчатке можно осуществить и со стороны бедра, однако при этом опасность повреждения сосудов значительно больше.

Санация и дренирование брюшной полости. Завершив вмешательство на поврежденных органах, необходимо быстро и атравматично удалить все сгустки и остатки крови, остатки кишечного содержимого и мочи. Для этого последовательно осматривают правое и левое поддифрагмальные пространства, оба латеральных канала, полость малого таза и в заключении - оба брыжеечных синуса (по обе стороны от корня брыжейки тонкой кишки). Жидкое содержимое удаляют электроотсосом, сгустки-тупферами. Фиксированные сгустки и фибрин отмывают, вливая в брюшную полость теплый изотонический раствор хлорида натрия или раствор антисептика и удаляя затем этот раствор электроотсосом. Температура раствора не должна быть выше 37-38°С.

Для более эффективной санации один ассистент приподнимает края лапаротомной раны, второй наливает в брюшную полость одномоментно 1,5-2 л раствора, а хирург в течение 1-2 минут «полощет» петли кишечника, большой сальник в этом растворе. Процедура повторяется до тех пор, пока промывная жидкость не станет прозрачной.

Применение для осушения брюшной полости только марлевых тупферов и салфеток является грубой ошибкой, так как при этом наносится травма брюшине, что приводит к развитию спаечного процесса, повреждениям и инфицированию брюшины.

При дренировании брюшной полости следует исходить из особенностей распространения инфицированной жидкости, ее возможного скопления и руководствоваться анатомическим рельефом брюшины. Так, при травме органов брюшной полости, не осложненной перитонитом, один дренаж подводят к зоне ушитого повреждения или зоне резекции, второй - в соответствующей латеральный канал или в малый таз. При перитоните дренируют полость малого таза, латеральные каналы и поддиафрагмальное пространство справа и/или слева. Дренажи брюшной полости должны выводиться только через отдельные проколы брюшной стенки.

Для создания эффективной системы дренирования наружный конец дренажа должен находится на 30-40 см ниже уровня самой нижней точки брюшной полости.

Ушивание лапаротомной раны. Рану передней брюшной стенки ушивают послойно, начиная с дополнительных боковых разрезов. Если по ходу операции хирург был вынужден пересечь реберную дугу, ее сшивают рассасывающимся шовным материалом, обращая особое внимание на изоляцию хрящевой части ребер от брюшной полости.

При обширном загрязнении мягких тканей брюшной стенки кишечным содержимым следует наложить непрерывный шов на брюшину, а затем тщательно промыть мягкие ткани раствором антисептика, наложить швы на апоневроз и дренировать подкожно-жировую клетчатку трубкой с многочисленными боковыми отверстиями. Наружный конец трубки соединяют с емкостью, в которой поддерживается разрежение (дренирование по Редону). Инфицированный экссудат, обрывки тканей и остатки крови, являющиеся, как известно, прекрасной питательной средой для микроорганизмов, под действием разрежения аспирируются в эту емкость, что предупреждает нагноение тканей передней брюшной стенки.

Послеоперационный период

Контроль заживления операционной раны. Местные изменения в области операционной раны ограничиваются незначительной инфильтрацией подкожной клетчатки вдоль линии швов и болезненностью при пальпации этой зоны. Эти изменения сохраняются в течение 4-5 дней. На третий день после операции необходимо сменить асептическую повязку, закрывающую линию швов и удалить дренажную трубку из подкожной клетчатки (при дренировании по Редону), обращая внимание на состояние послеоперационной раны. При наличии гематомы ее опорожняют, осторожно раздвигая края раны на протяжении 1-2 см. При наличии плотного инфильтрата в месте выраженных воспалительных изменений снимают 1-2 кожных шва, края раны раздвигают зондом, после чего инфильтрация, как правило, исчезает. При неосложненном течении швы с лапаротомной раны снимают обычно на 10-й день после операции.

В случае наложения отсроченных швов состояние раны контролируют на третий день и при отсутствии тотального нагноения швы завязывают. При нагноении рана ведется открытым методом.

Режим. В первые сутки после операции пострадавший должен поворачиваться в постели на бок, на второй день - сидеть в постели, с третьего дня ходить. Исключение составляют пострадавшие с гнойным перитонитом, которым разрешают сидеть после купирования перитонита.

Питание. Прием жидкости и жидкой пищи через рот разрешают после появления перистальтики кишечника. После наложения швов на стенку полого органа кормление не следует начинать ранее 3-го дня после операции.

Профилактика пневмонии. Профилактика послеоперационной пневмонии заключается в ранней активизации пострадавшего, назначении достаточного количества обезболивающих препаратов, преимущественно -ненаркотических анальгетиков, щелочных ингаляций, ингаляций кислорода, а также отхаркивающих средств (при отсутствии пареза кишечника).

Борьба с парезом желудка и кишечника. Парез обычно появляется к концу вторых суток после операции. Его выраженность и длительность зависят от тяжести повреждений и наличия перитонита. В течение первых 2-3 суток после операции по поводу травмы живота и в течение 4-6 суток лечения перитонита необходимо проводить постоянную аспирацию гастродуоденального и еюнального содержимого. Для этого тонкий зонд, перфорированный на конце на протяжении 30-40 см, во время операции хирург проводит через привратник и далее через двенадцатиперстную кишку в начальный отдел тощей кишки. Зонд присоединяют к сосуду, в котором поддерживается разрежение порядка 30-40 см водяного столба. Периодически (2-3 раза в день) необходимо контролировать проходимость зонда, промывая его

шприцем Жане. На второй день после операции в прямую кишку на глубину 15-18 см вводят газоотводную трубку и держат в течение 40 мин - 1 часа.

Начиная со вторых суток, дважды в день проводят стимуляцию деятельности кишечника по следующей схеме. Внутривенно капельно вводят глюкозо-калиевую смесь: 5 % раствор глюкозы - 400 мл; 10 % раствор хлорида калия - 30 мл; инсулин - 6 ед. За 30-40 мин до окончания вливания внутримышечно вводят 0,5 мл орнида. Введение убретида (по 0,5 мл 2 раза в сутки) продолжают еще в течение 2-3 дней. При наличии редких и слабых перистальтических шумов можно применить стимуляцию кишечника прозерином по следующей схеме: подкожная инъекция 1 мл 0,05 % раствора прозерина, после чего производят внутривенное введение 60-80мл 0 % раствора хлорида натрия и ставят гипертоническую клизму.

Послеоперационные осложнения. Для диагностики гнойно-воспалительных процессов после травмы живота широко используют такие методы, как рентгенологический, ультразвуковой, радиоизотопный, рентгеновская компьютерная томография. Диагностику диффузных и локальных внутри и вне органных воспалительных процессов проводят на основании строгой последовательности применения диагностических мероприятий. План комплексного обследования составляется совместно только после обсуждения имеющихся клинических и лабораторных данных лечащим врачом и врачом диагностической службы.

Несостоятельность кишечных швов. Признаками несостоятельности швов являются: вновь возникшие боли в животе, сопровождающиеся ухудшением состояния пострадавшего, нарастающая тахикардия и сухость языка, вздутие живота.

Для диагностики перитонита используют рентгенологический метод исследования, позволяющий при обзорном исследовании брюшной полости обнаружить прямые признаки и функциональные нарушения ЖКТ. Так, при распространенном перитоните наиболее выраженным является вздутие желудка и тонкой кишки, преимущественно тощей кишки, со скоплением жидкости в просвете. В толстой кишке наблюдается наличие не только газа, но и жидкости с образованием горизонтального уровня жидкости в расширенной правой половине и мелких единичных уровней в левой половине. При горизонтальном положении удается также обнаружить утолщение складок слизистой оболочки тонкой кишки, обусловленное инфильтрацией и воспалительным отеком. Межпетельные промежутки обычно расширены и затенены за счёт утолщения стенки прилежащих друг к другу кишечных петель и наличия свободной жидкости. Латеральные каналы, как правило, не дифференцируются вследствие воспалительных изменений париетальной брюшины, теряется также дифференциация границ мягких тканей боковых отделов живота. Реактивные изменения со стороны диафрагмы и легких наблюдаются преимущественно при наличии воспалительного процесса в верхнем этаже брюшной полости. В неясных случаях послеоперационного перитонита наряду с обзорным исследованием используется перитонеография путем введения по дренажам в брюшную полость контрастного водорастворимого вещества, что позволяет определить распространение контрастного вещества по брюшине и сохранность функции всасывания. При отсутствии выраженного воспалительного процесса, сохранении функции диафрагмы и моторной функции кишки вводимый контраст, распространяясь в брюшной полости вдоль латеральных каналов в межпетельных промежутках и полости малого таза, через 30-40 минут накапливается в почках и мочевом пузыре. В случаях распространенного воспалительного процесса брюшины контрастное вещество не всасывается и в мочевых путях не накапливается.

При ультразвуковом исследовании наблюдается наличие свободной жидкости в брюшной полости, определяемое по разобщению листков брюшины в латеральных каналах.

Появление клинико-рентгенологической картины несостоятельности швов и распространенного перитонита является показанием к срочной релапаротомии, которую следует производить под эндотрахеальным наркозом с миорелаксантами. После тщательного осушения брюшной полости и промывания ее теплым изотоническим раствором оба конца кишки с несостоятельным анастомозом выводят на брюшную стенку в виде стом. Если выведение невозможно, место несостоятельности изолируют от брюшной полости тампонами, к дефекту органа подводят дренаж и накладывают проксимальную стому (при дефекте прямой кишки - сигмостому, при дефекте нисходящей - трансверзостому, при дефекте восходящей - илеостому). При несостоятельности швов желудка и двенадцатиперстной кишки стому необходимо накладывать дистальнее. Методом выбора является еюностомия по Майдлю.

При наличии дренажа, подведенного к зоне ушитого повреждения, диагноз несостоятельности легко поставить, обнаружив поступление кишечного содержимого по дренажу. Если общее состояние пострадавшего при этом не ухудшается, и не появляются клинические признаки перитонита, это свидетельствует об отграничении процесса и срочная релапаротомия не показана.

У больных с формированием абсцесса брюшной полости при обзорном рентгенологическом исследовании могут быть выявлены как прямые признаки, (полость, содержащая газ, наличие мелких газовых пузырьков), так и косвенные - функциональные нарушения ЖКТ, затенение участка брюшной полости, смещение и деформация содержащих газ желудка и других отделов кишечника), изменения в грудной клетке. Нередко при этом обнаруживаются функциональные нарушения ЖКТ, неравномерное вздутие петель кишки в зоне формирования воспалительного очага, в верхнем этаже изолированное вздутие толстой кишки. В более поздний период, когда сформирована капсула гнойника, функциональные изменения ЖКТ и реактивные изменения в грудной клетке, как правило, не выявляются. Для уточнения процесса необходимо использовать контрастирование ЖКТ.

Внутриорганные абсцессы при травме паренхиматозных органов брюшной полости и забрюшинного пространства в раннем послеоперационном периоде чаще всего проявляются воспалительными процессами в печени, поджелудочной железе.

Для диагностики гнойных процессов, развивающихся в печени и поджелудочной железе, наиболее эффективными методами являются рентгенологический и ультразвуковой, реже используются радионуклидный и биохимический. Последовательность выполнения зависит от информативности данных.

При рентгенологическом исследовании наблюдается увеличение тени печени в размерах, в ряде случаев - высокое стояние купола диафрагмы, реактивные изменения со стороны плевры. Очаговые изменения в печени при ультразвуковом исследовании выявляются в виде округлой формы эхонегативных включений в паренхиме с умеренным расширением билиарной и сосудистой сети в окружающей зоне. Вокруг очага наблюдается зона отечной печеночной ткани, имеющая пониженную плотность. При локализации очага ближе к поверхности печени отмечается деформация контуров. Сцинтиграфическое исследование печени выявляет дефекты накопления внутри органа. При этом наблюдается увеличение органа в размерах, деформация за счёт исчезновения физиологических вырезок. При поверхностной локализации очага необходимо использование боковой проекции.

Биохимические методы исследования дополняют картину морфоструктурных нарушений органа, позволяют прогнозировать течение посттравматического процесса и способствуют ранней диагностике внутрипеченочных секвестров. Для оценки состояния печени используют показатели активности сывороточных ферментов: аспартат- и аланин-трансфераз (ACT и АЛТ), лактатдегидрогеназы (ЛДГ), гаммаглютамиламинотрансфера-зы (ГГТФ) и щелочную фосфатазу (ЩФ). В раннем послеоперационном течении высокая ферментная активность свидетельствует о тяжелом цитолитическом процессе. При благоприятном течении посттравматического процесса на фоне проводимой терапии наблюдается нормализация уровня энзимов. При неблагоприятном течении, свидетельствующем о секвестрации или продолжающемся некрозе печени, сохраняется стойкая гиперферментемия с резко выраженной холестеринемией и диспротеинемией. Уровень активности ферментов отражает динамику некробиотического процесса в печени. Длительно удерживающаяся ферментемия, стойкое или фазное изменение структурно-функционального состояния печени свидетельствуют о деструктивных процессах.

Для диагностики гнойных процессов в поджелудочной железе и окружающих тканях наиболее эффективными методами являются УЗИ и КТ. При УЗИ и КТ определяют размеры железы, указывающие степень распространенности патологического процесса, как в железе, так и в окружающей парапанкреатической клетчатке. В связи с развитием гнойного процесса наблюдается увеличение органа в размерах, исчезают четкие границы, структура становится неоднородной, появляются эхонегативные участки.

При рентгенологическом исследовании наблюдаются реактивные изменения со стороны органов грудной клетки и функциональные нарушения в прилежащих отделах ЖКТ.

Лечение внутрибрюшных абсцессов различной локализации основано на опорожнении и адекватном дренировании с использованием двухпросветных трубок, что обеспечивает закрытый аспирационный метод лечения.

Закрытый метод лечения с аспирацией гноя используется и в лечении гнойников, связанных с просветом полых органов. При выборе доступа к гнойнику следует учитывать анатомические особенности и локализацию. При поддиафрагмальных абсцессах (в том числе и при задних) предпочтителен доступ по Клермону, при межпетельных абсцессах разрез необходимо выполнять над определяющимся инфильтратом. Отказ от применения тампонов и обязательное проведение аспирационно-промывного лечения позволяют уменьшить длину операционного разреза, ушить наглухо рану (дренаж должен быть выведен вне раны через отдельный прокол).

В случае развития забрюшинной флегмоны при обзорном рентгенологическом исследовании на уровне пораженной области определяется участок выраженного затенения, на фоне которого имеются множественные, мелкие газовые пузырьки с чёткими контурами. Установить забрюшинное расположение выявленных пузырьков помогает исследование в боковой проекции, при котором мелкие газовые образования определяется на фоне тел поясничных позвонков сзади, при этом проводится дифференцирование с внутрикишечным расположением и скоплением в передней брюшной стенке. Наблюдение в динамике дает возможность верифицировать локализацию газовых пузырьков.

Контрастирование толстой кишки бариевой взвесью позволяет определить воспалительные изменения в кишке, которые прилежат к зоне гнойного забрюшинного очага или вовлечены в него вторично: при этом наблюдается гипермотильность, утолщение складок слизистой оболочки с исчезновением характерного рельефа, скопление слизи в просвете кишки и неровность контуров. Использование УЗИ и КТ в диагностике забрюшинных флегмон позволяет определить расширение паранефральной клетчатки, неоднородность структуры ее с преобладанием тканей пониженной плотности. При длительном текущем процессе возможно выявление отграниченных объемных образований с выраженными стенками, где можно и визуализировать свищевые ходы. Нередко наблюдаются изменения со стороны поясничных мышц с отеком тканей, с повышением эхонегативности, без четкой визуализации перемычек и неоднородности мышечных структур. В случае сомнительных данных за воспалительный процесс в забрюшинном пространстве необходимо сцинтиграфическое исследование. При обзорной позитивной сцинтиграфии выявляется зона повышенного накопления радиофармпрепарата в околопочечной области или вдоль позвоночника. Более четко визуализируется очаг в боковой проекции. При этом ориентирами являются почки, крылья подвздошных костей, позвоночник и ребра.

При операциях по поводу уже развившейся флегмоны оперативный доступ производят в зависимости от распространенности выявленной флегмоны одним из люмботомических разрезов. Разрезы достаточно широкие в косовертикальном направлении производят, начиная с поясничной области, в проекции флегмоны, при необходимости с переходом на подвздошную область. При этом тупым путем осуществляют подход к забрюшинному пространству. Обнаружив гнойный процесс, максимально удаляют гной, некротизированные ткани, вскрывают и очищают гнойные затеки по возможности до верхней и нижней границы распространения. По ходу вскрытой, очищенной гнойной полости и затекам укладывают двухпросветные дренажные трубки ТМК-18, ТМК-24, ТМК-33 (Н.Н. Каншин и соавт.) Места наибольшего скопления гноя и возможного отторжения больших фрагментов клетчатки должны быть дренированы трубками ТМК-33 (11 мм в диаметре). Дренажи укладывают на границе с жизнеспособными тканями. Так как возможность отторжения крупных фрагментов клетчатки на границе с жизнеспособными тканями невелика, то эти участки должны быть дренированы трубками ТМК-24 (8 мм). Все дренажи, независимо от количества, выводят наружу через контрапертуры. При таком множественном дренировании рану можно ушить наглухо. При послойном ушивании дренируют под- и надапоневротическое пространство дренажами ТМК-24. При ушивании кожи образовавшуюся полость дренируют одним дренажом ТМК-24. В конце операции производят многократное промывание полостей раствором антисептика.

Гнойно-воспалительные осложнения ран. Диагностика гнойно-воспалительных осложнений ран обычно не представляет больших затруднений, поскольку они проявляются болью, выбуханием, гиперемией кожных покровов, нарушением двигательной функции и другими симптомами. Однако воспитанные только на этих классических признаках, хирурги нередко запаздывают в диагностике «атипично» протекающих гнойных осложнений послеоперационных ран.

При атипичной клинике гнойно-воспалительных процессов мягких тканей общие проявления выражаются в незначительных симптомах и в тяжелой интоксикации, не соответствующей этим симптомам.

Неклостридиальная анаэробная раневая инфекция проявляется в виде своеобразно протекающего нагноения ран и флегмон брюшной стенки, клиническая картина которых зависит от локализации процесса, степени распространения и характера возбудителя. Различают три формы заболевания: неклостридиальный целлюлит, неклостридиальный миозит и смешанную форму (при вовлечении в процесс двух или более видов мягких тканей). Неклостридиальный целлюлит - самый частый при анаэробной раневой инфекции - может проявляться в двух вариантах: отечно-токсическом и отечно-некротическом.

Отечно-токсический целлюлит проявляется главным образом отечностью тканей тестоватого характера, умеренно выраженной гипертермией и слабо выраженной гиперемией. Кожные покровы в периферических отделах зоны инфильтрации нередко имеют бледноватый оттенок. Никаких четких участков размягчения, а тем более флюктуации, как правило определить не удается. Зачастую трудно пальпаторно в этих случаях установить истинные границы распространения воспалительного процесса. Для анаэробных неклостридиальных целлюлитов, особенно вызываемых бактероидами, характерно постепенное начало, хотя токсичность к этому времени уже может быть выражена значительно, но в дальнейшем местные изменения могут распространяться довольно быстро, за 24-48 часов охватывая значительные анатомические области. Относительно редко наблюдается умеренное количество газа в тканях, вовлеченных в воспалительный процесс. Образование его обусловлено ассоциацией анаэробных неклостридиальных бактерий с газообразующей аэробной микрофлорой (протей, кишечная палочка). В небольшой степени газообразование может быть обусловлено и анаэробной неклостридиальной микрофлорой (анаэробный стрептококк, бактероиды, коринебактерии).

Отечно-некротический целлюлит характеризуется появлением в окружности раны значительно более плотной инфильтрации, чем при отечно-токсическом целлюлите. Визуально со стороны кожных покровов можно отметить багрово-синюшные пятна. Порой такие участки формирующегося некроза напоминают более или менее обширные кровоизлияния и иногда уводят клинициста от правильного диагноза. Часто на этом фоне можно увидеть различных размеров субэпидермальные пузыри, вызванные отслойкой эпидермиса, которые заполнены серозно-геморрагическим или буровато-коричневым экссудатом. Некротические изменения, в основе которых лежит тромбоз сосудов как мелкого, так и среднего калибра, поражают не только кожные покровы, но и подкожную клетчатку, причем последнюю на значительно большем протяжении. Буровато-коричневый или геморрагический экссудат объясняется присоединением тромбоза сосудов и последующим развитием некротических изменений.

Количество лейкоцитов крови в начале развития процесса часто нормальное или незначительно повышенное. На этом фоне могут оставаться незамеченными характерный для такой патологии сдвиг лейкоцитарной формулы влево, нередко с появлением незрелых форм форменных элементов, токсическая зернистость нейтрофилов, лимфоцитопения, анемия.

При отсутствии своевременного и адекватного лечения лейкоцитоз может подняться до относительно высоких цифр с возможным последующим снижением при дальнейшем прогрессировании заболевания. Весьма неблагоприятным прогностическим признаком служит уменьшение количества лимфоцитов ниже 5 %.

На фоне такой маловыразительной картины местных воспалительных изменений и лабораторных показателей особенно резко проявляется ухудшение общего состояния: головная боль, резкая слабость, недомогание, рвота, боль в области раны, что далеко не всегда доминирует при банальном нагноении.

Приведенные клинические данные должны служить основанием для ревизии послеоперационной раны путем снятия части или всех кожных швов. В зависимости от степени деструктивных изменений подкожная клетчатка имеет сероватый или темно-серый цвет, отечная, набухшая, местами бесструктурная, иногда расползается под любым механическим воздействием, в той или иной степени может быть пропитана коричнево-буроватым или серозно-геморрагическим экссудатом. Однако основное расположение такого экссудата в виде тонкого слоя наблюдается между подкожной клетчаткой и поверхностной или глубокой фасциями. В результате подкожная клетчатка оказывается как бы отсепарированной экссудатом главным образом от глубокой фасции, но при этом значительные скопления экссудата являются большой редкостью. В позднем или терминальном периодах заболевания клетчатка приобретает грязно-серый цвет, со значительными зонами распада до желеобразной консистенции. Между ней и фасциальными образованиями отмечается более значительное скопление грязновато-мутной жидкости с неприятным запахом.

Поверхность глубокой фасции или апоневроза может быть покрыта рыхлыми желтовато-сероватыми массами, однако при смещении их с поверхности последняя представляется

блестящей, жизнеспособной. Даже при запущенных случаях некроза фасции (апоневроза) не происходит. При нагноении раны, вызванном банальной или анаэробной неклостридиальной микрофлорой с незначительным распространением в окружности раны хирургическая тактика не отличается сложностью. Следует снять часть или все швы с кожных краев раны (в зависимости от наличия или степени некротических изменений), эвакуировать гной, убрать некротические ткани и обнаруженные инородные тела, визуально и пальпаторно исключить сообщение эпифасциального пространства с подапоневротическим, через контрапертуру под контролем зрения на дно раны уложить дренаж и герметично ушить рану с последующим подключением к аспирационно-промывной системе. При наличии нагноения не только в области подкожной жировой клетчатки, но и под апоневрозом необходимо дренировать отдельными дренажами как над-, так и подапоневротические пространства вышеописанным способом, выводя каждый дренаж через отдельную конрапертуру.

Гнойные раны большой протяженности (после срединной лапаротомии) у ряда больных дренируют встречными дренажами с противоположных углов раны, сохраняя промежуток между концами дренажей в 4-5 см, или сквозной перфорированной однопросветной трубкой.

Аспирационно-промывной метод лечения осуществляют двухпросветными трубками ТМК-18 и ТМК-24. Выбор калибра дренажа зависит от выраженности подкожно-жировой клетчатки. Для дренирования ран обычно применяют одну трубку в случаях обильного микробного загрязнения, второй дренажной трубкой целесообразно дренировать подапоневротическое пространство.

Промывание дренажа осуществляется различными способами, чаще всего используют постоянное капельное промывание со скоростью 20-40 капель в минуту круглосуточно. В качестве промывной жидкости используют растворы хлоргексидина, фурацилина. Эффективность лечения определяется по динамике состояния больного и данным фистулографии.

Сроки выписки пострадавших из стационара. Пострадавшие с непроникающими ранениями живота могут быть выписаны на амбулаторное лечение через двое суток. Пострадавшие, подвергшиеся лапаротомии, при которой не было обнаружено повреждения внутренних органов, после снятия швов могут быть выписаны на 10-е сутки. При повреждении внутренних органов (при отсутствии послеоперационных осложнений) больные могут быть выписаны на 14-15-е сутки.

Пострадавшие, перенесшие перитонит, с наружным свищом подвздошной или толстой кишки должны наблюдаться в условиях стационара в течение 3-4 недель. При возникновении мочевых, панкреатических, желчных свищей, а также глубоких гнойных свищей (параректальных, забрюшинных и т.д.), больной должен находиться на стационарном лечении.

Наличие лигатурных поверхностных свищей не является противопоказанием для выписки больного на амбулаторное лечение.

При сочетанных повреждениях живота срок пребывания пострадавших в стационаре зависит от вида и тяжести сочетанной травмы.


Глава XIV

РЕЛАПАРОТОМИЯ

Релапаротомия - это повторная лапаротомия, производимая в послеоперационном периоде однократно или многократно по поводу основного хирургического заболевания либо возникших осложнений.

В последние десятилетия метод релапаротомии достаточно широко используется в хирургической практике. По сводным статистическим данным, частота релапаротомии в конце 70-ых годов XX столетия составляла 0,6-3,86 %, а в 90-ые годы - превысила 7 %. Объяснение такому росту - не увеличение числа хирургических и тактических ошибок, а профильное изменение структуры и тяжести хирургических ургентных заболеваний, в частности, возрастание значимости распространенного перитонита, осложненных форм деструктивного панкреатита, тяжелых абдоминальных и сочетанных травм.

Различают 2 вида релапаротомии: «по-требованию» и «по-программе».

Показания к повторной лапаротомии «по-требованию» возникают достаточно внезапно в связи с прогрессированием основного заболевания или возникшими осложнениями, связанными как с ведущим, так и с вновь развившимися заболеваниями. Показания к заранее запланированной релапаротомии - «по-программе» - устанавливают во время первой операции, на основании многофакторной интраоперационной оценки хирургической ситуации.

Релапаротомия «по-требованию» производится тогда, когда неблагоприятное течение заболевания во время первой операции не прогнозировалось.

Ее выполняют в связи со следующими обстоятельствами.

1. Прогрессирование основного заболевания. В первую очередь, это относится к распространенному перитониту, панкреонекрозу, а также к инфаркту кишечника. В таких ситуациях прогрессирование патологического процесса может быть обусловлено распространенностью заболевания, неадекватным объемом первого вмешательства или неэффективность послеоперационной консервативной терапии.

2. Осложнения основного заболевания, лечение которых требует повторной операции. Среди них следует отметить абсцессы брюшной полости и забрюшинного пространства, инфицированные гематомы или флегмоны забрюшинной клетчатки, аррозивные кровотечения в брюшную полость или желудочно-кишечный тракт, спаечную кишечную непроходимость.

3. Обострение или возникновение в послеоперационном периоде конкурирующих хирургических заболеваний. Чаще всего это кровотечения из хронических и острых язв желудка или двенадцатиперстной кишки, перфорация язв и дивертикулов, нарушения мезентериального кровообращения, спаечная кишечная непроходимость и острый панкреатит. В эту группу осложнений могут быть отнесены перфорации желудочно-кишечного тракта на фоне длительной интубации, особенно при попытках сверхактивной аспирации кишечного содержимого вакуумным отсосом, а также перфорации стресс-язв.

4. Четвертую группу показаний к релапаротомии «по-требованию» составляют осложнения, возникающие вследствие нарушения хирургической техники — недостаточность швов желудочных и кишечных анастомозов, перфорации полых органов ятрогенного происхождения, инородные тела брюшной полости, кровотечения вследствие недостаточного гемостаза, соскальзывания лигатур или клипп.

Технические трудности, встретившиеся при первой операции и, в конечном счете, преодоленные, не обязательно ведут к осложнению, но вероятность возникновения последнего все же чаще при этих обстоятельствах, чем тогда, когда операция прошла гладко. Вот почему затруднения, возникшие у хирурга при ушивании культи двенадцатиперстной кишки или выполнении анастомозов, имеют известное значение для прогнозирования исхода операции. В этих случаях появление даже сомнительных симптомов со стороны живота у послеоперационного больного должно стать поводом для исключения внутрибрюшной катастрофы. Не менее важно учитывать сопутствующие патологические изменения, найденные при первой операции. В частности, наличие спаечного процесса вынуждает хирурга думать о возможности возникновения в послеоперационном периоде механической кишечной непроходимости. Неуверенность в надежном гемостазе должна заставить учитывать возможность внутреннего кровотечения, которое медленно нарастает и может привести к роковому исходу. В подобной ситуации учащение пульса и бледность кожных покровов следует расценивать как проявление кровотечения, а не операционной травмы.

Непосредственные причины выполнения релапаротомии можно представить в следующей последовательности:

• Ограниченный или распространенный перитонит

• Перфорация полых органов, в том числе несостоятельность соустий или стом

• Панкреонекроз

• Внутрибрюшные и желудочно-кишечные кровотечения

• Спаечная кишечная непроходимость

• Нарушение жизнеспособности кишечника

• Эвентрация

• Гнойно-деструктивные процессы забрюшинного пространства или передней брюшной стенки

• Инородные тела брюшной полости, случайно или целенаправленно оставленные во время первой операции (салфетки, инструменты, гемостатические губки, сосудистые протезы, фрагменты дренажей, синтетические протезы брюшной стенки).

Противопоказанием к повторному вмешательству на органах брюшной полости может служить только нарастающая полиорганная недостаточность, рефрактерная к терапевтическому воздействию. Исключение из этого правила составляют случаи продолжающихся внутрибрюшных или желудочно-кишечных кровотечений, когда оперативное лечение не имеет альтернативы.

К недостаткам стандартной хирургической тактики (выполнение релапаротомии «по-требованию») следует отнести: опасность неполной элиминации источника перитонита в ходе единственной операции; позднюю диагностику развившихся осложнений; несвоевременное принятие решения о необходимости повторного вмешательства.

Релапаротомия «по-программе» выполняется в тех случаях, когда неблагоприятное развитие заболевания при однократном хирургическом вмешательстве во время первой операции оценивается как вероятное. Основная цель программируемой релапаротомии - визуальный контроль и своевременная хирургическая коррекция состояния органов брюшной полости.

В современной хирургии показания к этапному хирургическому лечению острых хирургических заболеваний органов брюшной полости определяются следующими факторами или их сочетанием:

• Разлитой фибринозно-гнойный или каловый перитонит

• Анаэробный перитонит

• Невозможность одномоментной ликвидации источника перитонита

• Распространенный панкреонекроз

• Острые нарушения мезентериального кровообращения

• Крайняя тяжесть состояния больного, исключающая возможность выполнения операции одномоментно в полном объеме

• Тяжелая сочетанная абдоминальная травма

• Высокий риск рецидива внутрибрюшного кровотечения

• Состояние лапаротомной раны, не позволяющее закрыть дефект пере дней брюшной стенки

• Синдром интраабдоминальной гипертензии

В факультетской хирургической клинике им. С.И.Спасокукоцкого РГМУ за последние десять лет показания к этапному хирургическому лечению были установлены у каждого пятого больного распространенным перитонитом, у каждого третьего больного панкреонекрозом и практически у всех больных, оперированных по поводу острой окклюзии мезентериальных сосудов. Результатом применения метода стало достоверное снижение летальности при этих частых и крайне тяжелых заболеваниях.

Окончательное решение о выборе режима дальнейшего хирургического лечения всегда принимается интраоперационно, по результатам оценки состояния органов брюшной полости и тяжести состояния больного. В целях совершенствования и формализации показаний к применению этапных хирургических технологий многие клиники пользуются различными системами и алгоритмами интегральной оценки характера и объема поражения органов брюшной полости.

Наиболее популярны: Мангеймский перитонеальный индекс ( MPI), разработанный Linder и Wacha (см. главу XIII), перитонеальный индекс Altona (PIA) и его усовершенствованный вариант PIA II. В основе этих систем лежат прогностически значимые, простые и часто встречающиеся критерии, которые можно оценить до или непосредственно в момент операции. Также в них были включены некоторые аспекты этиологии и сопутствующие заболевания, учитывался возраст, наличие инфекционио-токсического шока. В шкале PIA II впервые были использованы лабораторные показатели - количество лейкоцитов и клиренс креатинина.

Аналогичные системы, позволяющие оптимизировать выбор лечебной тактики при распространенном перитоните и панкреонекрозе, разработаны в нашей клинике. Основу интегральной оценки степени и характера поражения органов брюшной полости - индекса БП, составили 5 групп факторов (табл.14.1 и 14.2).

Таблица 14.1. Критерии интраоперационной оценки характера поражения органов брюшной полости при перитоните ( в баллах )

Признак |  | Баллы
Распространенность перитонита | Местный (или абсцесс ) | 1
 | Разлитой | 3
Характер экссудата | Серозный | 1
 | Гнойный | 3
 | Геморрагический | 4
 | Каловый | 4
Наложения фибрина | В виде панциря | 1
 | В виде рыхлых масс | 4
Состояние кишечника | Инфильтрация стенки | 3
 | Отсутствие спонтанной и стимулированной перистальтики | 3
 | Кишечный свищ или несостоятельность анастомоза | 4
Нагноение или некроз операционной раны |  | 3
Эвентрация |  | 3
Не удаленные девитализированные ткани |  | 3
Суммарное количество баллов - ИБП * |  |

* ИБП - индекс брюшной полости.

Таблица 14.2. Критерии интраоперационной оценки характера поражения органов брюшной полости при панкреонекрозе ( в баллах )

Признак |  | Количество баллов
 |  | 1 | 2 | 3 | 4
Распространенность перитонита | Местный | + |  |  |
 | Разлитой |  |  |  | +
Характер экссудата | Серозный | + |  |  |
 | Геморрагический |  |  | + |
 | Гнойный |  | + |  |
Абсцессы различной локализации |  |  | + |  |
Некрозы / секвестры ПЖ * / и / или ЗК * |  |  | + |  |
Септическая флегмона ЗК |  |  |  |  | +
Панкреатический или кишечный свищ |  |  |  | + |
Аррозивное кровотечение |  |  |  |  | +
Суммарное количество баллов - ИБП

*ПЖ - поджелудочная железа, ЗК - забрюшинная клетчатка.

Особое внимание следует уделить третьей группе факторов, характеризующихся формированием адгезивного процесса в брюшной полости за счет наложений и организации пленок фибрина на петлях тонкой кишки, что, по нашим наблюдениям, является важным механизмом регресса и отграничения явлений перитонита. Микробиолога-

ческие и гистоморфологические данные исследования брюшины и перитонеального экссудата не включены в эту шкалу ввиду позднего получения результатов ответа.

Значение индекса БП более 13 баллов является фактором неблагоприятного прогноза и, соответственно, может служить одним из показаний к этапной релапаротомии в программируемом режиме. Уже во время первой операции, предпринятой по поводу распространенного перитонита или панкреонекроза, можно предполагать, что метод «агрессивного» лечения может быть обречен на неудачу при характере поражения брюшной полости, соответствующем индексу БП более 23 баллов. Вместе с тем в динамике комплексного лечения уменьшение индекса БП ниже значения 10 баллов может служить весомым обоснованием к прекращению режима этапных вмешательств.

Широкое применение многоэтапных оперативных вмешательств в последние десятилетия, наряду с наличием очевидных преимуществ (адекватная санация брюшной полости и забрюшинного пространства, своевременная диагностика и коррекция внутрибрюшных осложнений), обнаружила и определенные недостатки - повторная операционная травма, длительность интубации полых органов и катетеризации магистральных сосудов, что сопровождается высоким риском развития нозокомиальных осложнений, а также рецидивирующих внутрибрюшных и желудочно-кишечных кровотечений, формирование кишечных свищей, заживление ран вторичным натяжением с формированием в последующем вентральных грыж. Нельзя не учитывать анестезиологический риск повторных вмешательств, длительный постельный режим, серьезные проблемы окончательного закрытия передней брюшной стенки, вплоть до применения свободной аутодермопластики, и, наконец, значительно более высокая стоимость и трудоемкость лечения (табл. 14.3).

Таблица 14.3. Преимущества и недостатки программируемых релапаротомии

Преимущества | Недостатки
• Своевременная диагностика и коррекция осложнений • Решение психологических проблем, стоящих перед хирургом • Возможность спасения инкурабельных больных • Предотвращение синдрома интраабдоминальной гипертензии (СИАГ) | • Повторная операционная травма • Опасность кровотечения и риск образования свищей • Риск раневых осложнений • Развитие вентральных грыж • Высокая стоимость лечения

Диагностика послеоперационных осложнений

Симптоматика вышеперечисленных осложнений, появляющаяся у больного со стабильным состоянием и ясным сознанием, позволяет заподозрить катастрофу в брюшной полости и своевременно применить специальные методы исследования, уточняющие диагноз.

Трудности интерпретации симптоматики возникают у больных, исходно находящихся в тяжелом состоянии, когда фоном служит интенсивная посиндромная терапия и протезирование функций органов. В этой ситуации диагностика осложнений должна базироваться на учете факта прогрессирующего или внезапного ухудшения состояния больного, отсутствия тенденции к его улучшению при адекватной интенсивной терапии. Важное значение в клинической диагностике свершившейся абдоминальной катастрофы имеет прогрессирующая системная воспалительная реакция (СВР) и неподдающийся медикаментозной и физиотерапевтической стимуляции парез кишечника.

Естественно, диагностический алгоритм в этой ситуации начинается с исключения тех осложнений, которые имеют абсолютные клинические, лабораторные и инструментальные подтверждения и параллельного использования всех возможных методов визуализации состояния брюшной полости. Во-первых, необходимо оценить характер отделяемого по дренажам. Дренирование брюшной полости всегда считалось простейшей и обязательной хирургической манипуляцией, завершающей большинство экстренных абдоминальных вмешательств. Этот тезис безоговорочно поддерживается всеми практикующими хирургами. Не каждый хирург может назвать случай, когда само по себе дренирование брюшной полости вело к каким-либо серьезным осложнениям, в то время как многим больным дренаж воистину спас жизнь, или, как минимум, позволил избежать длительных диагностических размышлений в определении лечебной тактики. В плане определения показаний к релапаротомии эта процедура максимально информативна и в качественном, и в количественном отношении.

Обильное поступление крови по дренажу в любые сроки послеоперационного периода всегда определят показания к экстренной релапаротомии, невзирая на тяжесть состояния больного.

Поступление по дренажу желчи после резекции желудка также свидетельствует о необходимости повторного чревосечения, однако выполнение этой операции может быть отложено на 1,5-2,0 часа для подготовки больного. Аналогичной тактики следует придерживаться в случае поступления из брюшной полости кишечного содержимого. Надежды на то, что свищ сформируется раньше, чем перитонит вызовет полиорганные нарушения, как правило, тщетны. Кроме того, успешное ведение больного с наружным свищом, особенно тонкокишечным, даже в современной хирургии представляет довольно сложную задачу, связанную с необходимостью локализации процесса, с защитой тканей передней брюшной стенки и лапаротомной раны, с компенсацией потерь биологических жидкостей.

Поступление по дренажу брюшной полости желчи у больного, перенесшего билиарную операцию, служит тревожным признаком, однако далеко не всегда служит показанием к релапаротомии, которая в этой ситуации необходима лишь при распространенном перитоните или при формировании абсцесса брюшной полости. В остальных случаях предпочтительна выжидательная тактика. Необходимость релапаротомии определяется в зависимости от характера повреждения желчных путей, установленного по данным рентгенологических (фистулография), эндоскопических (ЭРХПГ) и ультразвуковых методов исследований. В то же время отсутствие отделяемого по дренажу ни в коем случае не может расцениваться как свидетельство полного благополучия, так же как и обильное серозное отделяемое в объеме 300-500 мл в сутки еще не является признаком катастрофы.

Роль визуализационных методов. Дальнейшая диагностическая программа установления показаний к релапаротомии обязательно включает применение неинвазивных методов - ультразвукового сканирования или компьютерной томографии брюшной полости, не усугубляющих тяжесть состояния больного. Признаками, убеждающими в необходимости релапаротомии, являются:

• Наличие свободной или осумкованной жидкости в брюшной полости

• Состояние кишечника, соответствующее непроходимости

• Нарушение магистрального кровотока висцеральных органов

• Признаки гнойно-деструктивного поражения забрюшинной клетчатки или обширных гематом

• Наличие инородных тел брюшной полости

Установление одного из этих факторов, а тем более их сочетания, обусловливают значимые показания к релапаротомии, даже при отсутствии синдрома системной воспалительной реакции. Исключение, пожалуй, составляют случаи абсцессов брюшной полости, осумкованных гематом и панкреатогенного перитонита, когда очаг может быть дренирован под контролем визуализационных методов диагностики. Следует помнить, что, к сожалению, даже такой высокоточный метод, как компьютерная томография, не обеспечивает дифференциальной диагностики инфицированных и неинфицированных скоплений жидкости, а в 30-40 % случаев при инфицированных неосумкованных очагах возможен ложноотрицательный результат исследования.

Завершают диагностический поиск диагностический лаваж (по дренажам вводят 200-300 мл физиологического раствора или новокаина, с последующим микробиологическим и микроскопическим анализом эвакуированной жидкости), лапароскопия и видеоревизия органов брюшной полости. По информативности и надежности диагностики послеоперационных внутрибрюшных осложнений видеоревизия сравнима со стандартной релапаротомией, при, казалось бы, минимальной травматичности исследования. Кроме того, эндоскопическое вмешательство позволяет успешно ликвидировать такие осложнения, как спаечную кишечную непроходимость и кровотечение, осуществить санацию и дренирование брюшной полости при визуальном контроле. Вместе с тем существует другая точка зрения, согласно которой в «послеоперационном животе», характеризующимся нарушением анатомо-топографических взаимоотношений органов и выраженным адгезивным процессом, видеоревизия имеет ограниченные диагностические и лечебные возможности в сравнении с традиционной хирургической техникой, при равной, а возможно и большей операционной травме. Поэтому многие хирурги склоняются к мнению, что дилемму: выполнять лапароскопию или релапаротомию следует решать в пользу последней.

Согласно статистическим данным, 5-7 % повторных чревосечений носят чисто диагностический характер. Следует ли признавать это хирургической сшибкой? Насколько диагностическая релапаротомия безвредна для больного? Повторное вмешательство, естественно, усугубляет тяжесть состояния больного. Числовое выражение этого, в сравнении с дооперационными результатами, у больных перитонитом составляет в среднем + 3-4 балла по шкале ТФС. В первую очередь, ухудшение связано с нарушением параметров гемодинамики и, в большинстве случаев, корригируется в ближайшем послеоперационном периоде. Безусловно, диагностическая релапаротомия ухудшает прогноз заживления операционной раны, за счет большего риска нагноения и эвентрации, хотя доказательных свидетельств этого практически нет и характер репаративных процессов в ране в большей мере определяется не фактом повторной операции, а техникой исполнения релапаротомии.

Таким образом, когда исчерпан весь арсенал диагностических средств, исключающих экстраабдоминальный источник синдрома системной воспалительной реакции, а убедительных признаков внутрибрюшных осложнений не выявлено, все сомнения, согласно аксиоме хирургии, должны разрешаться в пользу активных действий, т.е. релапаротомии, и это ни в коем случае не будет тактической ошибкой.

Последние годы в нашей клинике применяется метод, получивший название минирелапаротомия. Суть метода заключается в том, что на протяжении 4-5 см средней трети лапаротомной раны снимают кожные швы и швы апоневроза, края раны разводят и осуществляют ревизию брюшной полости визуально и при помощи метода «шарящего катетера», тупфера или дигитальной ревизии. По результатам ревизии рану либо послойно зашивают, либо (при обнаружении кишечного содержимого, гноя, желчи, фибринозного или геморрагического выпота в значительном объеме) выполняют релапаротомию в полном масштабе.

Интегральные системы оценки тяжести состояния больного

Поскольку становится очевидным, что классических симптомов абдоминальной катастрофы в послеоперационном периоде ожидать не следует,

ключ к установлению показаний к релапаротомии лежит в изучении динамики течения послеоперационного периода. Только сопоставление изменений отдельных симптомов и параметров в их динамике может дать возможность прогнозировать дальнейшее течение болезни, и, следовательно, провести повторную операцию до развития основных симптомов катастрофы в брюшной полости. Отсюда вытекает необходимость детальной оценки тяжести состояния больного, которая привела к созданию так называемых балльных систем оценки тяжести состояния или прогнозирующих индексов.

В настоящее время разработано большое количество различных систем оценки тяжести состояния хирургических больных. В основу любой системы оценки положен комплекс практически значимых признаков, определяющих факторы риска и прогноз течения заболевания. Предполагается, что больные с одинаковым количеством баллов будут иметь равный риск летального исхода. Основной недостаток состоит в том, что все системы позволяют оценить степень этого риска лишь приблизительно.

Наиболее часто используют системы: APACHE II, SOFA, MODS (см. главу III). Любая из них позволяет достоверно прогнозировать исход лечения, а оценка состояния больного по шкале APACHE II или SOFA может служить относительным показанием к проведению этапных вмешательств.

Одной из простых является шкала MODS - множественная недостаточность систем органов. Для оценки состояния каждого органа (легкие, сердце, печень, почки, кровь, пищеварительный тракт и центральная нервная система) применяется следующая система баллов: 0 - отсутствие какой-либо недостаточности, 1 - умеренная недостаточность и 2 - тяжелая форма.

Шкала APACHE II основана, прежде всего, на определении изменений физиологических параметров, но также она учитывает наличие сопутствующих заболеваний и возраст пациента. Основное ее достоинство - может использоваться в течение всего периода лечения, тогда как MPI и PIA рассчитываются однократно, определяя прогноз конкретного больного в ходе первой операции.

Большой практический интерес представляет прогностический индекс релапаротомии (ПИР), предложенный группой аргентинских хирургов под руководством д-ра J.F .Pusajo (табл. 14.4 и 14.5).

Таблица 14.4. Критерии, используемые для расчета прогностического индекса релапаротомии

Критерии | Баллы
Выполнение первой операции по экстренным показаниям | 3
Дыхательная недостаточность | 2
Почечная недостаточность | 2
Парез кишечника (спустя 72 часа после операции) | 4
Боль в животе (спустя 48 часов после операции) | 5
Инфекционные осложнения в области операции | 8
Нарушение сознания | 2
Патологические симптомы, возникающие спустя 96 часов после операции | 6

Таблица 14.5. Частота повторных операций в зависимости от величины прогностического индекса релапаротомий (ПИР)

ПИР (баллы) | Частота релапаротомий (%)
<10 | 8,7
11-12 | 40
13-14 | 90
>15 | 100

На основании этого индекса авторы предлагают алгоритм определения показаний к релапаротомий после плановых или экстренных вмешательств на органах брюшной полости. По нашему мнению, этот индекс и алгоритм хирургической тактики целесообразно использовать в работе хирургических стационаров (рис. 14.1).

* Дополнительное обследование включает все необходимые методы лабораторной и инструментальной диагностики.

Рис. 14.1. Алгоритм действий в зависимости от величины прогностического индекса

релапаротомий .

Лабораторная диагностика выявляет очевидные признаки нарастающей печеночно-почечной недостаточности, неконтролируемое снижение уровня белка, признаки азотемии, воспалительные изменения белой крови, анемию. Эти изменения, характеризующие абдоминальную катастрофу, общеизвестны и, пожалуй, рутинны в практике любого хирургического стационара. Из числа «старых» специфичных методов лабораторной диагностики гнойно-воспалительных заболеваний органов брюшной полости до настоящего времени наиболее простым и достоверным остается определение лейкоцитарного индекса интоксикации, при расчете которого используют модифицированную формулу Я.Я. Кальф-Калифа: ЛИИ= 32 Пл + 8Ми + 4Ю +2П + С/16 Э + 2Б+Мо+Л, при норме = 1,08 +0,45, где Пл - плазматические клетки, Ми - миелоциты, Ю -юные нейтрофилы, П-палочкоядерные нейтрофилы, С - сегментоядерные нейтрофилы, Э - эозинофилы, Б - базофилы, Л - лимфоциты, Мо - моноциты. (Уместно вспомнить, что изначально формула была предложена для диагностики острого аппендицита). Увеличение ЛИИ в 2 раза свидетельствует о наличии воспалительного процесса, в 3 раза - достоверный признак системной воспалительной реакции.

В качестве дополнительных лабораторных показателей диагностики абдоминального сепсиса и гнойно-септических осложнений следует считать перспективным определение концентрации прокальцитонина (РСТ) в плазме крови.

Накопленный к настоящему времени опыт позволяет считать определение этого показателя важным дополнительным инструментом в дифференциальной диагностике системной воспалительной реакции септического и абактериального происхождения. В частности, стерильных и инфицированных форм панкреонекроза, острого респираторного дистресс-синдрома, инфицированных и неинфицированных интраабдоминальных скоплений жидкости. Данные, полученные в нашей клинике, позволяют считать значение концентрации РСТ в плазме выше 2 нг/мл критерием развития септического процесса. Этот показатель может служить ценным подспорьем в трудном процессе решения вопроса о тактике хирургического или интенсивного консервативного лечения гнойно-септических осложнений в абдоминальной хирургии.

Синдром интраабдоминалъной гипертензии - важный комплекс патофизиологических сдвигов, обусловленных значительным повышением внутрибрюшного давления. Риск развития внутрибрюшной гипертензии при различных абдоминальных хирургических ситуациях весьма высок, а одним из стратегических средств лечения этого синдрома является декомпрессионная релапаротомия. Синдром интраабдоминальной гипертензии (СИАГ) - комплекс полиорганных нарушений в ответ на повышение внутрибрюшного давления, вне зависимости от его причины. Полиорганные нарушения, обусловленные повышением внутрибрюшного давления, прежде всего, затрагивают легкие, почки, сердечно-сосудистую систему, в том числе спланхнический кровоток. Ниже представлены основные этиологические факторы развития синдрома интраабдоминальной гипертензии.

Причины синдрома интраабдоминальной гипертензии

• Абдоминальная травма и повреждение костей таза

• Деструктивный панкреатит

• Кишечная непроходимость любой этиологии

• Интраабдоминальные хирургические инфекции (главным образом перитонит)

• Разрыв аневризм брюшного отдела аорты и внутрибрюшное кровотечение

• Асцит

• Объемные образования органов малого таза (тубоовариалъные опухоли, быстрорастущая миома матки)

• Хирургическое ушивание брюшной стенки в условиях её чрезмерного напряжения

К группе высокого риска развития СИАГ относятся больные с деструктивным панкреатитом, геморрагическим и ожоговым шоком, для которых характерно увеличение капиллярной проницаемости. В этих условиях интенсивная инфузионная терапия становится фактором «капиллярной утечки» внутрисосудистой жидкости и резкого повышения ретроперитонеаль-ного объема и, как следствие - увеличения внутрибрюшного давления. Особую опасность гипергидратационный эффект инфузионной терапии в отношении развития СИАГ представляет для больных пожилого возраста.

Диагностика интраабдоминальной гипертензии основывается на оценке клинических и тонометрических показателей. Клинические признаки СИАГ, кроме данных физикального обследования живота, включают симптомы прогрессирующей полиорганной дисфункции. Нередко первыми подозрительными проявлениями СИАГ у больных во время проведения искусственной вентиляции легких является олигурия и снижение пика инспираторного давления в дыхательных путях. Простым, достаточно точным и доступным методом оценки внутрибрюшного давления, является измерение давления в мочевом пузыре. (Подробнее об этом см. в главе XIII). Повышение интраабдоминального (соответственно, интравезикального) давления выше 25 mm Hg - абсолютное показание к декомпрессионному вмешательству.

Разумеется, характер этих вмешательств зависит от конкретной клинической ситуации. Либо это мероприятия, направленные на уменьшение внутрибрюшного объема (удаление жидкости, больших опухолей или кист, дегидратация), либо декомпрессионная лапаротомия (релапаротомия). В случаях развития СИАГ окончательное ушивание брюшной стенки возможно лишь после полной ликвидации причин развития синдрома интраабдоминальной гипертензии и уровне давления в брюшной полости (измеряемого интравезикально) ниже 15 mm Hg при закрытии лапаротомной раны.

Показания к релапаротомии

В контексте релапаротомии, подробного изложения требуют нижеследующие клинические ситуации и осложнения.

Послеоперационная кишечная непроходимость. Нарушения функции кишки, в первую очередь моторики, сохраняющиеся или прогрессирующие спустя 3-4 дня после абдоминальной операции — крайне тревожный симптом. Клинические проявления этого симптома возможны в двух вариантах.

1. Так называемая «ранняя» спаечная кишечная непроходимость. Причины этого послеоперационного осложнения разнообразны - спайки, неправильное положение дренажа или тампона, погрешности хирургической техники (фиксация кишки швами передней брюшной стенки, неадекватное выполнение анастомоза - сужение просвета, диспозиция или заворот кишки).

Клиника, как правило, соответствует классической картине механической тонкокишечной непроходимости, подробно изложенной в предыдущих разделах руководства. Исключения составляют случаи спаечной непроходимости у больных, исходно находящихся в крайне тяжелом состоянии, с нарушением сознания. Но даже в этих случаях всегда проявляются патогномоничные признаки механической непроходимости - многократная рвота или большой объем отделяемого по желудочному зонду, «каловый» его характер, вздутие живота, усиление перистальтики и положительный симптом Склярова. Проводимая на этом фоне стимуляция кишечника лишь усугубляет тяжесть состояния больного, вызывая схваткообразные боли в животе и рвоту. Подтверждают диагноз результаты рентгенологических (обзорная рентгенография брюшной полости, контроль пассажа бария) и ультразвуковых методов исследования. Комплекс стандартных консервативных мероприятий, исключающий стимуляцию моторики кишечника, коррекция положения или удаление дренажей и тампонов, как правило, обеспечивает успех. Релапаротомия показана при неэффективности терапии в течение 6-8 часов. Заключительным этапом релапаротомии при спаечной кишечной непроходимости является назоинтестинальная интубация. Зонд желательно провести ниже уровня препятствия. Удаляют зонд не ранее 7 суток, для исполнения его шинирующей или каркасной функции.

2. Послеоперационный парез кишечника сопровождает практически каждую абдоминальную операцию в течение первых 2-3 суток послеоперационного периода. Сохранение пареза более этого срока, особенно в сочетании с клиникой системной воспалительной реакции, свидетельствует о наличии объективных причин, поддерживающих это состояние кишечника. К ним относятся: отграниченные или распространенные гнойные интраабдоминальные осложнения, инфицированные и неинфицированные гематомы забрюшинного пространства и корня брыжейки кишки, нарушение мезентериального кровообращения или деструктивный панкреатит.

В клинике послеоперационного пареза кишечника доминирует отсутствие или ослабление перистальтических шумов, сохраняющееся вздутие и тупые распирающие боли в животе, рвота или большой объем кишечного отделяемого по зонду - до 2-3 литров в сутки, стул либо отсутствует, либо частый и жидкий. Сохраняются или нарастают признаки интраабдоминальной гипертензии. Лечебно-диагностическая программа в этой ситуации включает: энтеральный лаваж по желудочному или кишечному зонду, медикаментозную и физиотерапевтическую стимуляцию моторики кишечника, с параллельным использованием всех средств визуализационной и лабораторной диагностики состояния органов брюшной полости. Отсутствие эффекта от проводимого активного комплексного лечения в течение 8-12 часов служит показанием к релапаротомии, даже при отрицательных результатах инструментального обследования больного.

Эвентрация. Причины этого тяжелого осложнения, как правило, составляют неадекватное ушивание лапаротомной раны или гнойно-некротические раневые осложнения. Между тем часто эвентрация служит одним из первых симптомов развивающихся послеоперационных гнойно-деструктивных процессов в брюшной полости и забрюшинном пространстве, которые, в свою очередь, вызывают синдром интраабдоминальной гипертензии и, как следствие - эвентрацию. В некоторых случаях причиной этого осложнения является послеоперационная пневмония или тяжелый трахеобронхит. Эвентрация возникает как следствие резкого повышения внутрибрюшного давления и нагрузки на рану при кашле.

Нет нужды описывать клинику этого манифестирующего осложнения. Первый симптом подкожной или даже полной эвентрации - обильное промокание повязки опалесцирующим геморрагическим отделяемым. В последующем простая ревизия лапаротомной раны, выявляющая полное или частичное расхождение ее краев с предлежанием в ране большого сальника или петель тонкой кишки, либо пальпации их непосредственно под кожей делает этот диагноз очевидным.

Ликвидация эвентрации практически всегда сопровождается вскрытием брюшной полости, т.е. формально - релапаротомией. Полноценная релапаротомия необходима не только для мобилизации краев брюшной стенки, но и ревизии брюшной полости, часто выявляющей признаки распространенного перитонита или межкишечных абсцессов. Избегать этого правила следует только в тех случаях, когда точно установлена экстраабдоминальная причина этого осложнения (выраженное нагноение или некроз краев раны, отсутствие признаков отграниченного или распространенного перитонита, выраженный спаечный процесс в брюшной полости и по периметру лапаротомной раны).

Полная эвентрация, сопровождающаяся выпадением из брюшной полости петель тонкой кишки и большого сальника, является абсолютным показанием к релапаротомии. Перед вправлением эвентрировавших органов в брюшную полость необходима тщательная обработка их вместе с передней брюшной стенкой растворами антисептиков. Вслед за вправлением эвентрировавших органов должна следовать полноценная санация и ревизия брюшной полости, по итогам которой определяют дальнейшую хирургическую тактику, включающую, в первую очередь, ликвидацию возможных гнойно-некротических осложнений и/или несостоятельности швов полых органов. Показания к назоинтестинальной интубации определяются либо необходимостью декомпрессии тонкой кишки (парез, несостоятельность швов), либо СИАГ (внутрипузырное давление выше 30 мм рт.ст. при сведении краев раны). Дренирование брюшной полости всегда обязательно.

При хирургической обработке лапаротомной раны по возможности следует избегать расширенной некрэктомии в пределах фасциально-апоневротических слоев, формирующей большой, трудноушиваемый дефект передней брюшной стенки. Дренирование раны целесообразно только при наличии большой полости или затеков, распространяющихся за пределы лапаротомной раны. В этих случаях оптимален непрерывный дренаж с перфорациями по всей длине раны или затеков, выводимый наружу через контрапертуры. В остальных случаях после ушивания апоневроза, рану закрывают редкими швами по Донати, обязательно включая в шов дно раны - апоневроз.

Оптимальный вариант ушивания лапаротомии при эвентрации - послойное - чередование узловых и 8-образных швов апоневроза. В целях уменьшения силы натяжения отдельных швов и вероятности их прорезывания, узлы затягивают и завязывают только после наложения всех швов. Кожу и подкожную клетчатку ушивают редкими швами по Донати. Рану закрывают повязкой с левомеколем и борной кислотой. Живот затягивают плотным малоэластичным бандажем с прорезями для дренажных трубок или стом.

Швы через все слои, особенно швы на адаптирующих резиновых или марлевых прокладках, или применение дополнительных устройств - спицы, вентрофилы, как правило, нецелесообразно. С одной стороны, из-за быстрого прорезывания и утраты своей функции, с другой - из-за повышенной травматизации и ишемии тканей передней брюшной стенки, что вызывает или усугубляет развитие гнойно-некротических осложнений. Иногда эти швы служат причиной формирования кишечных свищей вследствие травмы кишечной стенки натянутой в брюшной полости нитью. Оптимальным средством разгрузки швов и уменьшения натяжения брюшной стенки является плотный бандаж или тракция кожных краев раны лейкопластырем, многократно доказавшие свою эффективность в практике абдоминальной хирургии при закрытии дефектов передней брюшной стенки с диастазом краев до 7-8 см. При значительном натяжении или гнойном поражении брюшной стенки от ушивания следует либо временно отказаться, переведя больного в режим этапного лечения с вынужденной лапаростомой, либо попытаться закрыть рану только кожными швами, возможно, с применением методов аутодермопластики. Естественно, эти варианты хирургической тактики у больных с эвентрацией следует расценивать как крайнюю меру.

В случаях подкожной эвентрации при расхождении или прорезывании швов апоневроза на небольшом протяжении раны, что не сопровождается экстраабдоминальным выхождением органов, особенно у больных, находящихся в тяжелом состоянии (оценка по шкале ТФС - более 10 баллов, по APACHE II - более 14 баллов), релапаротомию и ушивание раны передней брюшной стенки не производят. Так же поступают при выраженном гнойно-некротическом поражении раны брюшной стенки. Лечебная тактика заключается в соблюдении всех принципов хирургической обработки и ведения гнойной раны на фоне обязательного уменьшения натяжения ее краев при помощи бандажа или лейкопластыря. До стабилизации состояния больного или купирования гнойных раневых осложнений применение такой тактики следует считать оправданным.

Исключения составляют случаи, когда эвентрация является последствием некупируемого консервативными мероприятиями СИАГ или интраабдоминальных гнойно-деструктивных осложнений, требующих выполнения релапаротомии в программируемом режиме.

В аспекте хирургического лечения эвентрации следует особо подчеркнуть необходимость бережного отношения к большому сальнику - универсальному «стражу брюшной полости». Эта необходимость становится насущной и при ведении больного в режиме этапных релапаротомии, и при ликвидации эвентрации. Следует помнить, что тотальная или субтотальная оментэктомия многократно снижает уровень защиты органов брюшной полости в случае развития гнойно-воспалительных процессов и ишемии, а также от чисто механического повреждения тонкой кишки швами лапаротомиой раны, которые после ушивания эвентрации подчас натянуты в брюшной полости, как струны. Удаление большого сальника, часто проводимое под лозунгом гнойного оментита, некроза или декомпрессии брюшной полости за счет уменьшения объема органов, не всегда оправданно. Его пластические и регенераторные возможности в ликвидации собственного гнойно-деструктивного процесса достаточно велики, что позволяет сохранять сальник при условии экономной некрэктомии или вскрытия гнойников. Конечно, речь не идет о случаях тотального некроза, когда альтернативы оментэктомии нет.

Несостоятельность швов полых органов, анастомозов и стом - самое грозное осложнение в абдоминальной хирургии, часто вызывающее фатальный исход. Причины несостоятельности почти всегда кроются в нарушении хирургических правил и техники - наложение анастомоза в условиях гнойного перитонита, сомнительной жизнеспособности кишечной стенки, чисто технические погрешности выполнения кишечного шва. Непосредственная причина - нарушение физической и биологической герметичности соустья, объясняется изначальным несовершенством шва («ранняя» несостоятельность, 1-3 сутки послеоперационного периода), либо постепенной ишемической или бактериальной деструкцией тканей зоны кишечных швов («поздняя» несостоятельность, 4-7 сутки). Частота естественного благоприятного исхода этого осложнения без оперативного лечения (формирование наружного свища или «прикрытой перфорации»), не превышает 15 %. Естественный неблагоприятный исход - распространенный каловый перитонит.

Факторами, определяющими эффективность лечебно-диагностического процесса при этом осложнении являются: тяжесть состояния больного; тенденция к локализации или делокализации процесса; наличие и адекватная позиция дренажа брюшной полости.

Классическая клиника перитонита при несостоятельности кишечных швов и соустий, особенно при тяжелом общем состоянии больного на фоне интенсивной посиндромной терапии, - нечастое явление. Более стабильными проявлениями абдоминальной катастрофы служат сохраняющийся парез кишечника, системная воспалительная реакция, поступление кишечного содержимого наружу по дренажам из брюшной полости, а иногда и через лапаротомную рану. В сомнительных случаях диагностический поиск включает применение всего арсенала средств визуализационной диагностики, в том числе рентгеноконтрастных методов, введение красителей в просвет ЖКТ, диагностического лаважа и минирелапаротомии.

При подтверждении диагноза несостоятельности кишечных швов выбор дальнейшей лечебной тактики зависит от наличия и распространенности перитонита, а также от локализации несостоятельного анастомоза или шва.

Дуоденальный свищ - несостоятельность культи или швов двенадцатиперстной кишки. При явлениях распространенного перитонита это осложнение всегда определяет абсолютные показания к релапаротомии, возможности которой часто сводятся только к локализации процесса путем санации брюшной полости, активного дренирования и тампонады зоны несостоятельности, декомпрессии двенадцатиперстной кишки - выполнение дополнительного анастомоза по Брауну или дренирование кишки двухпросветным зондом через культю желудка для активной аспирации содержимого. Попытки ушивания дефекта, без возможности ререзекции и дополнительной мобилизации кишки, чаще всего неэффективны и, в лучшем случае, дают лишь некоторый выигрыш во времени. Отсутствие признаков распространенного перитонита, адекватное дренирование зоны несостоятельности при формировании наружного дуоденального свища, обеспечивает возможность консервативного лечения. Необходимый в этом случае комплекс лечебных мероприятий включает:

- активную аспирацию по дренажу подпеченочного пространства, переводя стандартный однопросветный дренаж в двухпросветный, путем введения в просвет трубки подключичного катетера;

- зондирование желудка или, непосредственно, двенадцатиперстной кишки с активной аспирацией содержимого;

- интенсивную антибактериальную, антисекреторную и заместительную терапию;

- защиту кожи брюшной стенки в зоне свища, использование калоприемников, защитных мазей и паст.

К сожалению, вероятность благоприятного исхода при развитии этого тяжелого (даже в условиях проведения самых активных лечебных мероприятий) осложнения не превышает 30 %.

Несостоятельность тонкокишечных швов и анастомозов, вне зависимости от наличия и распространенности перитонита, составляет облигатные показания к релапаротомии, выполнение которой может быть отложено только при крайней тяжести состояния больного. Цель операции - временная или постоянная ликвидация источника перитонита. Оптимальна резекция или ререзекция зоны несостоятельности с выполнением нового анастомоза. Укрепление анастомоза дополнительными швами без ререзекции, как правило, неэффективно и правомочно лишь на фоне этапного лечения, как временная мера ликвидации источника перитонита. Предпочтительно выполнение обструктивной резекции кишки. В подобной ситуации восстановление непрерывности кишечного тракта откладывают до стихания воспалительного процесса в брюшной полости или до стабилизации состояния больного. Во всех случаях завершает операцию интубация тонкой кишки, при которой зонд проводят за анастомоз или в приводящую культю тонкой кишки при обструктивной резекции.

Формирование низкого трубчатого или губовидного свища после операций на ободочной кишке, открывающегося в лапаротомную рану или контрапертуру, как правило, не вызывает необходимости повторного вмешательства в ближайшем послеоперационном периоде. Своевременный туалет и санация зоны свища, применение современных калоприемников, позволяет избежать местных осложнений и рассчитывать на самостоятельное закрытие свища через две - три недели после операции. Если этого не происходит, к плановому закрытию стомы прибегают в отдаленном периоде.

При отсутствии тенденции к локализации процесса и появлении симптомов распространенного или отграниченного перитонита, выполняют релапаротомию с обструктивной резекцией зоны несостоятельности и выведением одноствольной колостомы. Такой же тактики придерживаются при распространенном некрозе или несостоятельности ранее выведенной стомы. Варианты вмешательства с укреплением зоны несостоятельности швов или перфорации толстой кишки дополнительными швами и фиксацией большого сальника, могут оцениваться позитивно только при условии выполнения вышележащей разгрузочной двуствольной колостомы и трансанальной интубации кишки двухпросветным зондом, с последующей активной декомпрессией зоны ушивания несостоятельности.

Послеоперационное кровотечение. Продолжающееся внутрибрюшное кровотечение может быть следствием прорезывания или соскальзывания лигатур, аррозии сосуда, системного нарушения свертывающей системы крови в послеоперационном периоде. В большинстве случаев клиника этого осложнения достаточно яркая. Появление или резкое нарастание болей в животе, положительный симптом Куленкампфа, френикус-симптом, симптом «Ваньки-встаньки» (боли усиливаются в положении лежа, иррадиируя в надключичную область). Поступление крови по дренажу или тампону из брюшной полости, а также через лапаротомную рану - симптомы, указывающие на необходимость безотлагательного выполнения релапаротомии. Сложности диагностики возникают в случаях отсутствия дренажа брюшной полости, что требуют привлечения всех средств инструментального обследования больного, в первую очередь - УЗИ и минирелапаротомии.

Желудочно-кишечные кровотечения. Наиболее частые причины - хронические и острые язвы желудочно-кишечного тракта, эрозивный гастрит, синдром Мэллори-Вейсса, кровотечения из желудочных и кишечных анастомозов. Семиотика этих состояний общеизвестна. Показания к релапаротомии возникают только при продолжающемся кровотечении, резистентном к методам терапевтического и эндоскопического гемостаза.

В заключении этого раздела уместно вспомнить классический тезис медицины - «предупредить проще, чем устранить». Аккуратная техника операции, обычный бандаж, своевременная коррекция послеоперационных нарушений функций кишечника и легочных осложнений, профилактика раневой и интраабдоминальной инфекции надежно избавят больного от многих осложнений послеоперационного периода, а хирурга и родственников от лишних переживаний.

Релапаротомия - варианты технических решений

Релапаротомия - обычно сложная операция, что связано с большими отклонениями в положении и синтопии оперированных ранее органов, с наличием межорганных сращений, уменьшением объема свободной брюшной полости, а также с изменениями передней брюшной стенки после лапаротомии. В связи с техническими трудностями релапаротомии, а также высокой профессиональной и юридической значимостью этого вида вмешательств, её должен выполнять опытный хирург. При этом участие или присутствие врача, выполнявшего первую операцию, следует считать обязательным и по техническим и по этическим соображениям.

За исключением случаев топически диагностированных внутрибрюшных абсцессов или кровотечений после билиарных операций, при релапаротомии практически всегда используют срединный доступ, чаще всего путем разведения краев старой лапаротомной раны и расширением ее вверх или вниз при необходимости. Желательно удалить все наложенные при первой операции швы брюшной стенки, произвести некрэктомию или полную хирургическую обработку раны при обширном нагноении. Достаточно часто, при выраженном нагноении лапаротомной раны или большом сроке (более двух недель) после первой операции, приходится использовать другой доступ.

Срединная лапаротомия имеет два существенных преимущества: быстроту и техническую простоту выполнения. Однако существуют и отрицательные свойства этого разреза: повышенный риск эвентрации из-за непрочности белой линии живота, более выраженные нарушения дыхания, косметические неудобства из-за поперечного пересечения лангеровских кожных линий. В силу вышесказанного при релапаротомии возможно более рациональны, хотя и более сложны поперечные и полукружные разрезы передней брюшной стенки. При этом варианте доступа нет тракции косых и поперечных мышц живота, а, следовательно нет неконтролируемого диастаза краев раны, что очень важно при ушивании лапаротомии, особенно при завершении этапного хирургического лечения.

Целесообразно подробно рассмотреть технику повторных вмешательств, когда характер абдоминальной катастрофы вынуждает применять этапные методы хирургического лечения, т.е. тогда, когда режим релапаротомии «по требованию» переходит в режим релапаротомия «по программе».

Режимы этапных ревизий и санаций брюшной полости традиционно включают следующие мероприятия.

1. Временная или постоянная ликвидация источника перитонита (этапные некр-, секвестрэктомии, выполнение отсроченных кишечных соустий или стом). Не вызывает сомнения факт, что наложение швов и анастомозов полых органов в условиях некупированного воспаления брюшины или окклюзии мезентериальных сосудов сопровождается повышенным риском их несостоятельности. С этой целью применяют варианты отсроченного внутри- или внебрюшинного анастомозирования.

При этом на первой операции выполняют обструктивную резекцию с обязательной зондовой декомпрессией проксимального участка кишки (предпочтительнее использовать двухпросветный зонд, обеспечивающий возможность активной аспирации химуса и, следовательно, гарантированной декомпрессии кишечника).

Сроки выполнения реконструктивного этапа устанавливают при последующих ревизиях брюшной полости. Определяющие критерии - регрессия перитонита (ИБП ниже 10 баллов), восстановление жизнеспособности кишки, а также стабилизация состояния больного (ТФС не более 13 баллов, APACHE II - 16 баллов). После выполнения анастомоза энтеральный зонд проводят в отводящую петлю, зону швов дополнительно укрывают большим сальником. Как правило, выполняют двухрядный анастомоз «бок-в-бок» или однорядный внутриузловыми швами. Анастомозирова-ние «конец-в-конец» в экстренной абдоминальной хирургии следует использовать только в случаях гарантированного кровоснабжения зоны соустья и отсутствия инфильтрации стенки кишки.

Если сомнения в жизнеспособности кишки отсутствуют, налицо явная регрессия перитонита и нет технических трудностей анастомозирования, повторная этапная ревизия нецелесообразна, лапаротомную рану после хирургической обработки ушивают послойно. В случаях перитонита, резистентного к этапному лечению после выполнения 3-4 санации (но не более 12 баллов ИБП) или выполнения анастомоза после дополнительной резекции нежизнеспособной кишки у больных с острым нарушением мезентериального кровообращения, возможна экстрариоризация анастомоза с выведением участка анастомозированной кишки через отдельный разрез брюшной стенки в подкожную клетчатку, изолируя эту зону от свободной брюшной полости либо путем перитонезации, либо фиксацией большого сальника по периметру контрапертуры. Кожу над анастомозированным участком кишки ушивают редкими узловыми швами. Рану закрывают повязкой с левомеколем.

2. Санацию брюшной полости кристаллоидными растворами в объеме 5-10 литров. Применение с этой целью растворов антисептиков нецелесообразно из-за высокого риска проявления местного и общего токсического эффекта.

При условии стабильной гемодинамики больного санацию, как правило, завершают введением в брюшную полость 200-300 мл 0,5 % раствора новокаина для потенцирования обезболивающего и противовоспалительного эффекта, или аппликацией одногруппной плазмы с целью коррекции процесса фибринообразования и локализации гнойно-деструктивного очага

Значение процесса фибринообразования при перитоните окончательно не установлено, а, следовательно, до настоящего времени не определена необходимость и методы его коррекции. Наличие в брюшной полости массивных, прочно фиксированных, наложений фибрина, с одной стороны, рассматривается как реальный источник инфекции. Микробиологические исследования доказывают, что фибрин при гнойном перитоните, независимо от стадии его формирования, всегда содержит в себе микроорганизмы. С другой стороны, наложения фибрина являются естественным механизмом защиты брюшной полости. Они способствуют отграничению инфекционного процесса, а их механическое удаление приводит к значительной травме глубоких структур висцеральной брюшины и создает предпосылки для свищеобразования и делокализа-ции гнойного процесса. В эксперименте выявлено, что фибрин и фибриноген не оказывают ни стимулирующего, ни тормозящего влияния на рост патогенных микроорганизмов. Пожалуй, традиционна точка зрения о необходимости тщательной тотальной или почти тотальной ликвидации всех фибринозных формирований в брюшной полости. Раньше мы также придерживались этой позиции: по возможности удалять все на--ложения. В настоящее время мы исповедуем другой принцип: разрушать фибринозные сращения только в целях ревизии, удалять только свободно лежащие, не фиксированные фрагменты. Это способствует купированию и локализации перитонита при условии постоянного визуального контроля на фоне этапных ревизий и санаций брюшной полости.

3. Необходимость кишечной декомпрессии и детоксикации как важнейшего этапа практически любой релапаротомии не вызывает сомнений. Предпочтительным считается вариант использования интестинальных зондов различных конструкций. Применение разгрузочных стом, накладываемых для декомпрессии желудочно-кишечного тракта, в настоящее время подвергается резкой критике и считается нежелательным, особенно в условиях распространенного перитонита.

Возможные варианты проведения зонда - назоинтестинальная интубация, трансанальная интубация, интубация кишечника через гастро-, энтеро-, или цекостому. Естественно, преимущество выбора следует оставлять за неинвазивными методами декомпрессии кишечника.

Как правило, используют стандартные однопросветные или двухпросветные зонды, которые проводят в подвздошную кишку для обеспечения активной аспирации химуса. Возможно сочетание зондовой декомпрессии и детоксикации с импульсной региональной электростимуляцией моторики кишечника при помощи зонда ЗИЭС345. При условии стабильной гемодинамики больного интубации всегда предшествует новокаиновая блокада корня брыжейки тонкой кишки или введение в брюшную полость 200-300 мл 0,5 % раствора новокаина. Последняя не вызывает гидравлической деструкции тканей при равной скорости пенетрации препарата в забрюшинную клетчатку, что особенно важно у больных перитонитом или в случаях тромбоза мезентериальных сосудов.

4. Дренирование брюшной полости во всех случаях должно завершать релапаротомию. Используют однопросветные или двухпросветные силиконовые трубки, устанавливаемые по стандартной технике. На фоне этапного лечения возможны варианты - дренируют только полость малого таза или латеральные каналы двухпросветными активными дренажами, которые выводят через срединную рану. В условиях перитонита наиболее эффективен U-образный или непрерывный дренаж, который устанавливают во всех отлогих местах брюшной полости и выводят наружу через лапаротомную рану или контрапертуры. Последнее менее предпочтительно из-за ненужной дополнительной травмы и инфицирования брюшной стенки на фоне этапного лечения при условии «открытого живота». Дренажи используют для активной аспирации экссудата или санации брюшной полости в межоперативном периоде. В случаях гнойно-некротического поражения забрюшинного пространства и при распространенном панкреонекрозе высокоэффективно использование дренажей Пенроза, сменяемых при каждой этапной санации.

5. «Открыть все, что можно, прикрыть все, что нужно» - этот лозунг, прозвучавший на премьере знаменитого стиля мини-бикини, пожалуй, наиболее полно отражает проблемы и трудности ведения лапаротомной раны при этапном хирургическом лечении заболеваний органов брюшной полости. Это касается и методов временного сведения ее краев, необходимости, объема и сроков ее обработки, а также сроков ликвидации лапаростомы и окончательного закрытия брюшной полости.

Спектр методов, предложенных мировой хирургической практикой для разрешения этих задач, достаточно широк: от полного отрицания необходимости фиксации краев операционной раны в межоперативном периоде до применения сложных специальных устройств, обеспечивающих программируемый доступ в брюшную полость. Наиболее популярными вариантами являются сведение краев раны при помощи вент-рофил (фирма B.Braun, Германия). Вентрофилы фиксируют к брюшной стенке отдельными узловыми швами через все слои, на расстоянии 4-5 см от края раны. Дозированное сведение краев осуществляют лавсановыми шнурами, проведенными через вентрофилы. Реже применяют застежки типа «молния» и «репейник» (Velcro) с фиксацией их непрерывным лавсановым швом к краям апоневроза, реже к кожным краям раны. Опыт применения этих и других сближающих устройств в нашей клинике на протяжении последних двадцати лет вызвал некоторые разочарования, связанные с высокой травматичностыо, сложностью и ненадежностью этих методов фиксации. Поэтому последние годы дозированное сведение краев лапаротомной раны при этапном лечении перитонита, панкреонекроза и острых окклюзии мезентериальных сосудов мы выполняем отдельными узловыми лавсановыми швами или проленом. Швы проводят через все слои передней брюшной стенки на расстоянии 3-5 см от края раны и 7-8 см друг от друга. В целях дозированной декомпрессии брюшной полости швы затягивают без натяжения. При последующих операциях швы следует проводить в новых местах. Несмотря на, казалось бы, большую травматизацию тканей, этот способ практически не вызывает гнойно-некротических поражений брюшной стенки даже на фоне 7-9 этапных вмешательств.

При использовании любых сближающих устройств, до этапа затягивания швов, полость раны выполняют марлевым тампоном с левомеколем и борной кислотой. При необходимости активного дренирования операционной раны или дополнительного дорзо-вентрального дренирования при проведении перитонеального лаважа, в полости раны по всей ее длине устанавливают однопросветный дренаж. Прилежащие петли кишечника укрывают синтетической полупроницаемой перфорированной пленкой, поверх которой в целях предупреждения механического повреждения кишечника швами передней брюшной стенки, укладывают марлевую салфетку, пропитанную левомеколем. При небольшом числе планируемых санаций (не больше 2-3), при условии сохранения большого сальника и при отсутствии выраженного нагноения и некроза операционной раны, от введения в брюшную полость инородных материалов (пленка, тампоны) следует воздерживаться.

Абсолютные показания к открытому ведению брюшной полости (лапаростома в буквальном значении этого термина) устанавливают при признаках анаэробного инфицирования брюшной полости или забрюшинно-го пространства, а также при невозможности свести края лапаротомии, либо в результате выраженного гнойно-некротического поражения раны или флегмоны передней брюшной стенки, либо в результате прогрессирующего синдрома интраабдоминальной гипертензии (внутрипузырное давление выше 30 мм рт.ст.). Для предупреждения эвентрации в этих случаях используют бандаж. Края раны сближают при помощи лейкопластыря, предварительно укрывая петли кишечника синтетической пленкой и выполняя полость раны тампонами с левомеколем.

При завершении режима этапного лечения и заключительной хирургической обработке раны идеальным является послойное восстановление целостности брюшной стенки (чередование 8-образных и узловых швов апоневроза + редкие кожные швы по Донатти).

При значительном дефекте мышечно-апоневротического слоя, формирующегося, как правило, вследствие повторных расширенных некрэктомий, рану закрывают только кожными швами, при необходимости с послабляющими разрезами или аутодермопластикой.

Выбор режима программируемых релапаротомий

Интервал между оперативными вмешательствами после 1-й операции обычно составляет одни сутки, после 2-4 санационных вмешательств интервал целенаправленно удлиняют до 48 часов при возможности перитонеального лаважа в межоперативном периоде (больные с U-образным дренажом и ликвидированным источником перитонита), или при крайней тяжести состояния больного (ТФС — выше 14 баллов, БП — ниже 12 баллов).

За исключением случаев третичного перитонита или не ликвидированного его источника, оптимальным следует считать выполнение не более 3-4 этапных релапаротомий, в последующем риск негативных последствий метода возрастает от вмешательства к вмешательству, а лечебный эффект стабилизируется или регрессирует.

Показанием к завершению активных методов хирургического лечения служит купирование гнойно-воспалительного процесса в брюшной полости. Это положение базируется на интраоперационной оценке состояния брюшной полости по морфологическим критериям, тяжести состояния больного и результатам интраабдоминальной тонометрии. Основными критериями окончания режима программируемых санаций служат:

- гарантированная ликвидация или локализация источника перитонита;

- отсутствие неудалимых очагов некроза в зоне первичного очага;

- прозрачный серозный экссудат;

- отграничение петель тонкой кишки от свободной брюшной полости наложениями организующегося фибрина в виде панциря;

- отсутствие отграниченных гнойных очагов; наличие стимулированной или спонтанной перистальтики тонкой кишки;

- отсутствие распространенного гнойно-некротического поражения операционной раны или передней брюшной стенки, исключающее возможность одномоментной хирургической коррекции.

Вместе с тем уровень тяжести состояния больного также определяет сроки ликвидации лапаростомы. Так, при сохраняющейся дыхательной и миокардиальной недостаточности, парезе кишечника, интраабдоминальной гипертензии, превышающей 20 мм рт.ст. после сведения краев раны, целесообразно отложить закрытие брюшной полости до стабилизации состояния больного. Решение о возможности завершения этапных санаций должно базироваться на результатах интегральной оценки тяжести состояния больного, при этом прогноз летального исхода не должен превышать 20 %. Т.е. снижение индекса APACHE II ниже уровня 14 баллов, ТФС -ниже 10 баллов в сочетании с таким же снижением индекса БП может служить обоснованным показанием к прекращению режима программированных релапаротомий.

Особо хотим отметить, что в принятии решения о повторной или повторных операциях в абдоминальной хирургии всегда будет доминировать клиническое мышление, основанное на знаниях, логике и интуиции - на том, что составляет профессиональное мастерство клинициста, особенно хирурга. Известное правило - «диагноз острого живота и показания к операции точны тогда, когда их устанавливает квалифицированный хирург; его не нужно проверять» - остается принципом ургентной абдоминальной хирургии.

Рекомендуемая литература

1. В. С. Савельев, М. И. Филимонов, П. В, Подачин, С. 3. Бурневич, С. Г. Юсуфов., Выбор лечебной тактики при распространенном перитоните. Анналы хирургии. 1998, №6, с 32-36.

2. J.F.Pusajo et al., Postoperative intra-abdominal sepsis requiring reoperation. Arch. Surg. 1993, v 128,2, p 218-228.

3. Schein M., Surgical management of intra-abdominal infection: is there any evidence? Langenbecbs Arch. Surg. 2002, v 387, p 1-7.

4. Wittmann DH: Staged abdominal repair: development and current practice of an advanced operative technique for diffuse suppurative peritonitis. Acta Chir Austriaca 2000, v 32, p 171-178.

5. R.M.Forsythe, E.A.Deitch. Abdominal compartment Syndrome in the ICU patient. В кн. Sepsis and multiple organ disfunction. Ad. By E.A. Deitch, J.-L.Vinsent, W.B.Sounders, London 2002, p 469-477.


Глава XIX

ЧТО ДОЛЖЕН ЗНАТЬ ХИРУРГ ОБ ОСТРЫХ УРОЛОГИЧЕСКИХ

ЗАБОЛЕВАНИЯХ

Современная медицина характеризуется постоянным рождением новых технологий и все более узкой специализацией, что в некотором отношении представляется неизбежной чертой развития любой сферы деятельности человека. Несмотря на все преимущества данной тенденции, очевидны ее негативные стороны в общеклиническом плане. В полной мере сказанное относится и к урологии.

Накопление и углубление знаний по отдельным медицинским дисциплинам, несмотря на несомненную пользу в виде совершенствования методик диагностики и лечения не может изменить симптоматических проявлений того или иного заболевания. Как и в древности, современный врач сталкивается с клиническими проявлениями острого живота, почечной колики, макрогематурии и т. д. Описание подобных канонических симптомов и синдромов, как и физикальные методы дифференциальной диагностики, не претерпевают значительных изменений с развитием медицинской науки, однако алгоритмы действия и место современных инструментальных методов диагностики требует постоянного осмысления и освещения на страницах медицинской печати.

Сведения о своевременной и точной диагностике урологических заболеваний, протекающих под маской острого живота и неотложных лечебных мероприятиях, которые они требуют, должны быть известны любому врачу, оказывающему неотложную медицинскую помощь, а не только урологу. Ниже представлены основные урологические заболевания, течение которых может проходить под маской острого живота, о чем должны знать хирурги.

Клинические проявления острого живота могут быть обусловлены рядом урологических заболеваний, которые по этиопатогенезу можно разделить на обусловленные: (1)нарушением пассажа мочи (почечная колика); (2)острым воспалительным процессом (пиелонефрит, паранефрит); (3)острым нарушением кровообращения (инфаркт почки) и (4)травмами (почки, мочевого пузыря).

Почечная колика. Этим термином обычно обозначают резкие схваткообразные боли, возникающие при нарушении оттока мочи из почки. Нарушение пассажа мочи из верхних мочевых путей может возникнуть в результате закупорки мочеточника или лоханки камнями, кровяными и другими сгустками, либо опухолями; а также за счет перегибов мочеточника и периуретерита. Мочеточник может быть сдавлен извне опухолями забрюшинного пространства и таза.

Наиболее интенсивная боль обычно локализуется в костовертебральном углу на стороне заболевания, несколько латеральнее т. Sacrospinalis , ниже XII ребра. Она, как правило, вызвана острым растяжением почечной капсулы в результате ретенции мочи. Зачастую тщательный сбор анамнеза и физикальное обследование позволяют с высокой вероятностью предположить локализацию обструкции и ее причину. Почечная колика характеризуется следующими классическими признаками:

Приступообразностъ. Колика возникает внезапно в любое время суток, в покое и в движении. Весьма интенсивные боли в поясничной области чаще всего появляются среди полного здоровья.

Иррадиация - весьма характерный признак почечной колики. Боли обычно иррадиируют по ходу мочеточника вниз в паховую область, бедро, половые органы. Обструкция средней трети мочеточника, при локализации с правой стороны вызывает болевой синдром в правой подвздошной области, что может симулировать острый аппендицит. Обструкция нижней трети мочеточника часто вызывает симптомы со стороны мочевого пузыря, включая частые императивные позывы на мочеиспускание, дискомфорт в надлобковой области. У мужчин боли могут иррадиировать по ходу мочеиспускательного канала, проецируясь в половой член.

Периодичность. В отличие от достаточно монотонного характера болей при внутрибрюшных катастрофах, почечная колика характеризуется определенной периодичностью. Боль, вызванная обструкцией мочеточника, нарастает с сокращением цистоида и резком повышении давления в коллекторной системе почки. Периодичность усиления интенсивности болевого синдрома, таким образом, совпадает с сокращением цистоидов мочеточника.

Положение больного при почечной колике также весьма характерно. В момент приступа больные очень беспокойны, мечутся не только в постели, но и по комнате, принимают самые разнообразные положения с целью облегчения болей.

В некоторых случаях почечная колика проявляется симптомами, не характерными для данного заболевания. В частности, разлитые боли по всему животу и рефлекторный парез кишечника бывают настолько выражены, что больной производит впечатление страдающего кишечной непроходимостью. С.П.Федоров отмечал, что «бывают почечные колики, которые протекают исключительно при кишечных явлениях, с вздутием живота, императивными позывами на стул и запорами». В связи с общностью иннервации, боли при заболеваниях печени, поджелудочной железы, двенадцатиперстной кишки и толстого кишечника могут напоминать почечный болевой синдром и наоборот.

Тщательный сбор анамнеза, осмотр и выявление указанных выше симптомов, характерных для почечной колики, позволяют уточнить происхождение боли. К примеру, боль при прободной язве двенадцатиперстной кишки и панкреатите может иррадиировать в поясничную область, однако место наибольшей болезненности и напряжения мышц при пальпации локализуется в эпигастрии. Внутрибрюшинная боль нередко иррадиирует в плечо вследствие раздражения диафрагмы. Пациенты с болевым синдромом, обусловленным хирургической патологией, предпочитают лежать неподвижно, тогда как при почечной колике они мечутся и не находят облегчения ни в одном из положений.

Другим примером маски почечной колики может являться боль, возникающая при раздражении реберных нервов уровня ThX-ThXII, которая также может напоминать по локализации почечную боль, так как иррадиирует по ходу реберных нервов от поясницы в эпигастрии. Однако почечная боль, как уже отмечалось, периодична, тогда как радикулярная - нет. Кроме того, интенсивность радикулярной боли явно меняется при перемене положения тела.

Диагноз мочекаменной болезни и почечной колики может быть подтвержден или исключен с помощью хромоцистоскопии, экскреторной урографии или ультразвукового исследования (см. главу II).

Лечение. Тактика в отношении почечной колики заключается в быстром и полном купировании болевого синдрома при помощи спазмолитических, обезболивающих и наркотических средств, а самое главное, путем восстановления оттока мочи из почки. Следует уделять особое внимание продолжительности этого синдрома, так как длительность окклюзии мочеточника определяет прогноз заболевания. При подозрении на деструкцию почечной паренхимы, необходимо экстренное оперативное вмешательство с целью визуальной оценки состояния почки, ее дренирования, возможной декапсуляции или нефрэктомии. Отсутствие признаков деструктивного процесса выдвигает на первый план необходимость отведения мочи из верхних мочевыводящих путей. Для этого применяют цистоскопию с катетеризацией мочеточника или нефростомию. Последняя может быть выполнена чрескожным пункционным доступом под контролем рентгеноскопии и/или ультразвука, либо путем открытого оперативного пособия. В то же время хирург должен быть готов провести открытую нефростомию, если к этому вынуждает интраоперационная ситуация.

Техника открытой нефростомии. В положении больного на боку при согнутом операционном столе подреберным разрезом осуществляют внебрюшинный доступ к почке (рис. 19.1). После визуальной оценки ее состояния выделяют почечную лоханку. На нее накладывают 2 шва синтетической нитью 5-0 на аттравматической игле на некотором удалении от лоха-ночно-мочеточникового сегмента. Стенку лоханки рассекают на протяжении 1-2 см. Полученную мочу направляют на бактериологическое исследование, при обнаружении камня лоханки или лоханочно-мочеточникового сегмента его удаляют. Готовят дренажную трубку небольшого диаметра, конец которой прошивают нитью 1-0. Через разрез в лоханке, в нижнюю чашку вводят длинный изогнутый зажим, которым протыкают почечную паренхиму до капсулы органа (рис. 19.2-А). Капсулу надсекают между браншами зажима, которыми захватывают и проводят через ткань почки приготовленный нефростомический дренаж. Вместо изогнутого зажима можно пользоваться зондом, конфигурацию которого хирург может изменять интраоперационно. Прошитый конец дренажной трубки выводят в рану через разрез в лоханке. Лигатуру срезают, дренаж подтягивают и устанавливают в лоханке вблизи шейки нижней чашечки. Разрез в стенке лоханки ушивают наглухо непрерывным швом синтетической рассасывающейся нитью 5-0 на аттравматической игле. Такой же нитью дренаж фиксируют к почечной капсуле 8-образным швом (рис. 19.2-Б).

Рис . 19.1. Внебрюшинный доступ к почке. Больной лежит на боку, под поясничную область подложен валик. Обозначена проекция кожного разреза.

Рис . 19.2. Этапы нефростомии:

А — через разрез в почечной лоханке вводят длинный изогнутый зажим, которым протыкают почечную паренхиму до капсулы органа. После надсечения капсулы зажимом захватывают нефростомический дренаж, и проводят его через ткань почки: Б — разрез лоханки ушит. Нефростомический дренаж фиксируют к почечной капсуле 8-образным швом.

Дистальный конец дренажа выводят наружу кратчайшим путем через контрапертуру на передне-боковой поверхности брюшной стенки и после фиксации к коже шелковой лигатурой подсоединяют к закрытой мочеприемной системе. Рану ушивают послойно.

Острый пиелонефрит - острое неспецифическое воспалительное заболевание паренхимы почки и чашечно-лоханочной системы. Первой стадией заболевания является серозный пиелонефрит, который при прогрессировании воспалительного процесса может перейти в гнойный. В свою очередь, он может трансформироваться в апостематозный нефрит, карбункул и абсцесс почки.

Клиническая картина острого пиелонефрита зависит от наличия и степени нарушения пассажа мочи по верхним мочевыводящим путям. Он часто сопровождает почечную колику, однако может возникнуть и без затруднений оттока мочи. Если пиелонефрит развивается на фоне почечной колики, воспалительная реакция (гипертермия, ознобы, лейкоцитоз) появляется спустя несколько часов от начала болевого синдрома. В этом случае в клинических проявлениях преобладают симптомы острого нарушения оттока мочи. В тех ситуациях, когда пиелонефрит протекает без полной блокады пассажа мочи из почки, болевой синдром не столь выражен, доминируют признаки острого воспаления почки: локализованная постоянная боль в косто-вертебральном углу соответствующей стороны, повышение температуры тела до 39-40°С, общая слабость, тошнота, иногда рвота. Заболевание носит волнообразный характер, приступы сопровождаются потрясающими ознобами, сменяющимися проливным потом.

При физикальном обследовании отмечается напряжение мышц поясничной области, болезненность при пальпации соответствующей стороны. Часто встречающиеся жалобы на боли в животе, тошноту, рвоту и понос могут симулировать заболевания органов брюшной полости.

Ведущими диагностическими тестами для дифференциальной диагностики острого необструктивного пиелонефрита являются лабораторные методы диагностики. Микроскопическое исследование осадка мочи выявляет бактериурию в 80 % случаев, однако у 20 % больных количество микробных тел в 1 мл мочи меньше 105, что может обусловить ложно отрицательные результаты исследования при окрашивании по Граму. Анализ крови выявляет возрастание количества полиморфноядерных лейкоцитов, увеличение СОЭ, повышение содержания С-реактивного белка. Почечная недостаточность проявляется повышением уровня креатинина и мочевины. Более, чем в 80 % случаев, острый пиелонефрит бывает вызван штаммами E.coli. Из других микроорганизмов чаще высеваются грамотрицательные: представители семейства Enterobacteriaces

(Klebsiella, Proteus, Enterobacter , Pseudomonas , Serratia , и Citrobacter ). Из грамположительных бактерий обычно высевают E.faecalis, S .aureus и S . Epidermidis . Рентгенологические методы диагностики, в частности внутривенная (экскреторная) урография, до недавнего времени считались малоинформативными в диагностике острого необструктивного пиелонефрита, однако в 20-30 % случаев отмечают одностороннее (чаще) или двустороннее (реже) увеличение размеров почек. Кроме того, может наблюдаться расширение чашечно-лоханочного сегмента даже в отсутствии окклюзирующего фактора, что может быть связано со специфическим воздействием бактериальных эндотоксинов, вызывающих нарушения перистальтики верхних мочевыводящих путей.

Ультразвуковое исследование играет чрезвычайно важную роль в выборе тактики лечения острого пиелонефрита. УЗ-сканирование позволяет визуально оценить состояние почек: степень отечности паренхимы, наличие очагов деструкции, выраженность расширения чашечно-лоханочной системы. В конечном счете, это делает возможным формирование адекватной тактики оперативного или консервативного лечения данного заболевания.

Оперативное лечение острых пиелонефритов проводят, как правило, по экстренным показаниям. Катетеризация мочеточника является надежным основным методом дренирования почки. Она показана при остром обструктивном пиелонефрите в фазе серозного воспаления. Чрескожная пункционная нефростомия также может быть использована по определенным показаниям (невозможность ретроградной катетеризации) в лечении острых пиелонефритов. Ее выполняют под ультразвуковым или рентгеновским контролем.

Вопрос о виде и объеме прямого оперативного вмешательства необходимо решать в предоперационном периоде, одновременно учитывая возможные изменения тактики на операционном столе. Хирургический доступ должен быть адекватным для подхода к почке, полного ее выделения, ревизии и возможного дренирования. Основные этапы и варианты выполнения органосохраняющих операций при остром пиелонефрите следующие: после люмботомии вскрывают паранефральную клетчатку по ребру почки, далее выделяют и вскрывают лоханку, чаще путем задней поперечной пиелотомии. Полученную мочу направляют на бактериологический анализ. Если имеется камень лоханки, его удаляют. Камни верхней части мочеточника удаляют из уретеротомического разреза, при более низком их расположении - на последующих этапах лечения. Если возникает необходимость дренирования, нефростому лучше устанавливать до вскрытия фиброзной капсулы почки. После ушивания разреза лоханки почку декапсулируют. При наличии карбункулов почки их иссекают. Оперативная тактика при абсцессах почки определяется индивидуально в зависимости от локализации и распространенности процесса. В одних случаях производят иссечение его с капсулой, в других - резекцию свободной капсулы, реже выполняют резекцию полюса почки.

Очень серьезным и иногда трудно решаемым представляется вопрос о нефрэктомии при остром гнойном пиелонефрите. Единого мнения о показаниях к этой операции нет. Нефрэктомия может быть абсолютно показанной при гнойно-деструктивных изменениях в почке с признаками тромбоза и вовлечением в гнойный процесс более 2/3 массы почки, при множественных сливных карбункулах, длительном гнойном процессе в блокированной и нефункционирующей почке. Показания к нефрэктомии при гнойном пиелонефрите могут возникнуть у ослабленных пациентов вследствие сопутствующих заболеваний в стадии суб- и декомпенсации, у лиц пожилого и старческого возраста, а также при сепсисе после инфекционно-токсического шока при нестабильном состоянии жизненно важных функций организма. В некоторых случаях хирург вынужден производить нефрэктомию вследствие форникальных и других почечных кровотечений, возникших в ходе операции. Операцию заканчивают широким дренированием околопочечного пространства, зон иссечения карбункулов, абсцессов и паранефральных гнойных полостей.

Паранефрит - острое воспаление околопочечной жировой клетчатки. Заболевание характеризуется болями разной степени выраженности в косто-вертебральном углу на стороне поражения, выраженными признаками системной воспалительной реакции.

В конце 60-х годов прошлого столетия смертность от паранефрита превышала 50 %. Столь высокая летальность в эру антибактериальной терапии была главным образом обусловлена трудностями диагностики данного заболевания. Примерно с 1980 года внедрение в клиническую практику новых методов рентгенологической диагностики и разработка новых антибактериальных препаратов позволили значительно ее снизить.

К сожалению, не существует патогномоничных симптомов паранефрита. Кроме классического псоас-симптома (приведение больным ноги к животу на стороне поражения), который может наблюдаться и при других инфекционно-воспалительных заболеваниях почки, иных сколько-нибудь надежных симптомов не описано. Рентгенологические и ультразвуковые методы, помимо визуализации почки, могут выявить нарушения ее подвижности на стороне поражения. В норме почка здоровых субъектов смещается в акте дыхания на 3-6 см, тогда как при паранефрите у большинства больных отмечается значительное ограничение ее смещаемости. Разрежение контура поясничных мышц на обзорной урограмме также служит неспецифическим рентгенологическим симптомом заболевания. Ведущим методом установки правильного диагноза в настоящее время служит спиральная компьютерная томография, с помощью которой можно детально исследовать состояние околопочечной клетчатки, что наряду с клиническими симптомами позволяет правильно и вовремя выявить заболевание.

Проводя дифференциальную диагностику паранефрита следует помнить, что инфекционный агент может распространиться на околопочечную клетчатку из брюшной полости (при деструктивном аппендиците, абсцессе печени) и забрюшинного пространства (например, при параколите). Равно и наоборот, паранефрит может быть источником инфицирования параколической клетчатки либо печени при ее абсцессе.

Лечение. В серозной стадии заболевания, когда возможно обратное развитие паранефрита, показана антибактериальная терапия препаратами широкого спектра действия до бактериологического анализа мочи с соответствующей коррекцией после определения чувствительности микрофлоры.

При остром первичном гнойном паранефрите показана люмботомия. При гнойном вторичном паранефрите объем оперативного вмешательства увеличивается в зависимости от характера поражения почки. Как правило, выполняют пиело- или нефролитотомию, нефростомию или нефрэктомию. При тяжелых сопутствующих заболеваниях и тяжелом состоянии больного, не позволяющем выполнить операцию на почке, ограничиваются люмботомией, эвакуацией гнойного содержимого и дренированием паранефралъного пространства. В послеоперационном периоде проводят антибактериальную и дезинтоксикационную терапию на фоне длительного нахождения дренажей в ране.

Травмы почек встречаются чаще повреждений других органов мочевыделительной системы. В хирургической практике чаще всего встречаются сочетанные и комбинированные травмы, при которых следует проводить дифференциальный диагноз травматических повреждений различных органов. Хирург обязан уметь своевременно выявить и оказать квалифицированную помощь пострадавшим с травматическим повреждением почки.

Травмы почек классифицируют на открытые и закрытые повреждения. При подозрении на тупую закрытую травму почки следует тщательно собрать анамнез, уделяя особое внимание силе удара травмирующим агентом. Тупая травма, обусловленная воздействием большой кинетической энергии (падение с высоты, удар тяжелым предметом), способна вызвать не только поражение почки, но и повреждение почечных сосудов (вплоть до отрыва сосудистой ножки). Проникающие или открытые повреждения почки не представляют большой трудности для диагностики, однако в случае огнестрельных ранений, малый диаметр входного отверстия пули может маскировать возможный колоссальный объем повреждения этого органа.

Гематурия наиболее характерный признак повреждения почки. При соответствующем анамнезе она с большой долей вероятности указывают на этот диагноз. К сожалению, выраженность гематурии не коррелирует с объемом травматического поражения почки. В условиях шока (систолическое АД <90 мм), микрогематурия прогностически эквивалентна макрогематурии. Мало того, свыше 30 % закрытых повреждений почек протекают вообще без изменений в анализах мочи.

В случаях открытых или огнестрельных ранений почки, необходимость оперативного вмешательства не вызывает сомнений. Закрытые повреждения почки требуют более детального обследования. УЗ-диагностика, как первая линия неинвазивных диагностических методов позволяет подтвердить наличие контрлатеральной почки, а также установить наличие забрюшинной гематомы. Вместе с тем определение мест разрыва паренхимы, повреждений сосудов или собирательной системы почки представляет определенные трудности. Наиболее информативным методом представляется компьютерная томография с контрастным усилением. Спиральная компьютерная томография в данном случае представляет меньшую информативность ввиду чрезвычайной быстроты исследования (2-3 мин), в течение которого затеки контрастного вещества или разрывы сосудов могут недостаточно визуализироваться. Основными диагностическими находками во время проведения компьютерной томографии с контрастным усилением являются: гематома, свидетельствующая о повреждении сосудов почки; экстравазация мочи - признак повреждения коллекторной системы почки; плохое контрастирование или отсутствие контрастирования почки - симптом возможного повреждения почечных артерий.

Ангиография столь же широко применяется как для определения объема поражения артерий, так и с целью возможной остановки кровотечения путем эмболизации соответствующего сосуда.

Лечение. Консервативное лечение изолированных травм почек проводят в тех случаях, когда общее состояние пострадавшего удовлетворительное, признаков нарастающей гематомы и мочевой инфильтрации нет, то есть при травме легкой и средней степени тяжести. Оно заключается в назначении строгого постельного режима на срок 10-15 дней, применении болеутоляющих и кровоостанавливающих средств, антибиотиков и уроан-тисептиков. Постоянное врачебное наблюдение позволяет контролировать ход лечения с тем, чтобы при необходимости можно было немедленно провести оперативное вмешательство. Речь идет в первую очередь о возможности двухмоментных разрывов почки.

Больного с подозрением на травму почек госпитализируют в ближайшее хирургическое отделение. Без крайней необходимости переводить его в урологический стационар не следует, чтобы обеспечить покой и исключить опасность длительной транспортировки. Для консультации или участия в операции целесообразно пригласить специалиста уролога.

При объективных данных, свидетельствующих об увеличении имеющейся гематомы, отсутствии эффекта от проводимых консервативных мероприятий, показано оперативное вмешательство. При травме почек возможны различные доступы. В случае изолированного разрыва почки чаще применяют поясничный внебрюшинный разрез по XI или X межреберью (см. рис. 19.1). Такой доступ позволяет расширить объем вмешательства при показаниях до тораколюмболапаротомии. Если же имеется подозрение на одновременное повреждение органов брюшной полости, производят лапаротомию, обычно срединную, либо поперечную (разрез Шеврона).

Наличие больших размеров гематомы, ее увеличение и признаки геморрагического шока указывают на необходимость первичного (до выделения почки) обнажение почечных сосудов и временного обескровливания органов. Артерии и вены обеих почек могут быть выделены после вскрытия заднего листка брюшины над аортой, несколько медиальнее нижней брыжеечной вены (рис. 19.3). Пережатие почечных сосудов позволяет избежать дополнительной кровопотери во время ревизии поврежденной почки.

Рис. 19.3. Ревизия почечных сосудов: А — задний листок брюшины рассекают над аортой медиальнее нижней брыжеечной вены; Б — почечные вены и артерии взяты на держалки: 1 - левая почечная вена, 2 - левая почечная артерия, 3 - правая почечная артерия, 4 - аорта, 5 - правая почечная вена, 6 - нижняя полая вена.

Обследовав поврежденную почку, хирург определяет объем и характер вмешательства. Показания к ранней нефрэктомии: размозжение почки повреждение ее сосудистой ножки. Показания к органосохраняющим операциям: разрывы или отрывы одного из полюсов почки, одиночные трещины и разрывы тела

Рис . 19.4. Этапы оперативного вмешательства при травме почки: А — иссечение нежизнеспособных тканей ; Б — лигирование кровоточащих сосудов и ушивание раны чашечно-лоханочной системы непрерывным швом; В — закрытие раневой поверхности прядью сальника на ножке.

почки, повреждение одной из почек при патологически измененной другой, одновременное повреждение обеих почек.

Чаще всего применяют следующие органосохраняющие операции: тампонаду и ушивание ран почки, резекцию верхнего или нижнего полюса (рис. 19.4) с наложением пиело- или нефростомы. В последние годы хирурги чаще тампонируют рану почки аутотканыо (мышца, жировая клетчатка, сальник) или препаратами из крови (гемостатическая губка, фибринная пленка, тахо-комб). Для наложения швов на паренхиму почки используют атравматический рассасывающийся шовный материал. При неглубоких ранах почки, не проникающих в лоханку или чашечки, после ушивания раны от наложения пиело- и нефростомы можно воздержаться.

Выявленные в процессе операции разрывы лоханки ушивают узловыми рассасывающимися швами, поврежденный мочеточник после экономного иссечения краев интубируют и сшивают на дренажной трубке.

По окончании операции на почке или мочеточнике рану в поясничной области независимо от характера оперативного вмешательства тщательно дренируют и ушивают. Если оперативное вмешательство на поврежденной почке выполняли через брюшную полость, в поясничной области делают контрапертуру, задний листок брюшины над оперированной почкой сшивают, а разрез передней брюшной стенки ушивают наглухо. В послеоперационном периоде продолжают весь комплекс консервативных мероприятий, направленных на предупреждение осложнений.

Прогноз при повреждениях почки легкой и средней степени без развившихся осложнений благоприятный. Тяжелые повреждения и серьезные осложнения могут привести к необходимости нефрэктомии и последующей инвалидности.

Инфаркт почки - острый некроз участка почки в результате ишемии. В зависимости от механизма возникновения различают артериальный (ишемический) и венозный (геморрагический), а также комбинированный инфаркты почки. Инфаркт почки может возникнуть также в результате ятрогенного повреждения сосудов во время операции.

Геморрагические инфаркты формируются при нарушениях оттока крови от почки по почечной вене. Артериальные инфаркты развиваются за счет острого нарушения притока крови в системе почечных артерий. Артериальный и венозный инфаркты почки отличаются по клиническим проявлениям.

Венозный инфаркт развивается медленнее, но протекает значительно тяжелее артериального, ему свойственно наличие продромального периода. Последний характеризуется появлением тахикардии, болей в области почки, озноба, повышением температуры тела, а затем и возникновением гематурии. Она бывает настолько интенсивной, что нередко приводит к тампонаде мочевого пузыря. Отмечается олигурия (до 120-150 мл/сут) из пораженной почки. При осмотре больного обращает на себя внимание беспокойное его поведение. Пальпация поясничной области резко болезненна, почка увеличена и полнокровна. Изменения в крови напоминают таковые при инфаркте миокарда: отмечается гиперкоагуляция, нарастает титр протеолитических ферментов, вызванный канальцевым некрозом.

Артериальный (ишемический) инфаркт протекает несколько более благоприятно. Заболевание начинается внезапно. Часто наблюдаются боль, озноб, повышение температуры тела, гематурия меньшей степени выраженности, альбуминурия. Температура, как правило, субфебрильная и редко превышает 38°С. Макрогематурия отмечается на высоте боли и прекращается к 3-5 дню заболевания, сменяясь микрогематурией. Отмечается олигурия до 500 мл/сут. Паль-паторно почка почти никогда не определяется, ввиду уменьшения ее в размерах.

Клинические проявления инфаркта почки любой локализации и характера могут напоминать симптом острого живота: боли нередко иррадиируют в эпигастральную область, температура тела повышается, появляется рефлекторное напряжение мышц передней брюшной стенки, иногда возникают симптомы раздражения брюшины.

В диагностике инфаркта почки следует тщательно собрать анамнез, обращая внимание на возможные источники тромбоза или тромбоэмболии. Рентгенография легких выявляет плевральный выпот и снижение экскурсии диафрагмы на стороне поражения. Экскреторная урография выявляет полную или частичную потерю функции почки, сглаживание контура поясничной мышцы на этой же стороне. Применявшаяся ранее ангиография в качестве ведущего метода диагностики сосудистых катастроф почки постепенно уступает место компьютерной томографии с контрастным усилением.

Лечение, как правило, оперативное: чаще всего выполняют экстренную нефрэктомию. Медикаментозная терапия при инфаркте почки заключается в ликвидации сосудистого спазма, адекватном насыщении организма жидкостью для предупреждения дегидратации и сгущения крови, борьбе с инфекцией, ацидозом, кровопотерей, гипотонией.

Прогноз в отношении жизни, чаще всего, благоприятный при условии своевременной диагностики и операции, но выздоровление обычно достигается ценой потери почки.

Повреждения мочевого пузыря - подразделяются на закрытые и открытые. Открытые повреждения мочевого пузыря требуют оперативного лечения, носящего как лечебный, так и эксплоративно-диагностический характер. Закрытые повреждения мочевого пузыря по локализации разрыва делятся на внебрюшинные и внутрибрюшинные.

Внебрюшинные разрывы мочевого пузыря возникают за счет повреждения экстраперитонеальной стенки мочевого пузыря с затеканием мочи в околопузырную клетчатку. Они сопровождаются резкой болью в надлобковой области, частыми позывами на мочеиспускание, выделением небольшого количества мочи, окрашенной кровью. Дыхательная экскурсия живота снижена. При позднем обращении больного (по прошествии 2-3 дней) после травмы в области лобкового симфиза, в паховых областях и на внутренней поверхности бедер определяется красноватая припухлость - результат имбибиции подкожной жировой клетчатки мочевым затеком.

Внутрибрюшинный разрыв мочевого пузыря сопровождается клинической картиной, характерной для разрыва любого полого органа брюшной полости. Тяжесть симптоматики обусловлена агрессивным воздействием мочи на брюшину. Позывы на мочеиспускание обычно отсутствуют или слабо выражены. Больной выделяет небольшое количество мочи, окрашенной кровью. Иногда акт мочеиспускания может быть сохранен вследствие тампонады разрыва петлей кишки или сальником.

Наличие ссадин, ушибов и других признаков травмы в области живота и таза, оценка состояния больного и степени наполнения мочевого пузыря помогают заподозрить его повреждение. Пальпацией через прямую кишку определяют наличие или отсутствие ее повреждения, наличие гематомы и мочевого затека, переломов костей, нависание пузырно-прямокишечной складки.

Наиболее ценным диагностическим методом является контрастная ретроградная цистография, позволяющая выявить нарушение целостности мочевого пузыря, провести дифференциальную диагностику между внутри- и вне-брюшинным разрывами, установить формирование и локализацию затеков.

Проведение ретроградной цистографии следует совместить с приемом Зельдовича, состоящим в учете количества вводимой и выводимой катетером жидкости. По катетеру в мочевой пузырь вводят не менее 250-300 мл 10-15 % рентгеноконтрастного вещества на 1-2 % растворе новокаина с антибиотиком широкого спектра действия. Рентгенограммы выполняют в прямой и боковой проекциях. Обязателен снимок после опорожнения мочевого пузыря для уточнения локализации и характера распространения затеков в околопузырной и забрюшинной клетчатке.

Для выявления крови и мочи в брюшной полости в последние годы широко используют ультразвуковое исследование, лапароцентез и лапароскопию.

При клинических признаках повреждения органов брюшной полости нередко окончательная диагностика повреждения мочевого пузыря осуществляется в ходе операции. После ревизии всех органов брюшной полости проверяют целостность мочевого пузыря.

Лечение. Хирургическая тактика диктуется характером повреждения мочевого пузыря и сочетанными травмами других органов. Изолированные ушибы и неполные разрывы пузырной стенки лечат консервативно: назначают постельный режим, гемостатические, обезболивающие и противовоспалительные средства. Для предупреждения двухэтапного разрыва в мочевой пузырь на 7-10 дней устанавливают постоянный катетер. Лечение полных закрытых повреждений мочевого пузыря должно быть всегда оперативным.

Клиническая практика свидетельствует: чем раньше выполняется оперативное вмешательство при внутри- и внебрюшинных повреждениях мочевого пузыря, тем лучше исходы. Операция состоит в восстановлении целостности мочевого пузыря, отведении из него мочи и дренировании мочевых затеков. При внутрибрюшинном повреждении производят срединную лапаротомию. Брюшную полость тщательно осушают. Рану мочевого пузыря ушивают одно- или двухрядным швом. Операцию завершают наложением эпицистостомы и дренированием брюшной полости.

* * *

Описанным выше, конечно, не исчерпываются клинические ситуации, при которых хирурги вместе с урологами должны быстро разобраться в существе происходящего патологического процесса. Грамотность, а главное готовность врача к дифференциальной диагностике и оказанию неотложной помощи больным не только в пределах своей медицинской специальности имеют огромное значение для судьбы наших пациентов.

Рекомендуемая литература

1. Лопаткин Н.А. (редактор), /Руководство по урологии в 3-х томах/.-М.: Медицина, 1998. т.1-304 с, т.2-768 с, т. 3-672 с.

2. Манагадзе Л.Г., Лопаткин Н. А., Лоран О.Б. и др./Оперативная урология. Классика и новации: Руководство для врачей/ - М.: Медицина, 2003, 740 с.


Глава Xlll

ПЕРИТОНИТ

Диагноз перитонита в общем смысле подразумевает любую форму и степень выраженности воспаления брюшины. Воспалительно-деструктивные заболевания органов брюшной полости служат наиболее (до 80 %) частой причиной различных форм перитонита, представляющего собой, за редким исключением, осложнение местных, органных инфекционно-воспалительных процессов в абдоминальном отделе пищевода, желудке, двенадцатиперстной кишке, желчных путях, различных отделах тонкой и толстой кишок, червеобразном отростке, печени, поджелудочной железе, а также в органах малого таза у женщин. При этом на долю перфораций желудка и двенадцатиперстной кишки приходится приблизительно 30 %, деструктивного аппендицита - 22 %, поражений толстой кишки - 21 %, тонкой кишки - 13 %. Особые группы составляют пациенты с последствиями ранений и закрытых травм органов живота а также с послеоперационными осложнениями - несостоятельностью анастомозов и ятрогенными повреждениями полых органов.

Проблема перитонита остается актуальной, несмотря на все достижения научно-технического прогресса. Об этом свидетельствуют сводные данные Н.К.Шуркалина (2000), согласно которым средние показатели летальности удерживаются на уровне 20-30 %, а при наиболее тяжелых формах, к примеру, послеоперационном перитоните - достигают 40-50 %.

Главная причина продолжающихся дискуссий вокруг перитонита - неконкретность изначального понятия, допускающая произвольное расширение границ клинической проблемы. Отсюда возможность совмещения в группе анализа наблюдений со смертельно опасными и не представляющими жизненной угрозы формами перитонита.

Вот почему начинать обсуждение проблемы перитонита каждый раз приходится с уточнения позиций относительно клинической его классификации, имея в виду три исходных положения.

Во-первых, всякая классификация условна и поэтому не способна полностью исключить те или иные дискуссионные разногласия. Во-вторых, клиническая классификация должна быть краткой, удобной в использовании и ориентированной на решение вполне конкретной практической задачи: обеспечения дифференцированного подхода к лечебно-диагностической тактике. В-третьих, пусть не идеальная, но согласованная и общепринятая, классификация всегда имеет преимущества перед прочими, возможно и более привлекательными по общепатологическому смыслу, но не получившими широкого признания классификационными вариантами.

Клиническая классификация призвана обозначить и систематизировать основные патогенетические факторы, оказывающие влияние на лечебно-диагностическую тактику. Она должна основываться на четком определении понятий и способствовать обеспечению преемственности лечения при необходимости перевода пациента из одного стационара в другой. Ориентируясь на утвердившиеся в литературе подходы, можно выделить главные направления классификации перитонита:

- по этиологическому фактору;

- по распространенности;

- по характеру патологического содержимого в полости брюшины;

- по микробиологическому фактору;

- по тяжести общих клинических проявлений.

Классификация перитонита по этиологическому фактору

Этиологический фактор часто получает отражение в спорадических обозначениях: аппендикулярный, перфоративный, раневой, огнестрельный, раковый и другие формы перитонита, упоминающиеся или настойчиво внедряемые в медицинскую литературу вне связи с единой систематизацией перитонитов. Многие из подобных обозначений носят дискуссионный характер и не могут считаться общепризнанными. Один из рациональных вариантов единой систематизации перитонитов по этиологическому принципу предложен в нашей стране В.С.Савельевым и соавторами (2000 г.). Его основу составляет выделение трех этиологических категорий первичного, вторичного и третичного перитонитов.

В качестве первичного перитонита (составляет 1-5 %) предлагается выделять такие формы заболевания, при которых процесс развивается без нарушения целостности полых органов, а перитонит является результатом спонтанной гематогенной транслокации микроорганизмов в брюшинный покров или транссудацией специфической моноинфекции из других органов. В качестве разновидности первичного перитонита выделяются: - спонтанный перитонит у детей; спонтанный перитонит взрослых; туберкулезный перитонит.

Возбудители, как правило, представлены в виде моноинфекции, наиболее часто упоминается Strept. pneumoniae, однако имеются литературные данные о преобладании других микроорганизмов, что свидетельствует о неоднородности сравниваемой популяции больных. У женщин, живущих половой жизнью, основными возбудителями являются Neisseriae gonorrhoeae и Chlamydia trachomatis . У больных, которым проводится перитонеальный диализ, развитие перитонита связано с инфицированием грамположительными микроорганизмами или (в 3-4 %) Pseudomonas aeruginosa .

«Спонтанный» перитонит у детей возникает в неонатальном периоде или в возрасте 4-5 лет. В последнем случае предрасполагающим фактором

может служить наличие системных заболеваний (красная волчанка) или нефротического синдрома.

Спонтанный перитонит взрослых возникает нередко после дренирования асцита, обусловленного циррозом печени, а также при использовании длительного перитонеального диализа. К этой же форме предлагается относить перитонит, развивающийся у женщин вследствие транслокации бактерий в брюшную полость из влагалища через фаллопиевы трубы.

Туберкулезный перитонит является следствием гематогенного инфицирования брюшины при специфических поражениях кишечника, а также - при туберкулезном сальпингите и туберкулезном нефрите.

Вторичный перитонит — наиболее часто встречающаяся категория, объединяющая несколько разновидностей перитонита:

- вызванный перфорацией и деструкцией органов брюшной полости;

- послеоперационный;

- посттравматический: вследствие закрытой (тупой) травмы или вследствие проникающих ранений живота.

В связи с представленной рубрикацией необходимо сделать несколько замечаний. Во-первых, перитонит, обусловленный перфорацией полых органов и воспалительно -деструктивными изменениями объединяемый под единой рубрикой, может иметь некоторые качественные различия. Так, перфорация острых или хронических язв желудка и двенадцатиперстной кишки происходит обычно в полость брюшины, не вовлеченной до этого момента в воспалительный процесс. Это определяет отличие данной формы перфоративного перитонита от, допустим, перитонита, обусловленного деструктивным аппендицитом, флегмонозно-гангренозным холециститом, а также дивертикулитом тонкой и толстой кишки, когда перфорация возникает вследствие воспалительно-деструктивного процесса, изначально сопровождающегося перифокальным воспалением брюшины. Однако распространенность и выраженность воспалительной реакции брюшины в первом и втором случае могут иметь существенные индивидуальные различия, что затрудняет их четкое разграничение. Поэтому рассмотрение обеих разновидностей под одной рубрикой представляется принципиально допустимым.

Во-вторых, послеоперационный перитонит вполне осознанно рассматривается отдельно от посттравматического перитонита, хотя операция также является травмой. Дело в том, что операционная травма наносится пациенту в особых условиях: степень негативных последствий повреждения тканей существенно снижается посредством совершенствования техники операций и инструментария, а негативная реакция организма на повреждение подавляется многокомпонентным анестезиологическим обеспечением.

Третий комментарий относится к посттравматическому перитониту. Выделение этой формы необходимо. Оно отражает принципиальные отличия перитонита как осложнения травмы живота от перитонита, обусловленного последовательно развивающимися воспалительно-деструктивными заболеваниями внутренних органов. Отличия касаются прежде всего иммунного статуса пациентов. В первом случае (при травме) нарушение целостности полых органов происходит внезапно, на фоне относительного здоровья и активной жизнедеятельности. При этом, когда речь идет о тяжелой сочетанной травме, типичным компонентом общей реакции организма становится

временное (на 4-5 суток) подавление неспецифических механизмов воспаления и иммуногенеза. Физиологический смысл таких преобразований состоит в ограничении вторичного некробиоза в поврежденных тканях, которые в той или иной мере утрачивают индивидуальную специфичность и приобретают в связи с этим антигенные свойства.

В случае воспалительно-деструктивных заболеваний органов брюшной полости, напротив, начальная воспалительная реакция брюшины служит механизмом запуска иммуногенеза. Цитокиновый каскад стимулируется по мере развития локального процесса, а прорыв ограничительных барьеров гнойно-деструктивного очага в свободную брюшную полость способен вызвать гиперергическую форму распространенного перитонита с соответствующими иммунологическими и клиническими последствиями.

Подразделение посттравматического перитонита на обусловленный закрытой (тупой) травмой живота и вызванный проникающими в брюшную полость ранениями вполне правомерно, поскольку эти формы имеют существенные различия в методах диагностики. Однако дальнейшую детализацию обозначений в классификации пост* травматического перитонита, допустим, по причинам проникающих ранений (колото-резаные, огнестрельные), вряд ли можно считать целесообразной. В частности, это относится к обозначению «огнестрельный перитонит», используемому некоторыми военными хирургами. Главным доводом для выделения огнестрельного перитонита считается значительно большая тяжесть огнестрельных ранений, определяющая соответственно тяжесть течения и частоту послеоперационных осложнений независимо от других факторов. В итоге выделение огнестрельного перитонита заведомо оправдывает и более высокую (по сравнению с другими травмами) послеоперационную летальность. Между тем, данные, полученные при изучении самого крупного из статистических массивов, приводившихся последние десятилетия в доступных публикациях в связи с обобщением опыта локальных военных конфликтов и отражающего опыт 2687 наблюдений за ранеными в живот с боевыми огнестрельными и минно-взрывными повреждениями во время войны в Афганистане 1979-1989 гг, не подтверждают вывод об исключительности огнестрельного перитонита. Как и при других формах, тяжесть течения и прогноз огнестрельного перитонита определяются прежде всего наличием источника инфицирования брюшной полости (то есть повреждения полых органов) и зависят от длительности существования этого источника (то есть от сроков оперативного вмешательства). Средняя летальность среди раненых в живот за все годы войны в Афганистане составила 31,4 %, но в тех случаях, когда при проникающих ранениях живота был установлен диагноз перитонита при отсутствии повреждения полых органов (а таких раненых было более 100), летальность оставила всего 1,1 %. Этот показатель сопоставим только с реактивной фазой перитонита, независимо от этиологии.

Особую сложность для диагностики и лечения составляет третичный перитонит. Под этим термином подразумевают воспаление брюшины, обозначаемое иногда как «персистирующий» или «возвратный» перитонит. Обычно он развивается в послеоперационном периоде у больных (или раненых, пострадавших), переживших экстремальные, критические ситуации, у которых наблюдается выраженное подавление механизмов противоинфекционной защиты. Течение такого перитонита отличается стертой клинической картиной, возможной полиорганной дисфункцией и проявлением рефрактерного эндотоксикоза. В качестве основных факторов риска развития третичного перитонита принято рассматривать:

• нарушения питания (истощение) больного,

• снижение концентрации плазменного альбумина,

• наличие проблемных возбудителей, как правило, резистентных к

большинству используемых антибиотиков,

• развивающаяся органная недостаточность.

Можно говорить, что главное отличие вторичного перитонита от третичного заключается в том, что клиника вторичного перитонита обусловлена защитной реакцией организма, местных факторов брюшинного покрова на попадание инфекта и развивающийся деструктивный процесс в одном из отделов брюшной полости. В то время как третичный перитонит, по мнению большинства авторов, рассматривается как неспособность защитных сил организма больного сформировать адекватную реакцию (как на системном, так и на локальном уровне) на развивающийся инфекционный процесс в брюшной полости.

Патогенез третичного перитонита находит вполне удовлетворительное объяснение с позиций гипотезы взаимодействия провоспалительной и противовоспалительной активности. Предложенная в 1997 году R .Bone эта гипотеза предполагает первичный ответ на развитие инфекционного процесса в виде системной воспалительной реакции. Степень выраженности реакции определяется как силой инфекционного агента (количество, вид возбудителя, его патогенность и вирулентность), так и характером ответа организма, определяемого количеством провоспалительных цитокинов, появившихся в результате инфекционного стимула. По прошествию определенного периода выраженность провоспалительной реакции начинает снижаться, а противовоспалительной - наоборот, повышаться. Постоянная (или транзиторная) персистенция возбудителей (особенно маловирулентных) в крови ведет к истощению активности провоспалительной системы и, следовательно, к невозможности формирования полноценного воспалительного ответа.

При операции источник третичного перитонита удается установить далеко не всегда. Само обозначение «третичный перитонит» индуцировано тем, что в его этиологии у больных и раненых на первый план выступает микрофлора, пережившая как первичный цикл антибиотикотерапии (как правило, - эмпирической, направленной на вероятную структуру микробного загрязнения), так и вторичный (ориентированный на данные антибактериальных посевов и чувствительность к антибиотикам). Эта «третичная микрофлора» обычно бывает представлена мультирезистентными штаммами коагулазонегативных стафилококков, энтеробактерий, псевдомонад или грибами Candida spp ., что характерно для нозокомиальной инфекции.

Классификация перитонита по распространенности

Принципиально согласованным и определившимся можно считать разделение перитонита на местный и распространенный. Правда, до недавнего времени в отечественных источниках чаще употреблялось другое определение - разлитой перитонит. Однако невозможность точного перевода этого определения на зарубежные языки породило стремление заменить его на международное понятие - распространенный. При этом местный перитонит подразделяется на отграниченный (воспалительный инфильтрат, абсцесс) и неотграниченный, когда процесс локализуется только в одном из карманов брюшины (В.Д. Федоров, 1974; Савчук, 1979). Эту позицию также можно считать согласованной.

Думается, что такое положение реально отражает сложившуюся ситуацию. Так термины «общий», «тотальный» перитонит являются скорее патологоанатомическими, чем клиническими категориями, поскольку стремление убедиться, допустим, в тотальном вовлечении брюшины в воспалительный процесс во время операции сопряжено с неизбежной неоправданной дополнительной травмой.

Что касается выделения диффузного перитонита, то его определения в различных публикациях представлены недостаточно конкретно и неоднозначно. Например, иногда предлагается оценивать перитонит как диффузный, если в процесс вовлечены от двух до пяти анатомических областей брюшной полости, а если более пяти областей -это уже разлитой перитонит. Е.Г. Григорьев и соавторы (1996 г) предлагают классификационную схему послеоперационного перитонита, согласно которой вовлечение в воспалительный процесс от 20 % до 60 % брюшины предлагается расценивать как диффузный перитонит, а свыше 60 % - как разлитой. А диффузный в свою очередь подразделяется на отграниченный и неотграниченный.

Вряд ли у оперирующего хирурга возникает необходимость и будет возможность исчислять пораженную брюшину в процентах. Но главное - такие градации распространенности не имеют практического смысла.

Главная цель клинической классификации - дифференцированная лечебная тактика. В этом смысле принципиальное значение местного и разлитого перитонита полностью отвечает главной цели. Если при местном перитоните, начиная с доступа наряду с устранением источника задача сводится к санации лишь области поражения с проведением мероприятий, препятствующих распространению процесса, то при распространенном (разлитом) перитоните требуется обширная санация, нередко с многократным промыванием брюшной полости.

Классификация перитонита по характеру содержимого брюшной полости

Клиническое течение перитонита и соответствующая лечебная тактика зависят не только от характера самого воспалительного экссудата, но и от характера патологических примесей, поступающих из полых органов живота. В целом классификация перитонита по характеру содержимого

брюшной полости (феноменологическая классификация) выглядит следующим образом:

• серозно-фибринозный перитонит;

• фибринозно-гнойный перитонит;

• гнойный перитонит;

• каловый перитонит;

• желчный перитонит;

• геморрагический перитонит;

• химический перитонит.

Перечисленные характеристики экссудатов (серозно-фибринозный, фибринозно-гнойный, гнойный) охватывают основные разновидности перитонита, используемые практическими хирургами с ориентацией на данный классификационный принцип при постановке послеоперационного диагноза. Возможные произвольные дополнения не меняют существа дела.

Перечень характеристик в зависимости от патологических примесей (каловый, желчный, геморрагический и химический перитонит) также включает важные компоненты, определяющие качественные различия в клиническом течении перитонита и влияющие на прогноз. Поэтому и они обычно указываются в послеоперационном диагнозе, если к тому есть основания. Диагноз калового перитонита выставляется при выраженном загрязнении экссудата содержимым ободочной или подвздошной кишки. Данная патологическая примесь предвещает тяжелое клиническое течение в связи с обильным поступлением анаэробной и грамотрицательной микрофлоры в экссудат, представляющий собой питательную белковую среду. Примесь неинфицированной желчи способна вызвать кратковременное химическое раздражающее действие на брюшину, после адаптации к которому воспалительный процесс в брюшной полости может относительно долго (до нескольких недель) не прогрессировать, пока не произойдет вторичного инфицирования экссудата. Геморрагический перитонит (когда к экссудату примешивается излившаяся в брюшную полость кровь), сопряжен с опасностью быстрой колонизации микрофлоры в условиях обогащенной питательной среды (крови) и термостабильного режима, адекватного внутренним средам организма. Наконец, о химическом перитоните уместно говорить на ранних стадиях неинфицированного панкреонекроза или перфорации гастродуоденальных язв. Агрессивные химические примеси способствуют ранней клинической манифестации данной формы перитонита, следствием чего становятся ранние операции (при перфоративных язвах) или удаление экссудата во время лапароскопической ревизии (при деструктивном панкреатите), а это в свою очередь создает более благоприятные условия для эффективного лечения.

Классификация перитонита по тяжести клинического течения

Перитонит является сложным многофакторным процессом, и потому выбор классификационных принципов, отражающих тяжесть общих клинических проявлений и позволяющих с определенной достоверностью прогнозировать исход, представляет значительные трудности.

У нас в стране долгое время тяжесть разлитого перитонита оценивалась в зависимости от сроков заболевания на момент диагностики - до 24 часов, до двух суток, свыше двух-трех суток, а также в зависимости от наличия или отсутствия пареза кишечника.

В 1971-м году вышла в свет монография «Перитонит», в которой за основу градации тяжести процесса была принята выраженность синдрома эндогенной интоксикации. К.С.Симонян выделил три фазы распространенного (разлитого перитонита) при естественном его течении (без лечения): реактивную, токсическую и терминальную. Предложенный подход оставался принципом дифференцированной лечебной тактики и сопоставления исходов разлитого (распространенного) перитонита на протяжении трех десятилетий. Это позволило в известной мере сблизить позиции широкого круга практических хирургов и устранить недопустимый разброс показателей летальности. Однако разграничение фаз даже при использовании комплекса лабораторных и функциональных показателей оставалось весьма условным. Да и сущностное представление о ключевых патогенетических механизмах каждой из фаз перитонита со временем менялось, увеличивая неудовлетворенность и недостаточно конкретными критериями градации тяжести, и рубрикацией классификации.

Не обошла стороной проблему перитонита и тенденция последних десятилетий к созданию шкал и комплексных математических показателей, характеризующих тяжесть общего состояния при сложных патологических процессах.

Таблица 13.1. Мангеймовский индекс перитонита (Mannheim Peritonitis Index)

Параметры |  | Результаты | Баллы
Возраст (годы) |  | >50 | 5
 |  | <50 | 0
Пол |  | Женский | 5
 |  | Мужской | 0
Органная недостаточность |  | Присутствует | 7
 |  | Отсутствует | 0
Злокачественное новообразование |  | Присутствует | 4
 |  | Отсутствует | 0
Длительность перитонита перед операцией > 24 часов |  | Присутствует | 4
 |  | Отсутствует | 0
Источник |  | Не толстая кишка | 4
 |  | Толстая кишка | 0
Распространенный перитонит |  | Присутствует | 6
 |  | Отсутствует | 0
Характер экссудата |  | Серозный | 0
 |  | Фибринозный | 6
 |  | Каловый | 12
Органная недостаточность | Данные
Почки | Ур-нь креатинина ≥ 177 μmol/ L
 | Мочевина ≥ 16.7 mmol/L
 | Олигурия < 20 mL/h
Легкие | РаО2 < 50 mm Hg
 | РаСО2 > 50 mm Hg
Шок | Гиподинамический
 | Гипердинамический
Непроходимость | Явления пареза > 24 часов
 | Полная непроходимость

Индекс перитонита - сумма всех отмеченных баллов.

Применительно к перитониту эта тенденция выразилась в разработке индекса перитонита Мангейма (Mannheim Peritonitis Index ) предложенного в 1987 г. Linder MM et al. (табл.13.1). Появившееся большое количество публикаций, посвященных этому индексу и приобретенный опыт позволяют все больше использовать его для рандомизации определенных групп больных с перитонитом в ходе различных исследований. Подчеркивается, что использование его в ходе лечения конкретного больного практическим врачом не дает объективного отражения динамической картины перитонита.

Положение существенно изменилось с введением в последние годы в отечественную литературу понятия «абдоминальный сепсис» (B.C. Савельев, Б.Р. Гельфанд, 1992-2000). Используя общие критерии хирургического сепсиса, стало возможным с достаточной определенностью разграничивать фазы развития патологического процесса при перитоните, выделяя фазы: отсутствия признаков сепсиса; сепсиса; тяжелого сепсиса; септического (инфекционно-токсического) шока.

Дополняет суждение о тяжести абдоминального сепсиса при перитоните обозначение внебрюшных осложнений: раневой инфекции, инфекции дыхательных путей и легких (нозокомиальная пневмония), ангиогенной инфекции, уроинфекции.

В целом классификационно-диагностическая схема перитонита, разработанная в факультетской хирургической клинике им. СИ. Спасокукоцкого РГМУ под руководством академика B.C. Савельева, выглядит следующим образом:

1. Основное заболевание (нозологическая причина перитонита)

2. Этиологическая характеристика.

• Первичный

• Вторичный

• Третичный

3. Распространенность: местный или распространенный (разлитой).

4. Характеристика экссудата.

5. Фаза течения процесса.

• Отсутствие признаков сепсиса

• Сепсис

• Тяжелый сепсис (при наличии признаков тяжелого сепсиса, т.е. ПОН с указанием объема и степени полиорганной дисфункции)

• ИТШ

6. Осложнения:

• Внутрибрюшные

• Раневая инфекция

• Инфекция верхних и нижних дыхательных путей (трахеобронхит, нозокомиальная пневмония )

• Ангиогенная инфекция

• Уроинфекция

Завершая раздел, относящийся к клинической классификации перитонита, необходимо констатировать, что дискуссия по данному вопросу продолжается. В ведущих хирургических журналах страны и в других публикациях, исходящих из крупнейших учебных заведений и научно-исследовательских учреждений, диффузный перитонит и Мангеймовский индекс перитонита продолжают использовать в качестве классификационных категорий. В целом, идет конструктивный последовательный процесс согласования. Завершение этого процесса вряд ли возможно искусственно форсировать. Оно должно определяться на основе практических критериев доказательной медицины.

Абдоминальный сепсис одно из наиболее устоявшихся и получивших признание мирового профессионального сообщества обозначений генерализованного инфекционного процесса в зависимости от расположения его источника. Это понятие выражает собой системную воспалительную реакцию организма в ответ на развитие инфекционно-воспалительного деструктивного процесса в брюшине, а также - в отдельных органах брюшной полости и/ или забрюшинного пространства.

В такой постановке проблемы абдоминальный сепсис становится достаточно широким понятием, отражающим не только тяжесть общих клинических проявлений распространенных форм перитонита, как это указывалось в предыдущем разделе. Имеется в виду, что абдоминальный сепсис может являться следствием локальных инфекционно-воспалительных процессов. Но при этом в качестве решающего условия указывается невозможность устранения или надежного отграничения источника в один этап, в ходе одной операции. Важность указанного критерия подтверждается данными литературы. Следствием обозначенного подхода является особое место абдоминального сепсиса (наряду с раневым, ожоговым и ангиогенным) в общей структуре хирургического сепсиса. В самом же абдоминальном сепсисе предлагается выделить четыре разновидности: перитонеальный (то есть обусловленный собственно распространенным перитонитом), холангиогенный, панкреатогенный (связанный с деструктивным панкреатитом) и интестинальный (кишечный), связанный с острой кишечной непроходимостью (рис.13.1).

Рис. 13.1. Структура хирургического и абдоминального сепсиса (по Савельеву B.C. и соавт 1999).

Выделение названных форм абдоминального сепсиса отражает отличительные особенности их развития, диагностики и лечения. Эти особенности определяются несколькими обстоятельствами:

- наличием, как правило, многофокусных и недостаточно отграниченных очагов воспалительной деструкции, которые создают трудности одномоментной санации;

- длительным существованием синхронных и метахронных инфекционно-воспалительных очагов, средства для дренирования или искусственного отграничения которых (катетеры, дренажи, тампоны) служат источниками потенциального эндогенного и экзогенного реинфицирования;

- множественностью источников инфицирования, что создает мощный потенциал эндогенной интоксикации, вызывающий активацию медиаторов воспаления, образование вазоактивных субстанций, эндотоксинов бактериальной природы и продуктов нарушения системного метаболизма;

- скрытым образованием и клиническим течением очагов инфекционной деструкции при абдоминальном сепсисе;

- сложностью дифференциальной диагностики абактериальных (реактивных) форм воспаления (панкреонекроза, дисбактериоза, системных заболеваний, лекарственной болезни) и прогрессирования инфекционно-воспалительной деструкции по мере развертывания клинической картины абдоминального сепсиса;

- быстрым развитием «фатальных» проявлений сепсиса: системной полиорганной дисфункции, септического шока;

- высокой значимостью компетентной, индивидуально ориентированной антибактериальной и интенсивной общесоматической терапии как непременных и равноценных по важности хирургическому лечению компонентов стратегии лечебного процесса в достижении единой цели - переломного действия в динамике абдоминальной инфекции (B.C. Савельев и соавторы, 1999).

Завершая общие замечания относительно содержания понятия абдоминального сепсиса, необходимо еще раз подчеркнуть неизбежную условность любой систематизации. Вследствие этой условности отдельные частные обозначения, связанные с абдоминальным сепсисом, могут как бы «наслаиваться» друг на друга, обусловливая утрату конкретности кроющегося за ними смыслового содержания. Так, название «кишечный сепсис», использованное в данном разделе в связи с острой кишечной непроходимостью, нередко употребляется и в ином смысле: так же обозначают комплекс общих клинических проявлений острого антибиотик-ассоциированного кишечного дисбак-териоза, следствием которого может стать гематогенная транслокация бактериальных токсинов и даже самих бактерий. В данном случае нет достаточных оснований, как и при острой кишечной непроходимости, упрекать авторов в некорректности обозначения, поскольку острая кишечная непроходимость приводит к той же транслокации бактерий и эндотоксинов, вследствие нарушения барьерной функции кишечной стенки микроциркуляторного генеза.

Патогенез острого перитонита

Допустимо условное выделение в изложении патогенеза перитонита четырех аспектов, которые тесно взаимосвязаны:

• механизмы отграничения патологического процесса в полости брюшины; иммуногенез при перитоните;

• патогенез нарушения висцеральных функций; эндотоксикоз при перитоните.

Все вместе они служат выражением единого триггерного механизма - универсальной для всего живого воспалительной реакции на вредоносное воздействие (механическое, химическое, термическое), включая и воздействие патогенных микробиотов.

Применительно к организму человека, воспаление заключается в изменении состояния сосудистого ложа, соединительной ткани и крови. Позитивный смысл его - удаление «чужого», органического или неорганического повреждающего агента и восстановления морфофункционального состояния поврежденной ткани. В воспалительном ответе принято выделять несколько взаимосвязанных процессов:

• сосудистую реакцию - кратковременный спазм прекапиллярных сфинктеров с последующим паралитическим расширением регионарного микроваскулярного ложа;

• экссудацию - выход из сосудистого русла жидкой части крови в результате изменения проницаемости микрососудов;

• инфильтрацию и клеточную пролиферацию за счет эмиграции из крови в окружающую ткань форменных элементов;

• фагоцитоз - захват и уничтожение чужеродных повреждающих агентов активными форменными элементами;

• регенерацию и репарацию поврежденных структур.

Все эти процессы последовательно регулируются сложной системой биологических факторов - медиаторов воспаления. В зависимости от силы, длительности воздействия повреждающего агента, а также - от реактивности организма воспаление приобретает более или менее выраженные признаки патологического процесса. При перитоните в пределах воспалительного ответа реализуются патогенетические механизмы противоинфекционной защиты.

Отграничение и распространение воспалительного процесса в брюшной полости. Передовая «линия обороны», на которой разыгрывается начальная стадия воспалительного процесса в брюшине, - сфера действия факторов «местного иммунитета». Это еще не специфический ответ организма на формирование в нем инфекционного очага, ориентированный на презентацию возбудителя инфекции и составляющий истинную сущность понятия об иммунитете. Скорее это реализация тканевых защитных факторов, которые находятся в постоянной готовности и выполняют функцию «стражей порядка» местного значения.

Термин «местный иммунитет» был введен более полувека назад выдающимся отечественным имммунологом В.М. Безредкой. С той поры понимание механизмов местного иммунитета, под которым подразумевалась невосприимчивость к инфекции отдельных органов, претерпело значительные изменения.

К факторам «местного иммунитета» принято относить прежде всего условно специфические антитела класса А, присутствующие в секрете поверхностных желез всех покровных тканей и способные выполнить роль изначальных опсонинов для фагоцитоза в экссудативно-инфильтративной фазе воспаления. Другой местный фактор -белки-ингибиторы (лизоцим и другие), также секретируемые поверхностными тканями и подавляющие болезнетворную активность бактерий и вирусов. Центральное место среди местных защитных факторов принадлежит макрофагам. Они проявляют высокую склонность к фагоцитозу, не требуя для этого присутствия опсонинов, и вырабатывают в ходе лизосомальной обработки фагоцитированных частиц первичную информацию, дающую начало общей воспалительной реакции и специфическому иммуногенезу. Образование ограничительного грануляционного вала, фибринозных наложений и спаечного процесса, препятствующих распространению инфекционного начала, завершает перечень местных защитных факторов. Впрочем, местными их можно назвать с определенной долей условности, поскольку они служат непременным условием реализации и восприятия макроорганизмом первичной информации, запускающей каскад противовоспалительных медиаторов и включающий клеточные механизмы системного иммунного ответа.

Вместе с тем в отношении париетальной и висцеральной брюшины эти факторы на начальном этапе развития перитонита имеют особую самостоятельную роль в связи с обширностью и высокой реактивностью рецепторного поля и микроваскулярного ложа. Это сказывается, прежде всего, в соотношении процессов отграничения и распространения воспалительного процесса в брюшной полости. Давно замечено, что однократное попадание в полость брюшины инфицирующего агента, как правило, не приводит к развитию перитонита: нужен длительно действующий источник - неустраненное повреждение полого органа или очаг деструкции. Это положение убедительно подтверждается экспериментальными данными: методика перитонита, основанная на введении в брюшную полость животного стандартной дозы микробной взвеси без травмы полого органа или создания очага деструкции в большинстве случаев легко переносится, и только у отдельных из них вызывает инфекционно-токсический шок через несколько часов со смертельным исходом. Типичные признаки перитонита в том и другом случаях отсутствуют. Можно полагать, что смертельный исход у животных в таком случае обусловлен молниеносным абдоминальным сепсисом на фоне индивидуальной гиперреактивности. Напротив, повреждение полого органа (слепой кишки) или создание очага деструкции (перевязка редуцированного отростка слепой кишки) позволяет воспроизвести полную программу перитонита в опыте на собаках.

Целенаправленные исследования показали, что у больных с отграниченным перитонитом достоверное повышение щелочной фосфатазы лизосомалъных ферментов полиморфноядерных лейкоцитов (в 6-7 раз) и коллагеназы сыворотки крови сочетается с достаточно высоким уровнем свободного оксипролина. Последний представляет собой метаболический предшественник зрелого нерастворимого коллагена и никогда не образуется при распаде коллагена. Следовательно, содержание свободного оксипролина отражает активность синтеза коллагена, составляющего основу преобразования отложений фибрина, в активный спаечный ограничительный процесс (И.А. Ерюхин, В.Я. Белый и В.К. Вагнер,1989).Вероятно, в реализации отграничительных процессов в полости брюшины принимают участие и другие механизмы. Но в целом, вполне очевидно, что активность таких отграничительных процессов является следствием индивидуальных особенностей ответа макроорганизма на формирование инфекционно-деструктивного процесса в полости брюшины.

В такой связи становятся понятными данные, приведенные еще Н.И. Пироговым в его «Началах общей военно-полевой хирургии» (1865 г.) о том, что до 5 % раненых в живот с повреждением полых органов выживают с образованием кишечных свищей или без таковых. Следует помнить, что речь идет о том времени, когда лапаротомия при проникающих ранениях живота еще не применялась, а использовалось лишь рассечение раны «для лучшего оттока гноя и пищевой кашицы».

Иммунные факторы при перитоните и абдоминальном сепсисе. По существу речь идет об универсальных механизмах иммуногенеза, свойственных любой форме хирургической инфекции. Применительно к конкретной нозологической форме - острому перитониту и обсуждаемому в связи с ним абдоминальному сепсису - целесообразно остановиться на некоторых особенностях проявления иммунных факторов, имеющих важное значение в динамике патологических процесса, его исходе и, следовательно, оказывающих существенное влияние на организацию и содержание многокомпонентных лечебных мероприятий.

Клиническое выражение иммунные факторы получают через местную воспалительную реакцию в области повреждения или инфекционно-воспалительной деструкции, через системный воспалительный ответ организма на формирование инфекционно-деструктивного очага, а также через специфический каскад иммуноцитогенеза. От последнего в решающей мере зависит эффективность факторов противоинфекционной защиты организма.

Как известно, интенсивность местной воспалительной реакции в зоне инфицирования зависит главным образом от концентрации фактора некроза опухоли (ФНО) -продукта фагоцитарной активности макрофагов. ФНО стимулирует высвобождение провоспалителъных интерлейкинов (ИЛ-1, ИЛ-6 ИЛ-8 и др). ИЛ-1 способствует образованию Т-хелперов первого типа (Th-1), которые обеспечивают пролиферацию Т-лимфоцитов, секрецию ИЛ-2, а также - усиливает выработку ФНОα , вызывающую дополнительную активацию макрофагов. Кроме того, ФНО стимулирует формирование кортико-адреналового гормонального каскада, способствующего возрастанию интенсивности местной воспалительной реакции. Таким образом, в случае сохранения источника инфицирования или недостаточно полного его устранения (что, как указывалось выше, является одним из решающих условий возникновения абдоминального сепсиса) уже на начальном этапе иммуногенеза может сформироваться порочный круг, способствующий не только интенсификации местного воспаления, но и накоплению медиаторов воспаления в кровеносном русле с соответствующим повышением напряжения системной воспалительной реакции. Происходит своеобразная эндогенная сенсибилизация организма, которая может проявиться бурной генерализацией воспалительного процесса в брюшине в случае прорыва отграниченного гнойника в свободную брюшную полость. Такая последовательность развития событий нередко сопутствует естественному развитию местных инфекционно-деструктивных воспалительных заболеваний органов брюшной полости, в частности - деструктивным формам острого аппендицита, холецистита или панкреатита.

Обратная ситуация может возникнуть при тяжелой сочетанной шокогенной травме, одним из компонентов которой является повреждение полых органов живота. В этом случае возникает несколько очагов травматической деструкции тканей с образованием первичного и вторичного некроза одновременно в нескольких анатомических областях. Мертвые и погибающие ткани в разных областях тела становятся «чужими» для организма, и индуцируют системную воспалительную реакцию. На такую ситуацию организм отвечает развитием компенсаторной противовоспалительной системной реакции (CARS) (R.Bone et.al., 1997), физиологический смысл которой состоит в подавлении аутоимунных механизмов повреждения тканей, переживающих критическое состояние.

Однако при обширных и тяжелых повреждениях противовоспалительная реакция, способствующая выработке Т-хелперов второго типа ( Th-2), может оказаться неконтролируемой и вызвать состояние, именуемое «иммунопараличом». Это сказывается, в частности, отсутствием местной воспалительной реакции на внутрибрюшные повреждения: к примеру, у пациентов, погибших на вторые сутки после крайне тяжелой сочетанной травмы с повреждением полых органов живота, на секции не обнаруживается выраженных признаков воспаления брюшины, несмотря на имевшееся повреждение полых органов и наличие в брюшной полости кишечного содержимого.

При распространенных формах перитонита и при абдоминальном сепсисе наблюдается сложное сочетание нарушений иммуногенеза, в целом реализующихся в его дисбалансе, приводящем к его несостоятельности.

Энтеральная недостаточность при перитоните. В комплексе висцеральных нарушений, обусловленных распространенным перитонитом, энтеральная недостаточность выделена по той причине, что служит одним из пусковых механизмов эндотоксикоза. Все же прочие висцеральные нарушения опосредованы эндотоксикозом и могут рассматриваться как его проявления.

Прежде всего, нарушается моторная функция кишечника. Еще 15-20 лет назад двигательная функция пищеварительной системы обсуждалась главным образом в связи с центральным нейротропным, тормозящим или стимулирующим, влиянием, которое осуществляется через симпатическую и парасимпатическую иннервацию соответственно. С этих позиций обсуждались нейрорефлекторные механизмы «голодной» перистальтики, раздражающее влияние на кишечник поступления пищи в желудок, влияние опасности и страха на кишечную моторику. В том же ракурсе парез кишечника, обусловленный перитонитом, рассматривается как следствие симпатического гипертонуса, обусловленного реакцией вегетативной нервной системы на воспаление брюшины. Принимались во внимание также изменения гормонального статуса и, в частности - диффузной APUD-системы тонкой кишки. Однако эта, казалось бы, стройная концепция нарушилась, когда выяснилось, что при тяжелых формах распространенного перитонита медикаментозная блокада симпатической иннервации не устраняет развивающуюся паретическую непроходимость. Последняя постепенно купируется лишь в результате пассивной декомпрессии кишечных петель.

Понимание сути паретической кишечной непроходимости при перитоните обрело объективную основу после появления работ об автономной, органной метасимпатической нервной системе. Речь идет об автономной интрамуральной нервной структуре органов, в частности - кишечной стенки. В кишечнике эта автономная интрамуральная метасимпатическая иннервация регулируется миотропным механизмом, работающим в режиме осциллятора и имеющим собственный механизм ритма, расположенный в двенадцатиперстной кишке. В нем возникает импульс двигательной активности, получивший название «мигрирующий миоэлектрический комплекс» (ММК). В отличие от сердечного автоматизма в кишечнике реализуется не каждый импульс, что создает сложную и нестабильную осциллографическую картину.

Последовательность событий при прогрессирующем перитоните может быть представлена следующим образом. Вначале под влиянием воспаления париетальной и особенно - висцеральной брюшины рефлекторно подавляется способность к проявлению «пищеварительной» перистальтики, регулируемой центральными нейроэндокринными механизмами. При этом сохраняется функция водителя ритма, но индукция ММК подавляется. На данном этапе парез может быть купирован включением в комплексное лечение перитонита различных блокад с местными анестетиками - блокады корня брыжейки, сакроспинальной или наиболее эффективной - эпидуральной блокады. Однако при естественном развитии патологического процесса паретическое расширение кишечных петель и переполнение их содержимым приводят к ишемии кишечной стенки и гипоксическому повреждению ее интрамурального метасимпатического нервного аппарата. Он утрачивает способность передавать импульсы, а затем - и сами мышечные клетки становятся неспособными их воспринимать в связи с глубокими нарушениями клеточного метаболизма.

В условиях развившегося кишечного пареза включается еще один механизм - нарушение внутриполостной микробиологической экосистемы. При этом отдельные микроорганизмы, мигрирующие в верхние отделы тонкой кишки в условиях гипоксии и погибающие там от скопления пищеварительных ферментов, гибнут, выделяя эндотоксины и экзотоксины. Последние вносят свой вклад в нарушение сократительной способности кишечной мускулатуры, замыкая порочный круг нарушений моторики пищеварительной системы при перитоните.

В результате гипоксии, обусловленной нарушением двигательной активности кишечника, развивается универсальная энтералъная недостаточность, она распространяется на секреторно-резорбтивную функцию, нарушая соотношение этих процессов. В просвет неизмененной кишки ежедневно с пищеварительными секретами выделяется до 6-8 литров жидкости, но по мере продвижения она реабсорбируется, сохраняясь в каловых массах всего лишь в количестве 200-250 мл. В условиях пареза гипоксия кишечной стенки приводит к нарушению активной реабсорбции. Отсюда - переполнение кишечных петель жидким содержимым. Однако по той же причине нарушается другая пищеварительная функция кишечной стенки - барьерная, обеспечивающая избирательную возможность проникновения продуктов внутриполостного пищеварения через кишечную стенку. Токсические продукты из просвета кишечника проникают во внутренние среды, способствуя развитию каскада эндотоксикоза.

Гипоксия кишечной стенки сопряжена и с нарушениями в диффузной APUD-системе, играющей важную роль в поддержании физиологического гормонального статуса организма.

Таким образом, многокомпонентные нарушения энтеральной функции вносят весомый вклад в патогенетические механизмы распространенного перитонита. Они усугубляют тяжесть клинических проявлений и существенно снижают эффективность большинства методов интенсивной терапии.

Эндогенная интоксикация при перитоните. Использование понятия эндогенной интоксикации для обозначения многофакторных функциональных нарушений при тяжелых патологических процессах, далеко не

всегда сопровождается конкретным толкованием причинно-следственных отношений. В целом эндогенная интоксикация (или иначе - эндотоксикоз) при состояниях, относящихся к хирургической патологии, представляет собой единый аутокаталитический процесс, в котором сопряжены местные воспалительно-деструктивные нарушения, последствия системной полиорганной дисфункции, патологические преобразования внутренних (для организма) биоценозов и постепенно нарастающие системные нарушения тканевого метаболизма. Отличительной особенностью эндотокси-коза у хирургических больных является его инициальная зависимость от источников интоксикации, которые подлежат хирургическому воздействию с целью удаления, отграничения или дренирования.

При распространенном (разлитом) перитоните источниками эндотоксикоза служат: очаги травматической или инфекционно-воспалительной деструкции в органах живота; содержимое брюшной полости, взаимодействующее с высокореактивным и высокорезорбтивным полем брюшины; содержимое кишечника с его биохимическим и бактериальным факторами.

В зависимости от фазы патологического процесса доля участия каждого из источников меняется. Вначале деструктивные процессы в органах носят локальный характер и обусловливают лишь реактивные изменения в брюшине и в организме в целом. На этой стадии одно лишь хирургическое устранение источника перитонита относительно быстро приводит к устранению признаков эндотоксикоза. По мере вовлечения брюшины в инфекционный процесс ситуация значительно меняется: прежде всего, происходит усиление резорбции дериватов деструкции гнойного выпота, а, во вторых, реактивное поначалу нарушение кишечной моторики постепенно переходит в глубокий парез, сопровождающийся ишемией кишечной стенки. И наконец, оба источника - брюшная полость с гнойным содержимым и содержимое паретически измененной кишки, дополняя и усиливая друг друга, приводят к кульминации эндотоксикоза с выходом его на уровень системного тканевого метаболизма. Теперь уже есть все основания говорить об истинной полиорганной недостаточности, основу которой составляют глубокие системные метаболические нарушения на клеточном и тканевом уровне.

Клиника и диагностика перитонита

Клинические признаки перитонита определяются, во-первых, локализацией первичного источника процесса, а, во-вторых, местными и общими признаками непосредственно воспалительного процесса в брюшине. Клинические признаки, связанные с непосредственным источником перитонита, детально разбираются в соответствующих главах руководства. В настоящем разделе разбираются лишь симптомы, обусловленные воспалением брюшины.

Как правило, больные предъявляют жалобы на резкие, сильные боли в животе, усиливающиеся при перемене положения. Характерным признаком является рвота, как правило, не приносящая облегчения, в развернутой стадии - застойным содержимым. Стул однократный, чаще отсутствует, иногда могут быть тенезмы.

При осмотре обращается внимание на вынужденное положение больного - на боку, с приведенными к животу коленями. В запущенных случаях отмечается « Facies Hyppocratica ». При осмотре живота может выявляться асимметрия, в акте дыхания живот не участвует. При пальпации живот напряжен, болезненный. Симптомы Щеткина-Блюмберга, Воскресенкого, Раздольского положительны.

Системные нарушения при перитоните определяются быстро прогрессирующей дегидратацией, эндотоксикозом. В зависимости от степени выраженности последнего, это могут быть классические признаки системной воспалительной реакции, полиорганной недостаточности, в том числе и септического шока.

Клиника и диагностика местного перитонита не требует отдельного описания в настоящей главе, поскольку не может рассматриваться в отрыве от клиники и диагностики обусловивших его заболеваний.

Целесообразным представляется ограничиться обсуждением двух наиболее сложных вопросов, связанных с клиникой и диагностикой перитонита. Во-первых, на своевременном распознавании так называемых «стертых, вялотекущих» форм разлитого перитонита, развивающихся, к примеру, в раннем послеоперационном периоде в условиях естественного после любой лапаротомии временного угнетения кишечной моторики, или возникающего в результате закрытых повреждений живота на фоне сочетанной травмы и шока. Во-вторых, обсуждению подлежит дифференцированная диагностика различных градаций тяжести клинического течения перитонита, от которой зависит выбор рационального подхода к лечению.

Трудности раннего распознавания послеоперационного перитонита в значительной мере зависят от таких естественных проявлений в первые 3-4 суток, как болезненность и умеренное напряжение живота, учащение пульса, лейкоцитоз, отсутствие кишечных шумов. К тому же, дело осложняется применением обезболивающих средств и антибиотиков, затушевывающих остроту клинических проявлений. Особенно сложна диагностика послеоперационного перитонита у больных пожилого возраста, истощенных, с тяжелым течением основного либо сопутствующих заболеваний. Абсолютных признаков, позволяющих распознать начало развития перитонита в послеоперационном периоде, не существует. Поэтому многое зависит от правильной организации динамического наблюдения за больными в послеоперационном периоде с использованием клинических и лабораторных тестов, позволяющих выявить прогрессирующее нарастание эндогенной интоксикации.

Одним из важных клинических признаков является тахикардия. Увеличение частоты пульса у больных, подвергавшихся операции на брюшной полости, до 120-140 уд. в минуту при отсутствии выраженной гипертермии, не имеющее тенденции к снижению, несмотря на рациональную коррекцию ОЦК, водно-электролитных нарушений и сердечно-легочной недостаточности, чаще всего свидетельствует о нарастающей эндогенной интоксикации вследствие развивающегося перитонита. Другим важным признаком послеоперационного перитонита следует считать стойкий парез кишечника, который не удается ликвидировать применением мероприятий, устраняющих гипертонус симпатической нервной системы. Важным признаком развития ранних послеоперационных осложнений, способных обусловить перитонит, служит наличие так называемого «светлого промежутка» когда на фоне относительно благоприятного течения раннего послеоперационного периода в течение 3-4 дней наблюдается внезапное изменение состояния, сопровождающееся появлением тахикардии, сухости языка, усилением пареза кишечника и лабораторными признаками нарастания эндотоксикоза.

В сомнительных случаях помогает подключение дополнительных лучевых методов исследования. Прежде всего, это относится к ультразвуковой диагностике, которая может быть использована повторно в динамике и при наличии опытного специалиста оказывается весьма информативной. Она помогает идентифицировать скопление жидкости в отдельных областях брюшной полости, распознать начальные явления местного нарушения кишечной моторики в очаге воспаления и обнаружить инфильтративный процесс. Достаточно перспективным исследованием является компьютерная томография, особенно с использованием последних поколений томографов, работающих в «спиральном» режиме. Определение зоны свободного газа или жидкости в брюшной полости, наряду с оценкой плотности образования - важная информация для постановки правильного диагноза.

Не следует опасаться также использования рентгеноконтрастных методов исследования с применением жидких водорастворимых контрастных сред. Это способствует раннему распознаванию несостоятельности анастомозов в верхних отделах пищеварительного тракта, а также - ранней спаечной кишечной непроходимости.

В случае несостоятельности неинвазивных методов диагностики показана ранняя диагностическая релапаротомия. В зависимости от показаний выделяется два вида таких релапаротомий: программируемая (запланированная) и по показаниям. Первая (программируемая) релапаротомия выполняется в случае неуверенности в достаточно полном устранении источника перитонита вследствие технических трудностей, особенностей патоморфологии или сомнениях в сохранении жизнеспособности фрагментов кишки, не имевших во время первой операции достоверных признаков развивающегося некробиоза. Показанием к программируемой релапаротомий служит также невозможность выполнить полноценную санацию всех отделов брюшной полости во время первой операции. В обоих случаях релапаротомию осуществляют через 12-24 или в течение 48 часов. При необходимости, она может выполняться повторно.

Релапаротомия по возникшим показаниям выполняется в любое время независимо от сроков. Решение о ней принимает старший хирург с учетом данных динамического наблюдения и сведений об особенностях первичной операции. К выполнению релапаротомий также привлекается старший хирург, но с обязательным участием врача, выполнявшего первую операцию и лучше других представляющего её особенности.

В последние годы появилась возможность заменить релапаротомию лапароскопией или, точнее, малоинвазивным вмешательством с эндовидеохирургической поддержкой. При этом достаточно снять с раны брюшной стенки 1-2 шва и осторожно, без риска повреждения раздутых газом кишечных петель, ввести в брюшную полость лапароскоп.

Оснащение операции специальным элеватором - подъемником, который может быть введен в нужном месте через отдельный прокол брюшной стенки под контролем ранее введенного лапароскопа, обеспечивает осмотр различных отделов брюшной полости без объемной инсуффляции газа. В таком случае опытному эндовидеохирургу иногда удается не только распознать причину неблагополучия, но и устранить её путем санации ограниченного скопления экссудата, целенаправленной постановки дренажа или даже наложения шва на ограниченный дефект полого органа.

Для распознавания перитонита или повреждений органов брюшной полости, способных его обусловить при закрытых повреждениях живота, особенно - при сочетанной шокогенной травме, требуется принципиально иной алгоритм диагностических действий. Выявление малых признаков в ходе динамического наблюдения здесь недопустимо.

Наличие сомнений, обусловленных не только клиническими данными, но и известными к моменту поступления особенностями травматогенеза, служит показанием к. активной диагностической тактике. Чаще с этой целью применяется лапароцентез с использованием методики «шарящего катетера», при которой осуществляют лаваж с отдельным направлением катетера в верхние (правый и левый) и нижние (правый и левый) отделы

брюшной полости. Промывную жидкость оценивают на примесь крови, воспалительного экссудата и содержимого полых органов не только визуально, но и с помощью лабораторных методов исследования. Одновременно осуществляется и активная диагностика внутрибрюшного кровотечения. При сохраняющихся сомнениях лаваж повторяют в динамике.

Наличие множественных рубцов на брюшной стенке, после ранее выполненных операций является противопоказанием к выполнению типичного лапароцентеза. В этом случае оправдана «микролапаротомия» в отдаленном от рубцов участке с введением под контролем зрения лапароскопа с целью выполнения малоинвазивного вмешательства с эндовидеохирурги-ческой поддержкой, как отмечалось ранее.

Последним диагностическим актом остается диагностическая широкая лапаротомия, которая должна быть выполнена также до появления явных признаков развивающегося перитонита.

Лечебная программа при тяжелых формах перитонита

Лечение тяжелых форм перитонита представляет собой сложную, задачу, требующую комплексного подхода.

Уже в случае местного перитонита или реактивной фазы распространенного (разлитого) перитонита лечебная программа включает мероприятия, определяемые особенностями реакции организма на воспалительный процесс и наличием сопутствующих заболеваний. Если же речь идет о пе-ритонеальной форме абдоминального сепсиса, - тем более о тяжелом сепсисе и особенно - той его фазе, которая именуется инфекционно-токсичес-ким (септическим) шоком (ИТШ), реализация стройной системы последовательных, рассчитанных по времени лечебных мероприятий начинается в отделении интенсивной терапии (а по показаниям и в отделении реанимации), продолжается в ходе анестезиологического обеспечения, оперативного вмешательства, а затем - в послеоперационном периоде.

Однако применительно к перитонеальному сепсису они имеют ряд особенностей. Это относится к решению нескольких задач. Одна из них - восстановление по объему и содержанию внутренних сред организма. Исследованиями установлено, что при тяжелом абдоминальном (перитонеальном) сепсисе потери внутриклеточной жидкости достигает 15-18 %, что составляет предельно допустимую величину. Понятно, что, не ликвидировав клеточную дегидратацию, т.е. не восстановив главную среду, где происходят вегетативные процессы, невозможно рассчитывать на коррекцию метаболических нарушений. Поэтому необходимость введения больших количеств

низкоконцентрированных полионных растворов (до 100-150 мл на 1 кг массы тела) определяет в значительной мере содержание инфузионной терапии в первые сутки лечения. Вместе с тем, устранение клеточной дегидратации необходимо рационально сочетать с восполнением ОЦП, восстановлением ионно-электролитных, коллоидно-осмотических и кислотно-основных отношений. В условиях отделений интенсивной терапии, оснащенных экспресс-лабораторией, желательно составление индивидуальной программы инфузионной терапии в течение первых суток лечения, которая корригируется в соответствии с основными показателями.

Другой не менее важной задачей для больных с тяжелым распространенным перитонитом является устранение тканевой гипоксии. Наряду с инфузионно-трансфузионной терапией в этой связи особую роль приобретает восстановление внешнего дыхания с использованием современной аппаратуры и вспомогательных режимов вентиляции.

Комплексно решается и задача детоксикации при перитоните. Управляемая гемодилюция с форсированием диуреза сочетается здесь с рациональным использованием экстракорпоральных методов детоксикации, причем наибольшая интенсивность мероприятий данной группы приходится на послеоперационный период, когда меры по устранению источников эндотоксикоза уже реализованы. Также в послеоперационном периоде решаются задачи по восстановлению и поддержанию пластического и энергетического потенциала.

Развитие перитонита сопровождается массированным катаболизмом. Потребности организма в энергетических и пластических ресурсах резко возрастают. В среднем больные с перитонитом должны получать не менее 2500-3000 ккал в сутки.

Перспективным является применение при перитоните (с 3-4 дня послеоперационного периода) энтерального зондового питания. Мероприятия общесоматической (симптоматической) терапии носят индивидуальный характер. Важно еще раз подчеркнуть, что при распространенном (разлитом) гнойном перитоните хирургическому вмешательству принадлежит центральная и важнейшая роль в комплексной лечебной программе.

Предоперационная подготовка наряду с общепринятыми гигиеническими мероприятиями включает перечисленные выше направления лечебного воздействия (за исключением экстракорпоральной детоксикации, которая предполагает предварительное устранение или отграничение источника эндотоксикоза). Заметим, что обозначение достаточности предоперационной подготовки при распространенном перитоните не имеет под собой четких универсальных критериев. Общепризнано, что у абсолютного большинства пациентов сроки подготовки к операции не должны превышать полутора-двух часов. При этом с учетом некоторых индивидуальных различий в зависимости от возраста больных, массы тела (которая определяется ориентировочно), наличия сопутствующих заболеваний общая схема предоперационной подготовки должна включать:

• струйное (при наличии сердечно-легочной недостаточности - капельное) внутривенное введение низкоконцентрированных полионных кристаллоидных растворов в количестве до 1000-1500 мл, желательно под контролем ЦВД;

• введение 400-500 мл коллоидных растворов для восполнения объема циркулирующей жидкости;

• внутривенное применение антибиотиков широкого спектра действия за 30-40 минут до начала операции;

• коррекцию центральной и периферической гемодинамики.

Необходимость внутривенного введения антибиотиков в предоперационном периоде определяется неизбежным механическим разрушением в ходе хирургического вмешательства биологических барьеров, отграничивающих область инфекционного процесса и естественный внутрикишечный биоценоз. Поэтому операцию при перитоните следует выполнять на фоне создания в крови и тканях лечебной концентрации антибактериальных препаратов. Целенаправленные исследования показали, что, к примеру, лечебная концентрация пенициллина и цефуроксима достигается через 50-60 мин после начала внутривенного введения препарата.

Предоперационная подготовка начинается сразу после установления диагноза и завершается в операционной, последовательно переходя в анестезиологическое обеспечение операции. Оперативное вмешательство по поводу распространенного (разлитого) перитонита всегда выполняется под многокомпонентной общей анестезией с искусственной вентиляцией легких.

Оперативное вмешательство при распространенном (разлитом) перитоните предусматривает выполнение следующих основных задач:

• устранение источника перитонита;

• интраоперационную санацию и рациональное дренирование брюшной полости;

• создание условий для пролонгированной санации полости брюшины в послеоперационном периоде;

• дренирование кишечника, находящегося в состоянии пареза;

• создание благоприятных условий для воздействия на основные пути резорбции и транспорта токсинов (по специальным показаниям).

Наиболее рациональный доступ при распространенном перитоните -срединная лапаротомия, обеспечивающая возможность полноценной ревизии и санации всех отделов брюшной полости.

После вскрытия брюшины по возможности полно удаляется патологическое содержимое - гной, кровь, желчь, каловые массы и т.д. Наиболее полноценно и менее травматично это можно выполнить с помощью электрического отсоса, снабженного специальным наконечником, предотвращающим присасывание петель кишечника и большого сальника. Особое внимание обращается на места скопления экссудата - поддиафрагмальные пространства, боковые каналы, полость малого таза.

Затем производится тщательная ревизия органов брюшной полости для выявления источника перитонита. Этому этапу может предшествовать введение в корень брыжейки тонкой кишки и под париетальную брюшину 150-200 мл 0,25 % раствора новокаина.

Для устранения источника перитонита используется наиболее простой и быстрый способ. При этом необходимо соизмерять объем вмешательства с тяжестью состояния больного и не расширять операцию, стремясь во всех случаях к радикальному устранению основного заболевания, вызвавшего перитонит. Операции типа обширных резекций и экстирпарций органов в условиях перитонита следует считать вынужденным исключением.

Следующий этап операции - санация брюшной полости. Необходимо обратить особое внимание на этот момент вмешательства. Неполноценность его не может быть восполнена никакими усилиями в послеоперационном периоде. Санация состоит в дополнительной ревизии после устранения источника инфекции и тщательном удалении экссудата и патологического содержимого из брюшной полости, а при распространении процесса на все ее отделы наилучшим методом интраоперационной санации является многократное промывание брюшной полости стерильными растворами. Используются обычно физиологический раствор, раствор хлоргексидина. Промывание осуществляют щадящим способом, без эвентрации кишечных петель. Подогретый до температуры 35-38° С раствор заливают в брюшную полость в таком количестве, чтобы петли кишок плавали в нем. После промывания брюшной полости раствор удаляется с помощью электроотсоса. Промывание производится до «чистой воды». Твердые частички пищевых масс, кала, пленки фибрина и т.д. осторожно удаляют пинцетом или смоченным в растворе новокаина тупфером. Для санации брюшной полости обычно используется от 4 до 8 л раствора.

Затем решается вопрос о дренировании тонкой кишки. Оно показано при выраженных признаках паралитической непроходимости кишечника. Выявление во время операций резко растянутых содержимым петель тонкой кишки, с дряблыми синюшными стенками, покрытыми фибрином, с темными пятнами субсерозных кровоизлияний следует считать основанием для дренирования кишечной трубки.

С целью более объективной оценки потенциальных возможностей самостоятельного восстановления моторики кишечника при перитоните иногда используется определение режима внутристеночного кровотока методом трансиллюминационной тензометрии. Отсутствие пульсирующего внутристеночного артериального кровотока и падение уровня АД, определяемого с помощью трансиллюминации, до 40 мм рт. ст. и ниже указывает на глубокие ишемические изменения интрамурального аппарата и расценивается как показание к дренированию кишечной трубки.

Декомпрессия тонкой кишки вполне эффективно может быть осуществлена путем назогастроэнтерального дренирования зондом Мюллера-Эботта. При этом особую важность представляет опорожнение и пролонгированное дренирование начального отдела тощей кишки (50-70 см от связки Трейтца), где содержимое представляет наибольшую угрозу развития эндотоксикоза. Важно убедиться в полноценном дренировании собственно желудка, поскольку проведение зонда нарушает функцию пилорического и кардиального жомов, и количество кишечного содержимого, поступающее в желудок, может превысить дренирующие возможности зонда, обусловить регургитацию и заброс содержимого в дыхательные пути. Чтобы избежать этого, недостаточно иметь отверстия в той части зонда, которая находится в желудке. Нужен или отдельный канал зонда, заканчивающийся в желудке, или отдельный зонд, введенный через другой носовой ход. Дренаж удерживается в тощей кишке 3-4 суток и удаляется после прекращения поступления через него кишечного содержимого (с обязательным контролем проходимости зонда!) и появления кишечных шумов при аускультации. В том случае, если дренирование кишечной трубки сопряжено с рассечением сращений, обусловленных перенесенными ранее операциями, тонкая кишка дренируется на всем протяжении, а зонд сохраняется в течение 7-8 суток. Только при этом условии он может выполнить каркасную функцию и устранить опасность развития спаечной кишечной непроходимости в ближайшем и отдаленном послеоперационном периоде.

Больные пожилого возраста, с наличием выраженной сердечно-легочной недостаточности, а также раненые с сопутствующим повреждением органов груди тяжело переносят назогастроэнтеральное дренирование. Для них может быть рекомендовано ретроградное дренирование через подвздошную кишку путем энтеростомии по И.Д. Житнюку. С этой целью на стенку подвздошной кишки в 20-60 см от илеоцекального угла накладывают кисетный шов. Через прокол в центре кисета вводят дренажную трубку, которую продвигают в проксимальном направлении до уровня связки Трейтца. По мере продвижения трубки кишка опорожняется с помощью электроотсоса. Кишечную стенку вокруг кисета фиксируют к брюшине через отдельный разрез в левой подвздошной области. При достаточно мобильной слепой кишке допустимо наложение цекоэнтеростомы по той же методике. Если источник перитонита расположен в верхнем этаже брюшной полости, а наиболее выраженные изменения - в проксимальных отделах тощей кишки, более целесообразно наложение гастростомы с проведением дренажной трубки в дистальном направлении за связку Трейтца.

Следующая задача оперативного пособия - создание условий для полноценной санации брюшной полости в послеоперационном периоде. Эта задача решается разными путями в зависимости от конкретных условий. Эффективным методом послеоперационной санации брюшной полости является орошение её раствором антисептиков (широко применявшиеся ранее растворы с антибиотиками, как показали метаисследования, не имеют никаких преимуществ перед обычными антисептиками, но в то же время способствуют развитию антибиотикорезистентности!). С этой целью через проколы в правом и левом подреберьях в поперечном направлении вводится дренажная трубка диаметром 3-4 мм с множественными перфорационными отверстиями на протяжении той её части, которая находится в брюшной полости. Оба выведенных конца трубки служат для капельного (лучше) или фракционного (хуже) введения в брюшную полость раствора. При необходимости ниже уровня первой трубки отступя 10-15 см вводится аналогичным образом другая.

С целью удаления скопившейся жидкости в полость малого таза через разрез в паховой области слева или справа вводится дренажная двухпросветная трубка, обеспечивающая возможность активной аспирации с введением промывной жидкости через ниппельный канал. Больного укладывают горизонтально и приподнимают головной конец кровати. При необходимости дополнительного дренирования боковых каналов брюшины оно осуществляется также двухпросветными трубками через дополнительные проколы брюшной стенки.

Попытки осуществления послеоперационной санации брюшной полости через несколько ниппельных дренажей, введенных в различные отделы между кишечными петлями или в боковые каналы брюшины, оказались малоэффективными. Через несколько часов вокруг таких микродренажей образуются небольшие замкнутые полости, которыми и ограничивается контакт растворов с брюшиной.

Завершается первичная операция при распространенном перитоните и полноценно выполненной санации брюшной полости ушиванием раны брюшной стенки. При наличии выраженного кишечного пареза или выраженных признаков воспаления висцеральной и париетальной брюшины осуществляется ушивание только кожи с подкожной клетчаткой.

Это, во-первых, предотвращает вредные последствия повышения внутрибрюшного давления в первые дни после операции, а во-вторых, обеспечивает возможность выполнения повторной программируемой санации брюшной полости через сутки - двое в случае неудовлетворенности хирурга санирующими мероприятиями в ходе первой операции. Иногда с этой целью на брюшную стенку накладывают провизорные швы или фиксируют на ней замыкающее устройство с «молнией», что отдельными хирургами не совсем точно обозначается как наложение «лапаростомы».

Встречающиеся рекомендации использования истинной лапаростомы, когда брюшная стенка не ушивается, а кишечные петли покрываются мазевыми тампонами, или когда лечение открытой брюшной раны осуществляется в камерах с абактериальной средой, вызывают критическое отношение и, видимо, могут применяться лишь в исключительных случаях.

Когда же подобные ситуации развиваются вторично в результате повторных эвентраций, приводящих к образованию раны брюшной стенки с фиксированными краями, дно которой составляют кишечные петли, они должны быть изолированы от прямого контакта с внешней средой.

С этой целью после кратковременной подготовки санирующими повязками с водорастворимыми мазями кишечные петли укрывают расщепленным перфорированным (дермотомным) свободным лоскутом аутокожи. Ущерб от образовавшейся вследствие такой методики ложной вентральной грыжи брюшной стенки «компенсируется» предовращением гибели больного от распространенного перитонита или от образования множественных тонкокишечных свищей.

В последние годы в связи с развитием эндовидеохирургических технологий появилась возможность осуществления с их помощью запрограммированной или возникающей по показаниям повторной санации брюшной полости после операции по поводу распространенного перитонита, не прибегая к релапаротомии. Имеющиеся для этого специальные элеваторы позволяют избежать необходимости массированной инсуфляции газа в брюшную полость и успешно производить ревизию и санацию различных отделов брюшной полости.

Общие мероприятия по лечению абдоминального сепсиса осуществляются в соответствии с принципами, изложенными в главе IV настоящего руководства. Определенные особенности представляют два направления комплексного лечения абдоминального сепсиса, обусловленного распространенным перитонитом: обеспечение полноценного питания в катаболической фазе послеоперационного периода и антибактериальная терапия.

Первое направление предусматривает внедрение наряду с современными технологиями парентерального питания методов раннего энтерального питания с помощью специальных питательных составов и одновременного введения пищеварительных ферментов. При невозможности зондового питания (расположение источника перитонита в верхнем этаже брюшном полости) для этих целей может использоваться наложение энтеростомы в начальных отделах тощей кишки с помощью эндовидеохирургической техники. Опыт немногочисленных пока еще наблюдений применения этой методики побуждает к позитивной оценке её перспективности.

Синдром интраабдоминальной гипертензии

В ходе лечения абдоминального сепсиса и распространенного перитонита, особенно в раннем послеоперационном периоде в 1-3 сутки, все чаще стало выделяться осложнение, требующее отдельного рассмотрения в связи с особенностями его патогенеза.

Синдром интраабдоминальной гипертензии (СИАГ) (Abdominal Compartment Syndrome ) был впервые описан Kron et al в 1984 г. как вероятное осложнение после операций по поводу разрыва аневризмы брюшного отдела аорты. В последующий период этому осложнению было посвящено большое количество исследований, и в настоящее время стало возможным полагать, что частота СИАГ в послеоперационном периоде (после операций на органах брюшной полости) достигает 15-20 %, но критические формы с развитием синдрома полиорганной недостаточности встречаются значительно реже.

Подъем интраабдоминального давления, развивающийся после закрытия брюшной полости у больных, оперированных по поводу разлитого перитонита, способен привести к развитию синдрома, схожего по клинической картине с синдромом полиорганной недостаточности. Следует отметить, что если типичная ПОН у больных с сепсисом, независимо от природы последнего, развивается в результате индукции воспалительного каскада микроорганизмами или продуктами их жизнедеятельности с последующим нарушением микроциркуляции в дистантных органах, то повышение внутрибрюшного давления само вызывает нарушение микроциркуляции в спланхническом бассейне.

Нарушения микроциркуляции в виде сладжа, повышения проницаемости сосудистой стенки - являются ведущим звеном патогенеза СИАГ. Проведение большеобъемной инфузионно-трансфузионной терапии приводит в этих условиях к нарастанию объема внеклеточной жидкости. Эффект в последующем усиливается в результате снижения эластичности передней брюшной стенки, как следствие нарастающей ишемии и отека тканей. Таким, в самом общем виде, представляется патогенез СИАГ.

К группе риска развития СИАГ относятся больные с развившимся в силу ряда причин повышением объема внутренних органов в полости брюшины. Среди них больные с тяжелым распространенным перитонитом, требующие в послеоперационном периоде больших объемов инфузионной терапии. К этой группе относятся и пациенты с кишечной непроходимостью, у которых по той или иной причине не удалось (не проводилось) дренирование тонкой кишки.

Клиническим проявлениеми СИАГ служит быстрое развитие почечной недостаточности (в виде олигурии) и прогрессирующей дыхательной недостаточности. Генез олигурии при СИАГ - реноваскулярная компрессия, поэтому характерным клиническим признаком олигурии при СИАГ является ее резистентность к инфузионной терапии и стимуляции. Повышение давления в воздухоносных путях при проведении искусственной вентиляции легких, требующее повышение давления в контуре аппарата для того, чтобы обеспечить необходимый дыхательный объем - наряду с резистентной олигурией ранний и достоверный признак СИАГ.

Наиболее доступным и клинически эффективным диагностическим приемом, позволяющим выявить нарастающее внутрибрюшное давление, служит катетеризация мочевого пузыря и определение внутрипузырного давления. Основой для экстраполяции внутрипузырного давления на давление в брюшной полости стал тот факт, что при наполнении мочевого пузыря от 50 до 100 мл - он является пассивной диафрагмой, отражающей внутрибрюшное давление. В связи с этим методика определения внутри-брюшного давления включает наполнение мочевого пузыря 70-100 мл раствора (физиологического, антисептика и т.д.) с последующей регистрацией уровня давления.

По данным литературы, давление меньше 10-15 мм рт.ст. является клинически незначимым, 16-20 мм рт.ст. является малозначимым, 21-30 мм рт.ст. умеренным, более 30-35 мм рт.ст. - потенциально опасным. Надо сразу подчеркнуть, что эта градация весьма условна и основное ее предназначение - оценка динамики внутрибрюшного давления. Появление клинических признаков СИАГ, наряду с повышенным внутрибрюшным давлением дает возможность ранней постановки диагноза.

Лечение СИАГ - только хирургическое. В 93 % выполненная лапаротомия и высвобождение внутренних органов с формированием временной лапаростомы приводит к успеху - быстрому регрессу развивающейся ПОН. Средние сроки существования лапаростомы в этой ситуации - 2-4 суток.

Антибактериальная терапия при перитоните : основные принципы

После адекватной хирургической санации очага перитонита, рациональное использование антибиотиков в комплексном лечении абдоминального сепсиса выходит по значимости на первое место. Выбор схемы антибактериальной терапии определяет несколько важных факторов. Первый, и один из самых важных - тип перитонита, под которым понимается первичный, вторичный, третичный. Каждый из них характеризуется своим набором микроорганизмов, знание которых позволяет спланировать грамотную эмпирическую терапию. После получения результатов микробиологического исследования проводится корректировка схем антибактериальной терапии, однако только в тех случаях, когда она неэффективна.

Первичный перитонит составляет примерно 1 % от всех клинических случаев перитонита. Он развивается у больных, страдающих тяжелыми фоновыми заболеваниями, и основными возбудителями являются пневмококки - Strept. pneumoniae и грамотрицательные палочки - Esherichia coli, Klebsiella spp . Как правило, среди возбудителей отсутствуют анаэробные микроорганизмы, и инфекционный процесс вызывается одним возбудителем, а не полимикробной флорой. Возбудители попадают гематогенным путем или за счет транслокации через стенку кишечника. Выбор антибиотика определяется с учетом чувствительности микрофлоры и токсичности препарата, а также с учетом фонового заболевания (цирроз печени, хроническая почечная недостаточность и т.д.). Среди наиболее часто используемых препаратов - следующие: аминогликозиды (гентамицин, амикацин, нетроми-цин), цефалоспорины III - IV (цефтриаксон, цефтазидим, и др., цефепим).

Вторичный перитонит, наиболее часто встречающийся в клинической практике, вызывается энтеральными грамотрицательными возбудителями и облигатными анаэробами. На выбор антибиотика существенное влияние оказывают следующие факторы. Во-первых, это, конечно, локализация первичного очага. В зависимости от того, является ли источником верхний отдел желудочно-кишечного тракта или нижний, желчевыводящие и мочевыводящие пути - определяется преимущественная микрофлора, вегетирующая в этой зоне. Во-вторых, важнейшим фактором является тяжесть состояния больного и степень органной несостоятельности. Оценку этих параметров проводят по широко распространенным шкалам - SAPS (наиболее распространена в Европейских странах) или APACHE II (используется в США и Канаде) и SOFA (см. главу III). В зависимости от степени тяжести состояния больного, выбирается та или иная схема антибактериальной терапии.

Общий принцип заключается в том, что чем тяжелее состояние больного, тем более мощные и менее токсичные антибиотики должны применяться, (табл. 13.2). Уместно подчеркнуть, что использование антибиотиков резерва (цефалоспорины IV поколения, карбапенемы) сразу, с момента начала антибактериальной терапии, у тяжелой и крайне тяжелой категории больных не только обеспечивает лучший прогноз за счет широкого спектра и меньшей токсичности, но и является экономически более выгодным.

Одной из самых сложных задач, в том числе и для подбора антибактериальной терапии, является лечение третичного перитонита, которые по

Таблица 13.2. Стартовая (эмпирическая) антибактериальная терапия в зависимости от тяжести состояния

Тяжесть состояния | Схемы антибактериальной терапии
SAPS < 12 | - Аминогликозид III (Амикацин 1,0, нетромицин 0.4 - 0.6 х 1 раз в/в) + метронидазол или клиндамицин 0,3x3 в/в - Амоксациллина/клавуланат 0,6 - 1,2 х 3-4 в/в - Ампициллина/сульбактам - Цефалоспорины III (цефтриаксон 1.0-2.0x1-2 в/в) + метронидазол или клиндамицин 0,3x3 в/в
SAPS > 12 | - Цефалоспорины IV (цефепим 1,0-2,0 х 2 в/в) + метронидазол или клиндамицин 0,3x3 в/в - Карбапенемы (Имипинем/циластатин 0,5-1,0 х 3-4 в/в, Меропенем 0,5-1,0x3 в/в)

данным D.Fry, составляют около 10 % от всех перитонитов. Возбудителями в этих ситуациях становятся госпитальные штаммы, вегетирующие в конкретных отделениях интенсивной терапии и общехирургических отделениях. Реальную помощь в выборе антибиотика здесь могут оказать данные эпидемиологического мониторинга за микрофлорой и ее резистентностью. Учитывая достаточно частое участие метициллинрезистентного золотистого стафилококка, препаратом выбора становится ванкомицин или тейкопланин, (по литературным данным, весьма перспективным является также использование представителя новой группы антибиотиков оксазолидинонов, активного против этого возбудителя - линкозамид- «Зивокс»). Грамотрицательные микроорганизмы перекрываются цефалоспоринами IV поколения (цефепим), карбапенемами (имипинем/циластатин, меропенем - особенно эффективен при инфекциях, вызванных Pseudomonas aeruginosa).

При лечении третичного перитонита надо всегда помнить о риске развития системной грибковой инфекции, особенно часто - системного кандидоза. Поэтому необходим тщательный контроль всех возможных регионов его локализации с периодическим микробиологическим мониторингом. Использование противогрибковых препаратов в качестве профилактического средства остается до настоящего времени вопросом, не имеющим однозначного решения. Большинство исследователей склоняются к мысли о нецелесообразности приема флюконазола или итраконазола с профилактической целью. Чрезвычайно широко распространенное мнение о профилактической эффективности нистатина также не соответствует действительности, в связи с его чрезвычайно низкой биодоступностью. Он эффективен лишь при кандидозах слизистых оболочек полости рта и верхних отделов желудочно-кишечного тракта.

По-видимому, стоит здесь обратить внимание, что выбором, контролем и сменой схем антибактериальных препаратов должен заниматься подготовленный специалист. Только в тех условиях, когда процесс выбора и назначения антибактериальных препаратов основывается на глубоких знаниях и опыте, можно рассчитывать на успех проводимой терапии, при минимальной опасности формирования резистентных штаммов микроорганизмов.

Рекомендуемая литература

1. Савельев B.C., Гельфанд Б.Р., Гологорский В.А. Филимонов М.И. Бурневич С.З. Абдоминальный сепсис: современная концепция и вопросы классификации//Анналы хирурги 1999 №6 с.14-18.

2. Федоров В.Д., Гостищев В.К., Ермолов А.С., Богницкая Т.Н. Современные представления о классификации перитонита и системах оценки тяжести состояния больных// Хирургия. - 2000.-№4.-с.58-62

3. Nathens A,B, Ahrenholz D.H., Simmons R.L., et al Peritonitis and other inte-abdominal infections. In: Surgical Infections Disease. Ed. Howard R.J., Simmons R.L., Appleton & Lange, Norwalk, Connecticut, 1995, p. 959-1009


Глава XV

КРОВОТЕЧЕНИЯ ИЗ ВЕРХНИХ ОТДЕЛОВ ПИЩЕВАРИТЕЛЬНОГО ТРАКТА

Острое кровотечение из верхних отделов пищеварительного тракта - тяжёлое осложнение большого числа заболеваний пищевода, желудка и двенадцатиперстной кишки, патологии панкреато-билиарной системы, а также системных заболеваний организма. При ряде из этих заболеваний за относительно короткий промежуток времени происходит клинически значимое одномоментное, либо многократное поступление крови из сосудистого русла в просвет верхних отделов пищеварительного тракта (ВОПТ).

Актуальность проблемы диагностики и лечения острых желудочно-кишечных кровотечений (ЖКК), в первую очередь, определяется высоким уровнем послеоперационной летальности, которая достигает 4 %, а в группе больных с тяжелым кровотечением колеблется от 15 до 50 %. Среди пациентов с кровотечением из ВОПТ велика доля людей пожилого и старческого возраста (до 60 %), с выраженной возрастной и сопутствующей патологией, - отсюда велико число послеоперационных осложнений. У мужчин ЖКК встречаются в 2,5-3 раза чаще, чем у женщин.

Несмотря на общепризнанную эффективность современных «противоязвенных» средств число больных с язвенными кровотечениями из года в год увеличивается и составляет 90-103 на 100 000 взрослого населения в год (Swain C.P., 2000); по данным отечественной статистики, за последние 8-10 лет количество подобных больных увеличилось в 1,5 раза. Увеличилось и число кровотечений, не связанных с язвенной болезнью. Этот факт, подтвержденный солидными статистиками, большинство специалистов связывают с дороговизной и нерегулярностью противоязвенного лечения, массовым приёмом населением нестероидных противовоспалительных препаратов (НПВП), с увеличением числа пациентов, страдающих гепатитами и циррозами печени, а также с социальной напряжённостью в обществе.

Классификация

По степени тяжести. Наиболее рациональной является классификация А.И.Горбашко, использующая 3-х степенную градацию, выделяющая лёгкую, среднюю и тяжёлую степени кровотечения, учитывающая при этом как объём перенесенной кровопотери, так и состояние самого больного.

По этиологии. В отечественной медицине все желудочно-кишечные кровотечения принято делить на 2 большие группы - кровотечения язвенной природы, которые осложняют течение язвенной болезни желудка и/ или двенадцатиперстной кишки; кровотечения неязвенной природы (не относящиеся к ней), которые включают в себя все остальные виды кровотечений, в том числе обусловленные «вторичными» симптоматическими острыми язвами.

По локализации различают: кровотечение пищеводное; желудочное; дуоденальное; кровотечение из печени, желчевыводящих путей, поджелудочной железы и др.

Для характеристики источника кровотечения (дефекта слизистой оболочки органа), когда доступно эндоскопическое исследование при конкретной патологии ВОПТ общепринято использование классификации по J.A.Forrest (1974 г.): F Iа - продолжающееся струйное кровотечение; F IЬ — продолжающееся капиллярное, в виде диффузного просачивания кровотечение; F IIа - видимый крупный тромбированный сосуд; F IIb - плотно фиксированный к язвенному кратеру тромб-сгусток; F IIc- мелкие тром-бированные сосуды в виде окрашенных пятен; F III - отсутствие стигм кровотечения в язвенном кратере.

Причины и частота кровотечений

Среди причин кровотечений из ВОПТ (табл. 15.1), с практической точки зрения, важно выделить наиболее часто встречающиеся в неотложной хирургии, а также помнить о редких причинах этого осложнения, которые неизбежно встретятся хирургу в его повседневной работе. Структура и удельный вес причин кровотечения в каждой конкретной клинике зависят от профилизации лечебного учреждения и его диагностических возможностей. По данным же общенациональных аудитов, гастродуоденальные кровотечения язвенной природы составляют 44-49 % и продолжают оставаться наиболее частой причиной кровотечений из ВОПТ. Кровотечения неязвенной природы встречаются более чем в половине всех случаев - у 51-56 % пациентов, но лишь несколько нозологии (№№ 1-5) из этого длинного списка регулярно регистрируются в статистиках хирургических отделений. Все остальные «неязвенные» кровотечения встречаются значительно реже. Часть из них (травматические и ятрогенные ЖКК, кровотечения, обусловленные заболеваниями панкреато-билиарной зоны, язвы Дьелафуа) могут обязательно встретиться врачам отделений, оказывающим неотложную хирургическую помощь. Больные же, у которых причиной острого кровотечения послужили другие болезни кровеносных сосудов, крови или системные заболевания сравнительно редко встречаются в общехирургических отделениях, однако знание этих нозологии весьма важно с дифференциально-диагностических и тактических позиций.

При кровотечениях язвенной природы наиболее часто массивные, угрожающие жизни кровотечения встречаются из каллезных язв малой кривизны желудка и задне-медиального отдела луковицы двенадцатиперстной кишки, что связано с особенностями кровоснабжения этих областей. Источником кровотечения при язвенной болезни могут быть как аррозированные сосуды различного диаметра (от мелких сосудов до крупных ветвей левой желудочной и желудочно-двенадцатиперстной артерий), находящиеся в дне язвы, так и сами края язвенного кратера, диффузно кровоточащие вследствие воспалительных и деструктивных изменений в стенке органа. Эти важные данные должны приниматься в расчет при решении вопросов лечебной тактики: при определении показаний к операции и прогнозировании риска рецидива остановившегося кровотечения.

Табл. 15.1. Причины и частота кровотечений из верхних отделов пищеварительного тракта

Причины и локализация кровотечений из ВОПТ | Частота
I. Кровотечения язвенной природы | 44-49 %
1. Язвенная болезнь желудка и двенадцатиперстной кишки | 42-46 %
2. Рецидивные пептические язвы желудка, двенадцатиперстной и тощей кишки после операций на желудке | 2-3 %
II. Кровотечения неязвенной природы | 51-56%
II а. Заболевания пищевода, желудка и двенадцатиперстной кишки: | 49-53 %
1. Симптоматические (так называемые вторичные, в том числе острые язвы) стрессового, лекарственного и иного происхождения | 12-15%
2. Эрозивно-геморрагические поражения слизистой оболочки | 7-18%
3. Синдром Мэллори-Вейсса | 8-11 %
4. Опухоли (злокачественные и доброкачественные ) | 4-7 %
5. Варикозно расширенные вены (при портальной гипертензии) | 9-17%
6. Грыжи пищеводного отверстия диафрагмы; дивертикулы пищевода | <0,1 %
7.Ожоги, механические травмы, инородные тела и др. | 0,1-0,5%
8. Послеоперационные кровотечения (после хирургических и эндоскопических оперативных вмешательств) | 1,2-1,8%
II б. Заболевания печени, желчевыводящих путей и поджелудочной железы(травма, в т.ч. операционная;опухоли; кисты абсцессы; осложнения желчнокаменной болезни; острый панкреатит) | 0,3-0,5 %
II в. Заболевания кровеносных сосудов: синдром Дьелафуа (интрамуральные артерио-венозные мальформации); аневризма аорты и/или ее ветвей; кавернозные гемангиомы, болезнь Рандю-Вебера-Ослера (множественные телеангиэктазии); ангиэктазии, псевдоксантома; и др.) | 0,1-1,4%
II г. Заболевания крови: лейкозы, гемофилия, болезнь Верльгофа, болезнь Шенлейна-Геноха, пернициозная анемия и др. | 0,3-0,9 %
II д. Системные и другие заболевания : уремия; амилоидоз; прорыв в ВОПТ внутрибрюшных абсцессов и др. | 0,6-1,1%

Рецидивные пептические язвы после резекции желудка обычно располагаются на тощей кишке в области гастроэнтеронастомоза, а после органосохраняющей операции - в двенадцатиперстной кишке; реже - в самом желудке. Особым упорством отличаются кровотечения при рецидивных язвах, в патогенезе которых имеет значение гипергастринемия (неоправданно экономное иссечение органа при резекции желудка, оставленный участок антрального отдела желудка или не диагностированный до операции синдром Золлингера-Эллисона).

В патогенезе кровоточащих «вторичных» симптоматических (в т.ч. острых) язв имеют значение стрессорные факторы, когда вследствие стимуляции функции гипофиза и коры надпочечников в организме происходят гормональные сдвиги, приводящие к повышению желудочной секреции, изменениям микроциркуляции в слизистой оболочке желудка и двенадцатиперстной кишки, к нарушениям ее барьерной функции. В литературе описаны наблюдения кровотечений из острых дуоденальных язв при обширных ожогах (язвы Курлинга) и кровотечения из желудочных и дуоденальных язв при поражениях мозга и после внутричерепных оперативных вмешательств (язвы Кушинга). Однако массивные гастродуоденальные кровотечения из симптоматических язв могут развиться и при других заболеваниях органов сердечно-сосудистой и дыхательной систем, печени, при тяжелой интоксикации (например, при перитоните), травме, в связи с массивной кровопотерей и после травматичных оперативных вмешательств. Всё более существенную роль в генезе кровотечения из симптоматических язв играет приём «ульцерогенных» лекарственных препаратов (стероидные гормоны, антикоагулянты, НПВП и т.д.)

Эрозивно-геморрагические поражения слизистой оболочки ВОПТ очень часто сочетаются с её изъязвлениями, но могут быть и самостоятельным источником кровотечения, при этом они, как правило, не сопровождаются интенсивной кровопотерей. У части больных патогенетические механизмы развития эрозивно-геморрагических поражений и язвенной болезни абсолютно аналогичны (кислотно-пептический фактор в комбинации с инфицированием Helicobacter pylori ), что определяет единые принципы медикаментозной терапии этих заболеваний. В группе больных с симптоматическими эрозивно-геморрагическими поражениями в их происхождении повинны те же факторы, которые приводят к развитию «вторичных» язв: отравления суррогатами алкоголя и некоторыми ядами (фосфор, фенилбутан и др.); приём «ульцерогенных» препаратов; травма; интоксикация; тяжёлые хронические заболевания сердечно-сосудистой системы, лёгких, печени, почек.

Синдром Мэллори-Вейсса (СМВ) относится к числу остро развивающихся заболеваний; он проявляется кровотечением из острых продольных разрывов слизистой оболочки абдоминального отдела пищевода или кардии. Тяжесть кровотечения зависит от глубины разрывов стенки этих органов, когда могут быть повреждены различные по диаметру сосуды подслизистого сплетения, а также сосуды мышечного и субсерозного слоев пищевода и желудка. Основной реализующей причиной острых разрывов слизистой оболочки пищеводно-желудочного перехода является внезапное повышение внутрибрюшного (внутрижелудочного) давления с дискоординацией замыкательной функции кардиального и пилорического жомов, что далее реализуется многократной рвотой. Предрасполагающими факторами к развитию СМВ являются такие фоновые хронические заболевания и состояния как хроническая и острая алкогольная интоксикация; язвенная болезнь, гастриты; грыжа пищеводного отверстия диафрагмы, гастроэзофагеальная рефлюксная болезнь; гепатиты, циррозы; хронические заболевания легких и плевры; повторные зондирования желудка и ЭГДС. Морфологические исследования в зоне разрывов стенок кардиоэзофагеального перехода обнаруживают утолщение стенок артерий подслизистого слоя, варикозное расширение венозных сосудов подслизистых сплетений и разрастание фиброзной ткани в мышечном слое, что, безусловно, снижает устойчивость слизистой оболочки к внезапному повышению внутрибрюшного давления.

Кровотечение при опухолях ВОПТ, чаще всего локализующихся в желудке, редко возникает на начальных этапах развития новообразования и в большинстве случаев является свидетельством распространенной стадии заболевания. При раке пищевода

или желудка оно обычно носит паренхиматозный характер: из мелких сосудов опухоли, не защищенной слизистой оболочкой. Массивное кровотечение бывает у больных с язвенной формой рака, когда создаются условия для аррозии крупного сосуда. Полипы желудка редко являются причиной острых кровотечений; массивные кровотечения чаще развиваются при некрозе и изъязвлении неэпителиальных подслизистых опухолей, таких, как лейомиома, нейрофиброма и др., причем ЖКК может быть самым первым проявлением этих заболеваний.

Кровотечение из варикозно расширенных вен пищевода и проксимальных отделов желудка является следствием портальной гипертензии, когда нарушение внутри-печеночного кровообращения (цирроз печени) или кровотока в системе воротной, либо печёночных вен приводит к образованию функционирующих анастомозов между портальной и кавальной венозными системами. В патогенезе кровотечения из варикозно расширенных вен пищевода имеют значение величина портальной гипертензии, степень расширения и истончения стенки самой вены, пептический фактор (рефлюкс-эзофагит) и выраженные нарушения свертывающей системы крови вследствие исходного заболевания печени. Массивные кровотечения чаще бывают из разрывов венозных узлов кардии и нижне-грудного отдела пищевода; однако всегда следует помнить, что изолированно могут кровоточить вены проксимальных отделов желудка и даже двенадцатиперстной кишки.

При грыжах пищеводного отверстия диафрагмы, дивертикулах, ожогах, механических травмах, инородных телах ВОПТ, кровотечениях после хирургических и эндоскопических оперативных вмешательств механизм их развития во многом схож и, главным образом, обусловлен прямым повреждением сосудов слизистой оболочки, либо более глубоких слоев пищеварительного тракта. Ятрогенные послеоперационные кровотечения чаще всего бывают связаны с техническими погрешностями операций (недостаточный интраоперационный гемостаз), либо с неадекватным ведением больных в послеоперационном периоде.

Различные заболевания печени, желчевыводящих путей и поджелудочной железы могут быть причиной кровотечения в ВОПТ. В тех случаях, когда поступление (сброс) крови в просвет ДПК, осуществляется через большой дуоденальный сосочек, всю группу подобных кровотечений, до уточнения конкретного источника последнего, объединяют термином гемобилия. (Впервые этот термин был предложен для обозначения кровотечения в билиарный тракт после травмы печени, которое проявляется кровавой рвотой и меленой). В литературе описаны наблюдения гемобилии при заболеваниях печени и желчевыводящих путей (опухоли, кисты, абсцессы, осложнения желчнокаменной болезни), а также после оперативных вмешательств на этих органах. В хирургической практике известны также ЖКК при остром деструктивном панкреатите (образование желудочной или кишечной фистулы с аррозией крупного сосуда этой области, тромбофлебите селезёночной или воротной вен с кровотечением из варикозных вен); при раке головки поджелудочной железы.

Характерной особенностью кровотечений в просвет ВОПТ при заболеваниях кровеносных сосудов является кажущееся на первый взгляд несоответствие между небольшим размером самого поражения (например, 3-4 мм поверхностная язва при синдроме Дьелафуа или небольшая телеангиэктазия) и массивным характером самого кровотечения. Зачастую это приводит к тому, что при остановившемся на момент эндоскопического осмотра кровотечении эти источники не диагностируются или недооцениваются и правильный диагноз устанавливается при повторном, нередко неоднократном массивном рецидиве кровотечения. По настоящему профузными и, как правило, фатальными являются случаи разрывов аневризмы аорты и её ветвей в просвет пищеварительного тракта, к счастью, достаточно редкие.

Для заболеваний крови характерны массивные диффузные кровотечения со значительной по площади поверхности пищеварительного тракта, как проявление геморрагического диатеза, в результате нарушения свертывающей системы крови, тромбоцитопении и поражения сосудистой стенки.

Патофизиологические нарушения в организме

Реакция больного на кровопотерю обычно не связана с ее причиной и, с одной стороны, определяется интенсивностью и массивностью самого кровотечения, то есть объёмом потерянной крови и временем, за которое это произошло, а с другой стороны - исходным состоянием и реакцией на кровопотерю основных систем организма самого больного. Существенным моментом для понимания патофизиологических основ этого процесса, а, следовательно, и для формирования грамотной инфузионно-трансфузионной терапии, послужило развитие учения о диссеминированном внутрисосудистом свёртывании (ДВС), как универсальном механизме реализации синдрома массивной кровопотери и пусковом механизме синдрома полиорганной недостаточности. Следует подчеркнуть, что гиперкоагуляционная фаза ДВС-синдрома и микроциркуляторные нарушения, ведущие к ухудшению обеспеченности тканей кислородом и питательными веществами, развиваются у каждого пациента с клинически значимым ЖКК. Понятно, что существовавшие у пациента функциональные, либо органические расстройства со стороны сердечно-сосудистой, дыхательной, выделительной систем (так называемые возрастные, сопутствующие заболевания) лишь усугубляют тяжесть состояния больного, требуют соответствующей коррекции и учитываются при принятии решения об оперативном лечении, либо при подготовке к нему.

Считается, что быстрая кровопотеря уже около 500 мл крови может привести к коллапсу, причем проявления гемодинамических нарушений будут более выраженными у пожилых больных с исходной сердечно-сосудистой недостаточностью. Приблизительно этот же объём излившейся в просвет пищеварительного тракта крови требуется для появления характерных признаков внутрипросветного кровотечения - рвоты кровью (hematemesis) и дёгтеобразного чёрного стула (melena).

Наиболее яркие проявления наблюдаются при острых массивных кровотечениях, когда на протяжении короткого времени, измеряемого минутами или часами, больной теряет более 1500 мл крови, или около 25 % ОЦК. В подобных обстоятельствах клиническая картина соответствует геморрагическому (гиповолемическому) шоку; из прямой кишки отмечается выделение малоизменённой красной крови (hematochezia). Следует подчеркнуть, что у больного, находящегося в положении лежа, вначале можно не выявить выраженных изменений артериального давления (так называемая компенсированная гиповолемия), в то время как феномен ортостатической гипотензии более точно отражает объём кровопотери. Периферический спазм артерий, проявляющийся бледностью кожных покровов, а также венозный спазм поддерживают относительно более высокий уровень центрального кровообращения.

Продолжение кровотечения и неадекватное или неправильное восполнение теряемой больным крови в конечном итоге может привести к развитию декомпенсированного шока. На этой стадии, даже в том случае, если процесс удалось прервать до наступления необратимых изменений, больного и его лечащего врача коварно настигает развивающийся синдром острой полиорганной недостаточности и гипокоагуляционная фаза ДВС-синдрома.

Диагностика

Диагностическая программа, в соответствии с задачами активной тактики, должна установить факт острого кровотечения в просвет ВОПТ и ответить на три основных вопроса: 1)что послужило причиной и непосредственным источником кровотечения; 2)продолжается ли кровотечение и каковы его темпы; 3)каков объём перенесенной кровопотери и каковы её последствия для организма (то есть определить степень тяжести больного с кровотечением).

Решение этих вопросов в экстренной клинической ситуации имеет свои особенности, требует чётких и слаженных действий дежурной бригады, причем при угрожающих жизни кровотечениях диагностические исследования должны быть проведены параллельно с неотложными лечебными мероприятиями.

Симптоматика (жалобы и анамнез). Клинические проявления острых, особенно массивных, гастродуоденальных кровотечений достаточно ярки и складываются из общих симптомов, характерных для кровопотери (резкая общая слабость, головокружение, сердцебиение, потеря сознания), и проявлений, характерных для кровотечения в просвет желудочно-кишечного тракта (рвота свежей, либо видоизменённой кровью; мелена или гематохезия). Разумеется, жалобы пациентов не так сухи и зачастую окрашены их эмоциональными переживаниями, а искусство врача состоит в умении разложить эту мозаику на составляющие компоненты. В частности, важно выяснить, как давно началось кровотечение; отмечалось ли предобморочное

состояние или потеря сознания; имелись единичные или повторные эпизоды кровавой рвоты, объём и характер рвотных масс (алая или тёмная кровь, сгустки, содержимое типа «кофейной гущи»); частоту эпизодов мелены.

Нередко (у 60-70 % пациентов) анамнез жизни указывает на наличие заболеваний, которые могут осложниться кровотечением, что в переплетении с результатами анализа симптомов кровотечения и объективного статуса пациентов позволяет установить клинический диагноз уже на этапе приёмного отделения. В то же время следует отчётливо понимать, что при наличии современной лабораторной и инструментальной диагностики этот диагноз, конечно же, носит предварительный характер, но он очень важен для правильного определения дальнейшей лечебно-диагностической тактики.

У значительного числа больных кровотечение возникает на фоне обострения язвенной болезни либо в анамнезе удается отметить типичные признаки этого заболевания с характерным «язвенным» болевым синдромом и сезонностью обострений. У ряда больных можно встретить указания на неэффективность проведенного ранее хирургического лечения: появившийся вновь болевой синдром следует связать прежде всего с образованием пептической язвы. Кровавая рвота и дегтеобразный стул - примерно одинаково частые признаки кровотечения язвенной этиологии, хотя при локализации язвы в двенадцатиперстной кишке чаще наблюдается изолированная мелена.

Кровотечение из разрывов слизистой оболочки области пищеводно-желудочного перехода следует заподозрить, если у больных молодого возраста, злоупотребляющих алкоголем, многократные приступы рвоты заканчиваются появлением алой крови в рвотных массах. Уже на первом этапе диагностики у пожилых больных следует помнить о возможных «предрасполагающих факторах» к развитию СМВ, которыми могут явиться фоновые хронические заболевания, о чём было сказано выше.

Наличие неопределенных желудочных жалоб, похудание и нарушение общего состояния больного (так называемый синдром малых признаков) заставляют заподозрить опухоль желудка как причину кровотечения. Рвотные массы в этих случаях чаще имеет характер кофейной гущи.

Для кровотечения из варикозно расширенных вен пищевода характерна многократная рвота темной кровью; дегтеобразный стул появляется обычно через 1-2 суток. Из перенесенных заболеваний важно отметить болезни печени и желчевыводящих путей (в первую очередь - цирроз печени), а также повторные тяжелые приступы острого панкреатита. Из клинической практики известно, что эти больные нередко страдают алкоголизмом.

Данные анамнеза должны быть скрупулезно уточнены, чтобы не пропустить очень важных факторов, могущих обусловить острое желудочно-кишечное кровотечение: тяжелые терапевтические заболевания с выраженными гемодинамическими нарушениями (инфаркт миокарда, нарушение мозгового кровообращения и др.), лечение медикаментами, обладающими «ульцерогенным» эффектом, наличие системных заболеваний (болезни крови, уремия и др.).

Данные объективного обследования позволяют судить о степени тяжести кровотечения, его источнике, основном и сопутствующих заболеваниях. Спутанное сознание, резкая бледность кожных покровов и конъюнктивы, частый пульс слабого наполнения и напряжения, снижение артериального и пульсового давления, наличие в желудке большого количества крови и сгустков, а при ректальном исследовании - чёрного жидкого, либо с примесью крови содержимого служат признаками острого массивного кровотечения.

Осмотр кожных покровов и видимых слизистых оболочек может выявить их субъиктеричность или желтушность, наличие сосудистых звёздочек, расширение подкожных вен переднебоковых отделов живота, что обычно бывает при заболеваниях печени; внутрикожные или подкожные кровоизлияния, множественные телеангиэктазии при заболеваниях кровеносных сосудов и нарушениях свертывающей системы крови. Клиническими наблюдениями проверено, что АД ниже 100 мм рт. ст. и частота пульса более 100 ударов в минуту у больного с нормальным обычным давлением соответствуют кровопотере около 20 % ОЦК. Данные перкуссии и пальпации в ряде случаев приносят очень ценные опорные пункты для диагноза: пальпируемая опухоль желудка, определяемое увеличение печени и селезенки, признаки асцита, увеличенные плотные лимфатические узлы. Осмотр больного необходимо закончить пальцевым исследованием прямой кишки, а затем зондированием желудка. Полученные при этом объективные данные, независимо от наличия или отсутствия анамнестических указаний на кровавую рвоту и дегтеобразный стул, являются важными признаками, обосновывающими клинический диагноз.

Лабораторная и функциональная диагностика. Экстренный анализ крови является ценным диагностическим методом. Падение уровня гемоглобина, уменьшение числа эритроцитов и снижение гематокрита, несомненно, ориентируют в отношении тяжести кровопотери. Однако в первые часы от начала острого кровотечения все эти показатели могут меняться несущественно и, следовательно, имеют относительное значение. Истинная выраженность анемии становится ясной лишь по прошествии суток и более, когда уже разовьется гемодилюция, вследствие восстановления внутрисосудистого объема за счет внесосудистой жидкости. При подозрении на заболевание крови должны быть определены лейкоцитарная формула, число тромбоцитов.

Исследование ОЦК и его компонентов позволяет более точно определять объем кровопотери. Среди существующих методов наибольшее распространение получили красочный метод с краской Т-1824 (эванс синий) и изотопный метод с использованием эритроцитов, меченных 51Сг. Следует подчеркнуть, что для условий неотложной хирургии приемлемы простые методы с использованием номограмм, например, определение глобулярного объема (ГО) по данным гематокрита и уровня гемоглобина (Горбашко А. И., 1982). Среди получаемых показателей ОЦК наибольшее значение при остром кровотечении имеет снижение ГО. Этот показатель является наиболее стойким, так как восстановление дефицита ГО происходит медленно, в то время как снижение показателей ОЦП и ОЦК относительно быстро нивелируется.

Тяжесть состояния больного и его индивидуальные реакции на перенесенную кровопотерю достаточно точно характеризует ряд гемодинамических показателей (ЦВД, показатели центральной гемодинамики), показатели транспорта кислорода (рО2, минутный транспорт кислорода), а также метаболичес кие показатели (мочевина крови, электролиты, КЩС, осмолярность плазмы и др.). Все эти данные, определяемые повторно, имеют большое значение в построении программы интенсивной терапии, в особенности у больных в состоянии глубокой гиповолемии с тяжелыми системными заболеваниями.

Нарушение показателей свертывающей системы крови (удлинение времени свертывания и времени кровотечения) помогает заподозрить заболевание, относящееся к группе геморрагических диатезов (гемофилия, болезнь Верльгофа и др.). Следует однако иметь в виду, что сама кровопотеря, в особенности, тяжелой степени, может привести к гипокоагуляции с удлинением времени свертывания крови, снижением уровня протромбина и фибриногена и даже к развитию острого фибринолиза. Небольшое повышение уровня билирубина сыворотки крови (25,65-34,2 мкмоль/л) может сопутствовать кровотечению из язвы, в то время как более высокие цифры билирубина свидетельствуют скорее о возможности цирроза печени.

Оценка степени тяжести больного с кровотечением. Данные клинического обследования больного и ряд лабораторных показателей позволяют определить степень тяжести кровопотери. Подчеркнем еще раз, что значение этих показателей возрастает при их повторном исследовании, ибо наряду с основным вопросом о степени тяжести кровопотери они могут дать важную ориентировку в отношении эффективности гемостатической терапии и рецидива кровотечения, а также используются при определении степени операционно-анестезиологического риска. В табл. 15.2 приведены наиболее важные показатели, используемые в клинической практике.

Инструментальная диагностика. Неотложная эзофагогастродуоде-носкопия (ЭГДС) на сегодня, безусловно, является ведущим методом диагностики источника, типа, характера кровотечения и прогноза его рецидива, а, следовательно, играет важную роль в определении лечебной тактики.

Основными показаниями к выполнению неотложного эндоскопического исследования верхних отделов пищеварительного тракта является наличие у больного клиники острого желудочно-кишечного кровотечения либо подозрения на него и необходимость проведения гемостаза через эндоскоп. Эффективность исследования тем выше, чем раньше оно осуществляется: в идеале - в течение первого часа, максимум двух, от поступления в стационар.

Табл. 15.2. Степень тяжести кровопотери (Горбашко А.И., 1982)
Показатель кровопотери | Степень кровопотери
 | легкая | средняя | тяжелая
Число эритроцитов | >3,5-1012/л | 3,5-1012/л-2,5-1012/ л | <2,5-1012/л
Уровень гемоглобина, г/л | >100 | 83-100 | <83
Частота пульса в 1 мин | До 80 | 80-100 | Выше 100
Систолическое АД (мм рт. ст.) | >110 | 110-90 | <90
Гематокритное число, % | >30 | 25-30 | <25
Дефицит ГО, % от должного | До 20 | От 20 до 30 | 30 и более

Показанием к повторной динамической эзофагогастродуоденоскопии являются: необходимость активного мониторинга источника кровотечения в связи с сохраняющимся риском его рецидива (активная контрольная ЭГДС); рецидив кровотечения, развившийся в стационаре у больного предельного операционно-анестезиологического риска с язвенным кровотечением, либо у больного с кровотечением неязвенной этиологии («ЭГДС по требованию»).

Отказ от экстренной эндоскопической диагностики может быть оправдан при продолжающемся профузном кровотечении, особенно, если по данным анамнеза и имеющимся в распоряжении врача медицинским документам молено предположить его язвенную этиологию. Вместе с тем при наличии круглосуточной эндоскопической службы выполнение экстренной эзофагогастродуоденоскопии возможно и у подобных больных; она проводится непосредственно на операционном столе и рассматривается как элемент пред- или интраоперационной ревизии. Проведение эндоскопической диагностики не показано больным, находящимся в агональном состоянии и требующим реанимационных мероприятий. Выполнение ЭГДС у крайне тяжёлых больных с декомпенсированными сопутствующими заболеваниями целесообразно лишь в той ситуации, когда «эндоскопическое вмешательство отчаяния» предпринимается параллельно с проведением интенсивной терапии, непосредственно для остановки продолжающегося кровотечения.

Для осуществления диагностики и гемостаза необходима качественная эндоскопическая аппаратура, преимущество в которой отдаётся ширококанальным операционным торцевым эндоскопам с возможностью подачи направленной струи жидкости для смывания крови и сгустков и аспирации содержимого по биопсийному каналу, параллельно введённому в него инструменту. В необходимых случаях (когда невозможно полноценно осмотреть источник кровотечения и должным образом подвести соответствующий инструмент к кровоточащему участку) используются ширококанальные операционные дуоденоскопы. Существенно улучшает возможности полноценной подготовки желудка, а, следовательно, адекватного осмотра и гемостаза, сверхширококанальный (диаметр канала

6 мм) торцевой гастроскоп. Неоценимую помощь для слаженной работы операционной бригады оказывают современные видеоэндоскопические системы, обеспечивающие выведение на экран монитора высококачественного изображения источника кровотечения.

Непосредственная подготовка к исследованию верхних отделов пищеварительного тракта заключается в возможно более полном опорожнении их просвета, отмывании от крови и сгустков слизистой оболочки пищевода, желудка и двенадцатиперстной кишки. Мы считаем, что в большинстве случаев решить эту задачу можно путём промывания желудка «ледяной» водой через толстый желудочный зонд. Внутренний диаметр зонда позволяет эвакуировать крупные сгустки, а локальная гипотермия достичь уменьшения интенсивности кровотечения или его полной остановки. Интенсивная терапия составляет важную и неотъемлемую часть подготовки больных к эндоскопическому исследованию, а также анестезиологического обеспечения в ходе его выполнения.

Анестезиологическое обеспечение экстренных эндоскопических вмешательств варьируется в широких пределах. Значительную часть этих исследований возможно выполнить под местной анестезией зева ксилокаином с использованием в премедикации наркотических анальгетиков (1 мл 2 % раствора промедола) и холинолитиков (1мл 0,1 % раствора атропина). При беспокойном поведении больного, затрудняющем адекватный осмотр или выполнение гемостаза, необходимо шире, как абсолютно естественное и общепринятое пособие, применять внутривенную седацию (реланиум 2,0); а также внутривенный, и при нестабильном состоянии пациента - эндотрахеальный наркоз. В случае активной перистальтики антрума и/или двенадцатиперстной кишки оправдано внутривенное введение препаратов (бускопан, папаверин, метацин, бензогексоний) для их релаксации.

В самом начале эндоскопического исследования кровь, сгустки и остатки промывных вод, повозможности, полностью удаляют из просвета и со слизистой оболочки через биопсийный канал прибора. Существенно облегчает эту задачу использование операционного эндоскопа с 6-мм рабочим каналом и мощного вакуум-отсоса. Если кровь и сгустки не удаётся убрать полностью, выведение источника кровотечения в доступную для осмотра и удобную для манипуляций позицию достигается изменением положения больного на эндоскопическом столе, разрушением и смещением сгустков инструментами (полипэктомическая петля, корзинка Дормиа), прицельным отмыванием источника кровотечения путём интенсивной струйной подачи жидкости через отдельный канал эндоскопа (предпочтительно), либо через катетер.

При проведении неотложного эндоскопического исследования у больного с гастродуоденальным кровотечением необходимо осматривать все доступные данному виду исследования отделы желудочно-кишечного тракта, независимо от того, какое количество источников кровотечения обнаружено в пищеводе или проксимальных отделах желудка. Во избежание диагностической ошибки, особо пристально следует проводить исследование у анемизированных больных, а также у больных с отчетливой клиникой массивного кровотечения, но «минимальными» эндоскопическими проявлениями («несоответствие клиники и находок»). В сомнительных случаях, если в учреждении есть технические возможности, необходимо проанализировать видеозапись исследования в консилиуме с более опытными специалистами, либо повторить его.

Рентгенологическое исследование верхних отделов пищеварительного тракта, как метод экстренной диагностики ЖКК, отошло на второй план. В основном его применяют после остановки кровотечения в качестве метода дополнительной диагностики морфологических изменений и моторно-эвакуаторной функции желудочно-кишечного тракта. Между тем, при отсутствии условий для выполнения эндоскопического исследования и большом практическом навыке рентгенологический метод позволяет получить положительные данные в 80 % случаев, особенно при таких заболеваниях, как кровоточащая язва, опухоли, варикозное расширение вен.

Ангиографический метод диагностики при кровотечении из ВОПТ всё ещё имеет достаточно ограниченное использование и применяется в специализированных учреждениях, обладающих необходимым оборудованием. Хорошо разработанная техника катетеризации сосудов по Сельдингеру сделала возможным проведение селективной или даже суперселективной визуализации чревного ствола, верхней брыжеечной артерии и их ветвей, а также венозных стволов. Ограниченность метода применительно к условиям неотложной хирургии объясняется не только его технической сложностью, но и сравнительно небольшой информативностью: хорошее контрастирование экстравазатов из источника кровотечения возможно только при артериальном кровотечении достаточно большой интенсивности.

Показания к селективной ангиографии могут возникнуть в случаях повторных рецидивирующих кровотечений, когда источник геморрагии не установлен эндоскопическим и рентгенологическим методами исследования. Разумеется, диагностическая ангиография выполняется как первый этап лечебного эндоваскулярного вмешательства, направленного на селективную инфузию сосудосуживающих препаратов, эмболизацию кровоточащей артерии или вены, либо - наложение трансъюгулярного интрапечёночного портосистемного соустья при портальной гипертензии.

Накопленный опыт применения ангиографической диагностики эзофагогастродуоденальных кровотечений свидетельствует о том, что он может быть хорошим подспорьем в определении таких редких заболеваний, приводящих к кровотечению, как разрывы аневризм сосудов, сосудисто-кишечные фистулы, гемобилии, синдром портальной гипертензии и др.

Дифференциальный диагноз в ряде случаев проводят с кровотечением из верхних дыхательных путей, носоглотки и легких, когда заглатываемая больным кровь может симулировать кровотечение из пищеварительного тракта. Тщательно собранный анамнез и осмотр больного позволяют заподозрить легочное кровотечение, для которого характерен ярко-красный цвет пенистой крови, выделяемой обычно при кашле или отдельными плевками. Проведенное рентгенологическое исследование обычно решает диагностическую проблему. Следует также помнить, что черная окраска кала может наблюдаться после приема некоторых медикаментов (препараты железа, викалин, карболен и др.). В сомнительных случаях помощь оказывает лабораторное исследование кала на кровь.

Лечение

Современные подходы к лечению острых кровотечений из ВОПТ сочетают в себе активный характер диагностических и лечебных мероприятий с дифференцированным определением показаний к неотложной операции. Опыт показывает, что самыми важными критериями, определяющими успех лечения этих больных, является объем перенесенной кровопотери и характер заболевания, обусловившего кровотечение. Нетрудно себе представить большое разнообразие клинических вариантов в этой группе больных, нередко пожилого возраста и с сопутствующими заболеваниями, что практически делает невозможным обсуждение какой-либо единой всеобъемлющей лечебной тактики. Перечислим основные общие положения.

1. При всех видах кровотечений из ВОПТ консервативная терапия, по возможности, должна начинаться еще на догоспитальном этапе и включать в себя: полный физический покой с транспортировкой пациента в горизонтальном положении; введение внутривенно 10 мл 10% раствора хлорида кальция и внутримышечно - 5 мл викасола; при необходимости инфузию плазмозамещающих растворов (кристаллоиды и коллоиды). Запрещается прием пищи и жидкости через рот. Больной должен быть транспортирован в лечебное учреждение в кратчайшие сроки.

2. Все больные с гастродуоденальными кровотечениями независимо от тяжести состояния нуждаются в экстренной госпитализации в хирургическое отделение. Круглосуточное дежурство высококвалифицированных специалистов, подготовленных по данному профилю и работающих в составе единой бригады хирургов, реаниматологов и эндоскопистов позволяет своевременно начать лечение, выявить точную причину кровотечения, своевременно и правильно определить дальнейшую лечебную тактику.

3. Пациентов со средней и тяжелой степенью кровотечения целесообразно госпитализировать в отделение интенсивной терапии, так как явления гиповолемии и даже геморрагического шока представляют угрозу жизни. Лечение больных с угрожающей кровопотерей следует проводить параллельно с уточнением источника кровотечения наиболее целесообразными диагностическими методами.

4. Коллективный, многолетний опыт показывает, что большинство кровотечений из ВОПТ останавливается под воздействием комплексного консервативного лечения. Это прежде всего относится к гастродуоденальным кровотечениям неязвенной этиологии, многие из которых (злокачественные опухоли, полипы, эррозивные поражения ВОПТ) сравнительно редко бывают массивными. Возможности современной эндоскопии (не только диагностические, но и лечебные) еще более упрочили значение консервативного лечения этой группы больных. При кровотечениях, связанных с системными заболеваниями (болезни крови, уремия, амилоидоз и др.) в первую очередь проводят лечение общих нарушений, приведших к осложнению. Наконец, самая большая группа больных с кровотечениями из ВОПТ язвенной природы также поддается консервативному лечению в 75 % случаев. Это важное положение делает понятным, что основой лечебной тактики при острых желудочно-кишечных кровотечениях является консервативная терапия. Зачастую не только характер кровотечения, но и возраст больного и наличие сопутствующей патологии являются главными факторами, определяющими результат лечения. В клинической практике не так уж редки случаи, когда неблагоприятный исход наступает вследствие именно этих отягчающих обстоятельств, а не самого кровотечения. Вот почему решение важного вопроса лечебной тактики о показаниях к неотложной операции почти всегда представляет большие сложности. Правильно будет сказать, что операция должна быть выполнена в оптимальные сроки для больного, когда тщательно взвешены все «за» и «против», получены необходимые диагностические данные, оценена эффективность проводимого лечения и обсуждены имеющиеся факторы риска.

Эндоскопическая остановка кровотечения. Лечебная эндоскопия при острых желудочно-кишечных кровотечениях обладает достаточно высокой эффективностью и позволяет осуществить временный гемостаз у подавляющего числа больных и адекватно подготовить их к срочному оперативному вмешательству, если оно показано. Последующая медикаментозная терапия дает возможность предотвратить рецидив кровотечения и перенести операцию на этап плановой хирургии. Лечебная эндоскопия может явиться единственно оправданным методом лечения у группы больных с предельно высоким операционным риском, когда выполнение неотложной операции невозможно. Этим больным обеспечивается динамическая ЭГДС и повторный гемостаз.

Показания к лечебной эндоскопии не требуют специального обсуждения, ибо метод, по своей сути, является продолжением диагностического исследования. Проведение эндоскопического гемостаза при первичном осмотре является настоятельным при продолжающемся в момент эндоскопического исследования кровотечении. Так, при язвенных геморрагиях продолжающееся струйное аррозивное кровотечение встречается у 8-10 % больных. При этом возможный риск потенциального рецидива кровотечения существует у 80-85 % из них. Продолжающееся капиллярное кровотечение, в виде диффузного просачивания, встречается у 10-15 % больных с риском рецидива кровотечения до 5 % .

Остановившееся на момент эндоскопического осмотра кровотечение со следами недавно перенесенного является также показанием к лечебной эндоскопии (профилактика рецидива). Стигмами состоявшегося кровотечения являются обнаруживаемые в краях и/или дне источника мелкие тромбированные сосуды в виде темно-коричневых или темно-красных пятен, плотно фиксированный к язвенному кратеру тромб-сгусток или видимый крупный тромбированный сосуд. При такой эндоскопической картине рецидив кровотечения, по данным многих авторов, может случиться у 10-50 % больных, в зависимости от выраженности эндоскопических находок.

Показаниями для проведения эндоскопического гемостаза при динамической ЭГДС является отрицательная динамика со стороны источника кровотечения, когда сохраняются интактными ранее «обработанные» сосудистые структуры; появляются новые тромбированные сосуды; либо развивается рецидив кровотечения.

Последним достижением в эндоскопической диагностике кровотечения из ВОПТ является метод эндоскопической ультрасонографии (ЭУС). Выявление сосудистой дуги в непосредственной близости (<1мм) от дна язвенного дефекта по данным ЭУС может быть верным признаком угрозы рецидива геморрагии.

Выполнение мероприятий по эндоскопическому гемостазу не показано при отсутствии стигм кровотечения в дне и краях источника последнего.

По понятным причинам, мы не коснемся в этой главе важных организационных вопросов, являющихся основой для проведения эффективного эндоскопического гемостаза (круглосуточное дежурство подготовленного эндоскописта, наличие современной аппаратуры и средств для гемостаза, адекватное анестезиологическое и медикаментозное обеспечение).

Непременным условием для выполнения эндоскопического гемостаза является хороший доступ к кровоточащему или тромбированному сосуду. Приёмы, используемые для этого, описаны выше, в разделе «Эндоскопическая диагностика».

Для воздействия на источник кровотечения через эндоскоп применяют различные методы, отличающиеся по своим физическим свойствам и механизму действия, но зачастую сходные по эффективности. Детальные характеристики и технические приемы проведения подобных методик подробно излагаются в специальной литературе.

При выборе конкретного метода эндоскопического гемостаза необходимо, с одной стороны, принимать во внимание клиническую эффективность метода в плане остановки и надёжности профилактики кровотечения, а с другой -оценивать метод с учётом технической простоты и безопасности его исполнения, доступности и стоимости. С учётом этих характеристик и опыта, накопленного в клинике на сегодняшний день, рекомендуется иметь в арсенале и использовать с целью эндоскопического гемостаза: моно- и биактивную диатермокоагуляцию, термокаутеризацию, аргоно-плазменную коагуляцию; инъекционные методы введения адреналина, абсолютного этанола и его растворов, склерозантов; способы эндоклипирования и эндолигирования. Выбор метода эндоскопического гемостаза или их комбинации для конкретного больного, главным образом, осуществляется в соответствии с характеристиками источника кровотечения и особенностями самой методики.

При кровотечениях из варикозно расширенных вен пищевода и желудка, наряду с использованием методов склерозирования и дотирования, эффективным способом остановки продолжающегося кровотечения, особенно в экстренной ситуации, является применение пищеводного трехпросветного зонда-обтуратора Сенгстакена-Блекмора с двумя пневмобаллонами, один из которых располагается в желудке, другой - в пищеводе. Техника применения зонда проста. После анестезии носоглотки зонд со спущенными баллонами вводят в желудок. Производят раздувание желудочного баллона введением 50-70 см3 воздуха через соответствующий канал. Затем зонд подтягивают до ощущения упора в кардии желудка. Далее раздувают пищеводный баллон (80-120 см3 воздуха). Шприцем Жане по третьему каналу аспирируют желудочное содержимое, а затем промывают желудок до чистой воды, появление которой и свидетельствует об остановке кровотечения. В процессе дальнейшего лечения пищеводный баллон во избежании пролежней на слизистой оболочке пищевода должен периодически (через 6-8 часов) временно освобождаться от воздуха. Желудочный канал служит для контроля за кровотечением и питания.

Чем же руководствоваться при принятии непростого решения о прекращении эндоскопических манипуляций по остановке продолжающегося кровотечения и переходе на лапаротомию? Этот вопрос невозможно изложить кратко и он обычно решается детальным обсуждением возникшей клинической ситуации.

Эндоскопический гемостаз следует прекратить, когда исчерпаны все имеющиеся в клинике на данный момент возможности его выполнения; когда использованы все разумные лимиты времени (временные пределы главным образом зависят от интенсивности кровотечения и адекватности восполнения кровопотери); когда у относительно скомпенсированного пациента проявляются отчётливые признаки нестабильности гемодинамики и, наконец, когда сам исполнитель потерял уверенность в успехе. Организационно это решение принимает экстренный консилиум в составе ответственного хирурга, эндоскописта и анестезиолога с главенством и решающим голосом хирурга.

Инфузионно-трансфузионная терапия. Цель такой терапии заключается в восстановлении основных параметров гомеостаза, нарушенных в результате острого развившегося дефицита ОЦК. Хорошо известно, что организм человека способен выдержать острую потерю 60-70 % объема эритроцитов, но утрата 30 % объема плазмы несовместима с жизнью. В связи с последним, первоочередной задачей является вливание в сосудистое русло адекватного количества коллоидных и кристаллоидных растворов - для устранения дефицита ОЦК, нормализация микроциркуляции и реологии крови, коррекция водно-электролитного обмена.

Лечение кровопотери в 10-15 % объема ОЦК (500-700 мл) заключается в инфузии только кристаллоидных растворов в объеме 200-300 % от величины кровопотери. Кровопотеря 15-30 % ОЦК (750-1500 мл) компенсируется инфузией кристаллоидов и коллоидов в соотношении 3:1 с общим объемом в 300 % от величины кровопотери. Трансфузия компонентов крови в этой ситуации противопоказана.

Введение кристаллоидных (0,9 % раствор натрия хлорида, дисоль, три-соль, ацесоль, лактосол, мафусол и др.) и коллоидных (на основе декстрана: полиглюкин, реополиглюкин, реоглюман; на основе пищевого желатина: желатиноль; на основе гидроксиэтилкрахмала: Волекам, НАЕ8-стерил, Инфукол ГЭК 6 % и 10 % раствор) кровезаменителей создает в организме феномен искусственной гемодилюции, обеспечивает стойкое восстановление макро- и микроциркулляции, немедленно улучшает гемодинамику. Благодаря уменьшению вязкости крови и восстановлению важнейших показателей кровообращения после инфузии коллоидных и кристаллоидных растворов даже в состоянии острейшей анемии оставшиеся в сосудистом русле эритроциты способны обеспечить перенос от легких к тканям достаточное количество кислорода. При своевременной и адекватной инфузионной терапии снижение концентрации гемоглобина до 50 г/л не представляет опасности для жизни больного. Именно поэтому при лечении острой кровопотери объемом до 30 % ОЦК нет никакой необходимости использовать компоненты донорской крови.

Следует отметить, что в истории современной трансфузиологии произошел серьезный качественный перелом, который зафиксирован в инструкции по переливанию крови и ее компонентов, утвержденный Минздравом РФ 03.12.98 г., где впервые указано, что «показаний к переливанию цельной крови нет». Старые представления о необходимости восполнения любой кровопотери равной по объему гематрансфузией, по правилу «капля за каплю», категорически отвергнуты, а на смену им утвердилась современная тактика инфузионно-трансфузионной терапии: принцип гемокомпонентной терапии (эритромасса, свежезамороженная плазма, концентрат тромбоцитов и т.д.).

При кровопотере, достигающей 30-40% ОЦК (1500-2000 мл) и выше, наряду с вливанием кровезаменителей показано переливание эритроцитсодержащих сред (эритроцитарная масса, эритроцитарная взвесь, размороженные эритроциты, отмытые эритроциты) и свежезамороженной плазмы. Лечение такой кровопотери на первом этапе осуществляют инфузией коллоидных и кристаллоидных растворов до восстановления кровообращения за счет эффекта искусственной гемодилюции, после чего проводят терапию развившейся анемии, т.е. приступают ко второму этапу лечения. Общий объем перелитых инфузионных сред должен достигать не менее 300 % от величины кровопотери, при этом эритроцитсодержащие среды должны составлять до 20 %, а свежезамороженная плазма - до 30 % от перелитого объема.

Критическими уровнями показателей крови при объеме кровопотери 30-40 % ОЦК в настоящее время считаются следующие: гемоглобин - 65-70 г/л, гематокрит -25-28 %. Свежезамороженная плазма служит источником недостающих факторов свертывания крови, выбывших при кровопотере и потребленных при быстром и значительном образовании тромбов. Дефицит тромбоцитов и плазменных факторов свертывания крови может привести к синдрому ДВС. Поэтому при кровопотере в объеме, превышающем 40 % ОЦК, следует назначать переливание плазмы, а при глубокой тромбоцитопении (менее 100 х 10 9/л) - переливание концентрата тромбоцитов.

Критериями восстановления ОЦК служат симптомы, указывающие на уменьшение степени гиповолемии: повышение артериального давления, уменьшение числа сердечных сокращений, увеличение пульсового давления, потепление и порозовение кожных покровов.

Важными показателями адекватности проводимой терапии служат почасовой диурез и центральное венозное давление (ЦВД). ЦВД ниже 3-5 см водного столба свидетельствует о гиповолемии. До тех пор, пока ЦВД не достигнет 10-12 см водного столба, а почасовой диурез — 30 мл в час (более 0,5 мл/кг массы тела в час), больному следует проводить инфу-зионно-трансфузионную терапию. ЦВД выше 15 см водного столба при отсутствии выраженной «централизации» кровообращения указывает на неспособность сердца справиться с притекающим объемом жидкостей. В этом случае необходимо снизить темп введения инфузионных препаратов и назначить средства, оказывающие инотропное действие и стимулирующие сердечную мышцу.

Фармакотерапия кровотечений. Для лечения острых кровотечений из ВОПТ используется несколько основных групп фармпрепаратов.

Антифибринолитические препараты (аминокапроновая и транексамовая кислоты), а также средства, нормализующие коагулирующие свойства крови (фибриноген, нативная плазма, тромбоцитарная масса), назначаются с гемостатической целью при всех видах кровотечений (с учетом вышеизложенных показаний).

Антисекреторные препараты имеют особое значение в лечении кровотечений из ВОПТ, особенно язвенной этиологии. Внедрение в клиническую практику антагонистов Н2-гистаминовых рецепторов, а несколько позже -ингибиторов Н+~ К+ - АТФазы (протоновой помпы), обладающих мощным антисекреторным эффектом, дает возможность создать оптимальные интрагастральные условия для предотвращения рецидива кровотечения и заживления язвы, позволяет отодвинуть операцию на этап плановой хирургии либо вообще отказаться от нее. Особые надежды возлагаются на применение парентеральных форм ингибиторов протонной помпы, о чем свидетельствуют появившиеся рандомизированные исследования.

Антигеликобактерные препараты, как средства ускоряющие регенеративные процессы, антациды и препараты, обладающие цитопротективным действием (синтетические аналоги простагландинов) назначаются в качестве патогенетически обоснованных средств для скорейшего заживления язвенных и эрозивных поражений, послуживших источником кровотечения.

Синтетический аналог человеческого гормона роста соматостатина - сандостатин (октреотид), в ряду своих многочисленных гуморальных воздействий способен достоверно снижать органный кровоток в брюшной полости, что позволяет рекомендовать его к применению практически при всех видах желудочно-кишечных кровотечений. Особенно этот ценный эффект оказался полезен в лечении острых кровотечений из варикозно расширенных вен пищевода и желудка. Однако в литературе отсутствуют убедительные рандомизированные исследования на эту тему.

При кровотечении из варикозно расширенных вен пищевода и желудка, параллельно с эндоскопическим либо баллонным гемостазом, применяются вазоконстрикторы (вазопрессин, терлипрессин). Последние приводят к избирательному спазму артериальных капилляров чревных сосудов и уменьшению притока крови в портальную систему. Кроме того, при портальной гипертензии используются нитроглицерин и бета-блокаторы - препараты, оказывающие воздействие на спланхнический и, в частности, портальный кровоток.

Питание больных с гастродуоденальными кровотечениями является составной частью консервативной терапии. Его можно и нужно, особенно у реанимационных больных, осуществлять, начиная с первых суток от поступления, непосредственно в тощую кишку через тонкий назоеюнальный зонд, создав при этом функциональный покой желудку на 2-3 дня. На 3-4-е сутки, после того, как получены клинико-эндоскопические доказательства надёжной остановки кровотечения, назначается диета Мейленграхта: частое, дробное питание; полноценная по своему составу, механически щадящая диета, богатая молочными продуктами и витаминами.

Хирургическое лечение

Показания к неотложному оперативному вмешательству. Кровотечения неязвенной природы, как уже подчёркивалось, довольно редко являются показанием к неотложной операции. Однако при неэффективности консервативного лечения, включая эндоскопические методы гемостаза, показано оперативное вмешательство, как последнее средство остановки кровотечения, будь то из острой язвы (гастротомия и прошивание источника кровотечения), из разрывов слизистой оболочки пищеводно-желудочного перехода (гастротомия и ушивание разрывов) или из распадающейся опухоли желудка (по возможности - резекция желудка).

При неэффективности консервативного лечения кровотечения из варикозных вен пищевода при циррозе печени выполняется оперативное вмешательство - прошивание варикозно расширенных вен пищевода и желудка через гастротомию (операция Таннера, модифицированная профессором М.Д.Поциора), либо пересечение и сшивание абдоминального отдела пищевода циркулярным механическим швом, что разобщает кровоток по развившимся клотералям. Какие-либо другие операции, в частности, парциальные сосудистые порто-кавальные анастомозы, в экстренной ситуации нецелесообразны вследствие их технической сложности и крайне высокой летальности.

Кровотечение из гастродуоденальных язв является показанием к неотложной операции, когда с помощью нехирургических методов кровотечение либо не удаётся остановить, либо слишком велика угроза его рецидива (табл.15.3).

В экстренном порядке оперируются больные с профузным продолжающимся кровотечением и геморрагическим шоком с клинико-анамнестическими указаниями на кровотечение язвенной природы; больные с массивным кровотечением, для которых консервативные мероприятия, включая эндоскопические методы, оказались неэффективными, а также больные с рецидивом кровотечения в стационаре.

Срочная операция показана больным с язвенным кровотечением, остановка которого консервативными способами является недостаточно надёжной и имеются указания на высокий риск рецидива кровотечения. Больным этой группы хирургическое вмешательство, как правило, производится в течение 12-24 часов от поступления - времени, необходимого для подготовки больного к операции. Следует лишь подчеркнуть, что число таких больных, по мере внедрения надёжных средств неоперативного гемостаза, постепенно сокращается.

Прогноз рецидива остановленного эндоскопически кровотечения основывается на синтезе клинико-лабораторных данных (отражающих, в основном, интенсивность кровотечения) и результатах эндоскопического исследования. К клинико-лабораторным критериям высокой угрозы рецидива кровотечения относят: признаки геморрагического шока; обильная рвота кровью и/или массивная мелена; дефицит глобулярного объема, соответствующий тяжелой степени кровопотери. Эндоскопическими критериями высокой угрозы возврата кровотечения являются: продолжающееся артериальное кровотечение в момент исследования; крупные тромбированные сосуды в язвенном кратере; язвенный дефект большого диаметра и глубины, локализация язвы в проекции крупных сосудов. Наличие двух любых неблагоприятных факторов расценивается как свидетельство существующей угрозы повторного кровотечения.

Таблица 15.3. Показания к неотложным оперативным вмешательствам

Больным, у которых кровотечение остановлено консервативными методами и риск его рецидива является небольшим, неотложное оперативное вмешательство не показано. Такие пациенты ведутся консервативно (коррекция кровопотери и вызванных ею синдромных нарушений, гемостати-ки, пероральные блокаторы протоновой помпы, антигеликобактерная терапия) без активных неотложных эндоскопических исследований.

Представляя наши материалы по хирургической тактике при кровотечениях язвенной природы, мы обязаны обратить внимание еще на одну группу больных, которым неотложная операция любого объема является неприемлемой. Это больные преклонного возраста с предельной степенью операционно-анестезиологического риска, как правило, обусловленного декомпенсацией сопутствующих заболеваний на фоне перенесенной кровопотери. Такие больные, даже при указаниях на высокий риск рецидива кровотечения (а иногда и при продолжающемся кровотечении) вынужденно ведутся консервативно с активными динамическими ЭГДС. Консервативная терапия включает в себя: интенсивную коррекцию кровопотери и вызванных ею синдромных нарушений, введение гемостатических и антифибринолитических средств, ингибиторов протоновой помпы под контролем внутрижелудочного рН, антигеликобактерную терапию. Контрольные эндоскопические исследования проводятся на 1, 2,4 сутки и вплоть до исчезновения риска рецидива кровотечения. При этом оценивают состояние источника кровотечения, в динамике проводят оценку риска рецидива кровотечения и, в случае необходимости (сохранение ранее обработанных сосудов, появление новых сосудов или рецидива кровотечения), выполняются дополнительные лечебные манипуляции.

Выбор метода операции прежде всего зависит от тяжести состояния больного, степени операционно-анестезиологического риска и, безусловно, от локализации и характера кровоточащей язвы. До сравнительно недавнего времени вопрос о выборе метода операции при этом осложнении язвенной болезни решался фактически однозначно - резекция желудка, за редким исключением, считалась единственно оправданным оперативным вмешательством. К настоящему времени, после клинической апробации операций с ваготомией, в арсенале средств хирургического лечения осложнений язвенной болезни появились новые методы.

Применительно к запросам неотложной хирургии особое значение имеют органосохраняющие операции с ваготомией (как правило - стволовой), отличающиеся прежде всего технической простотой и низкой летальностью. Остановка кровотечения из дуоденальной язвы может быть достигнута здесь без иссечения желудка: операция заключается в пилородуоденотомии, иссечении и/или прошивании источника кровотечения отдельными швами, а при пенетрации - с выведением язвенного кратера (экстрадуоденизацией) из просвета кишки и последующей стволовой ваготомией с пилоропластикой. В последние годы в арсенале хирургов появился малоинвазивный лапароскопический вариант этой операции - лапароскопическая стволовая ваготомия с пилоропластикой из мини-доступа; эта операция в настоящее время находится в стадии клинического изучения.

Ограниченная по объему антрумэктомия в сочетании с ваготомией, на наш взгляд, должна постепенно вытеснить классическую резекцию 2/3-3/4 желудка, которая никаких преимуществ при дуоденальной язве не имеет; в то время как ее отрицательные последствия хорошо известны (относительно частое развитие тяжелых пострезекционных расстройств). Таким образом, современные технические возможности позволяют рассматривать вопрос о выборе метода операции при гастродуоденальных кровотечениях индивидуально, в зависимости от особенностей клинической ситуации, определяющей степень операционного риска (степень кровопотери, возраст больного и сопутствующие заболевания, интраоперационные технические условия и личный опыт хирурга).

Прошивание кровоточащей язвы (или ее иссечение) с пилоропластикой и ваготомией (стволовой) показано при дуоденальной язве у больных с высокой степенью операционного риска. Применение этой операции, по свидетельству отечественных и зарубежных хирургов, позволило значительно снизить непосредственную летальность у весьма тяжелого контингента больных, которая после резекции 2/3-3/4 желудка исчислялась более 30 %.

Антрумэктомия с ваготомией при этой же локализации кровоточащей язвы показана у больных со сравнительно малой степенью операционного риска (молодой возраст, небольшая или средняя степень кровопотери). Отрицательной стороной этой операции является ее большая техническая сложность, однако она обеспечивает более надежную остановку кровотечения и больший радикализм лечения язвенной болезни. Последнее обстоятельство является немаловажным у больных, когда массивному кровотечению предшествовал длительный анамнез с упорством течения заболевания. Антрумэкто-мию с ваготомией обычно выполняют в модификации Бильрот II , при этом хирург должен быть готов к атипичному закрытию «трудной» дуоденальной культи, когда речь идет о язве, пенетрирующей в поджелудочную железу.

При кровоточащей желудочной язве показана дистальная резекция желудка (антрумэктомия), если имеет место малая степень операционного риска.

У больных с высокой степенью операционного риска кровотечение из язвы желудка может быть остановлено технически менее сложным оперативным вмешательством, не связанным с иссечением органа и не требующим наложения анастомозов. Смотря по обстоятельствам, здесь может быть применено иссечение язвы (клиновидная резекция), или прошивание высоко расположенной кровоточащей язвы малой кривизны через гастротомический доступ.

При сочетании кровоточащей язвы желудка с язвой двенадцатиперстной кишки следует отдать предпочтение стволовой ваготомии с антрумэктомией.

Особенности техники оперативных вмешательств. Современные дооперационные методы диагностики, как правило, точно устанавливают источник кровотечения и его обнаружение после произведенной лапаротомии в этих случаях не представляет трудностей. Другое дело, когда точных данных об источнике кровотечения до операции не получено и она носит диагностический характер. Здесь важное значение приобретает последовательная ревизия органов брюшной полости. Наличие крови в желудке и кишечнике указывает на сам факт кровотечения в пищеварительный тракт. Кровь обычно располагается дистальнее самого источника кровотечения. Характерный для цирроза вид печени, наличие расширенных вен желудка и пищевода быстро ориентируют в отношении источника кровотечения. Однако при этом следует помнить, что эрозивный гастрит и даже язва как сопутствующие заболевания нередко могут быть причиной кровотечения у больных с циррозом печени. Затем исследуют пищеводно-желудочный переход, тело и малую кривизну желудка, двенадцатиперстную кишку. Подслизистые кровоизлияния вокруг пищеводно-желудочного перехода заставляют заподозрить синдром Мэллори-Вейсса. Гастродуоденальные язвы значительных размеров легко обнаруживают по характерным признакам воспалительного перипроцесса, а также путем пальпации через стенку органа, в особенности при двуручной пальпации после рассечения желудочно-ободочной связки. Следует помнить, что за язвенный кратер можно принять уплотненную головку поджелудочной железы, ретрогастральные лимфоузлы и даже уплотненный пилорический жом. Низкую постбульбарную язву или дивертикул нисходящей и нижней горизонтальной части двенадцатиперстной кишки легче обнаружить после мобилизации ее по Кохеру.

Отсутствие внешних признаков, указывающих на локализацию кровотечения, является показанием к интраоперационной эзофагогастродуоденоскопии, либо к гастротомии. Наиболее предпочтительными доступами являются продольный разрез через привратник длиной до 6 см и поперечный или продольный разрез в верхней трети тела желудка. Обследование желудка изнутри (если нет определенных признаков при пальпации) лучше начинать через первый разрез: сначала проводят ревизию начальной части двенадцатиперстной кишки, затем антрального отдела желудка. Тщательно осматривают слизистую оболочку после эвакуации содержимого и расширения раны узкими крючками. Если источник кровотечения не обнаружен, а из верхних отделов желудка поступает свежая кровь, на рану в области привратника накладывают зажимы и гастротомию производят в верхнем отделе желудка. Широкий поперечный разрез и применение ретракторов позволяют тщательно обследовать слизистую оболочку тела желудка, области кардии. Обследование пищеводно-желудочного перехода удобнее проводить после введения толстого зонда в желудок. Разрезы стенки желудка закрывают двумя рядами швов. Пилородуоденальный разрез ушивают в поперечном направлении (пилоропластика по Гейнеке-Микуличу).

Тщательная ревизия желудка, двенадцатиперстной кишки и прилежащих органов - важный этап операции, имеющий не только диагностическое, но и тактическое значение, так как позволяет принять окончательное решение о характере вмешательства (например, отказ от резекции желудка в пользу технически более простой операции). В тех случаях, когда проведенная по четкому плану ревизия не обнаруживает источника кровотечения, следует подумать о редких причинах кровотечения (гемобилия, панкреатокишечный свищ и др.) или о возможности системных заболеваний. Выполнение необоснованных операций (как «слепой» резекции желудка, так и ваготомии с пилоропластикой) при необнаруженном источнике кровотечения считается недопустимым.

Особенности оперативного вмешательства при кровоточащей дуоденальной язве, когда по каким-либо соображениям (сочетание кровотечения с поздним пилородуоденальным стенозом) бывает показана резекция желудка (антрумэктомия с ваготомией), состоят чаще всего в технических сложностях закрытия дуоденальной культи. Эти сложности возникают при больших язвах, пенетрирующих в головку поджелудочной железы. Наиболее рациональным приемом в таких случаях является мобилизация двенадцатиперстной кишки с оставлением основания язвы на месте и выключение ее из пищеварительного тракта (рис. 15.1). Надежного ушивания дуоденальной культи проще всего можно достигнуть техническим приемом, описанным в литературе как метод Грэма (рис. 15.2). В некоторых случаях, когда в язвенный процесс вовлечены крупные сосуды, кроме мобилизации и атипичного закрытия культи двенадцатиперстной кишки возникает необходимость в перевязке проксимального и дистального концов желудочно-двенадцатиперстной артерии с целью остановки продолжающегося кровотечения. При диагностике суб- или декомпенсированного стеноза, либо возникновении технических трудностей при выполнении пилоропластики, за область связки Трейтца устанавливают тонкий зонд, который далее используют для энтерального питания.

Рис. 15.1. Этапы экстрадуоденизации язвы при выполнении пилоропластики по Финнею. А- стенка 12-перстной кишки рассекается по краю язвы. Б – завершающий момент пилоропластики после экстрадуоденизации язвы.

Рис . 15.2. Закрытие культи 12-перстной кишки по методу Грэма. А, Б, В - этапы операции.

Выполнение органосохраняющей операции при этой локализации язвы чаще не встречает трудностей. После пилородуоденотомии язвенный дефект прошивают на всю глубину узловыми шелковыми швами (кровотечение из краев язвы) и операцию заканчивают пилоропластикой. Если при осмотре язвенного дефекта обнаруживают, что кровотечение происходит из аррозированной артерии в дне язвы, то для надежной остановки кровотечения предпочтительнее наложить обкалывающие швы через ткани язвы в проксимальном и дистальном участках кровоточащей артерии; над центром аррозированного сосуда для выключения анастомозирующих ветвей необходимо наложить дополнительный Z-образный шов (рис. 15.3). При больших, пенетрирующих в структуры гепатодуоденальной связки и головки поджелудочной железы дуоденальных язвах, как правило, со стенозом, следует отдавать предпочтение пилоропластике по Финнею с экстрадуоденизацией язвы (см. рис. 15.1).

Необходимо подчеркнуть, что описанные приемы представляют немалую техническую сложность и требуется детальное знание анатомии этой области, чтобы избежать повреждения крупных сосудов или элементов желудочно-двенадцатиперстной связки. В заключение заметим, что выбор технически наиболее доступного метода операции (резекция с закрытием дуоденальной культи или органосохраняющая операция) при больших пенетрирующих язвах представляет большие трудности, ибо здесь не существует четко выработанных и однозначных правил. Несомненно, что при этом должны быть учтены конкретные анатомические особенности, надежность ушивания дуоденальной культи, риск рецидива кровотечения и, наконец, технические возможности хирурга.

Рис . 15.3. Остановка кровотечения после пилородуоденотомии (наложение Z-образного шва с захватыванием аррозированной артерии).

К особенностям оперативного вмешательства при кровотечении из желудочной язвы следует отнести сложности мобилизации желудка при его резекции, когда язва расположена высоко на малой кривизне. Хорошим выходом из трудного положения здесь является известный прием, позволяющий произвести лестничную резекцию с формированием новой малой кривизны.

Особенности ведения ближайшего послеоперационного периода и послеоперационные осложнения зависят от тяжести состояния больных (степень кровопотери, пожилой возраст и сопутствующие заболевания), а также от характера произведенного оперативного вмешательства: резекция желудка (антрумэктомия) с восстановлением непрерывности пищеварительного тракта одним из видов желудочно-кишечного анастомоза или органосохраняющие операции (остановка кровотечения с ваготомией и дренированием желудка).

Послеоперационный период у больных, перенесших прошивание кровоточащей язвы и органосберегающие операции с ваготомией имеет ряд особенностей и должен планироваться в соответствии с современными требованиями хирургической гастроэнтерологии. После прошивания кровоточащей язвы без выполнения ваготомии (эту группу, как правило, составляют больные высокого операционно-анестезиологического риска) - в ближайшем послеоперационном периоде больному назначается курс противоязвенной терапии, включающий в себя ингибиторы протонной помпы, либо последнее поколение Н2 -блокаторов, а также комплекс анти-хеликобактерной терапии. После органосберегающих операций с ваготомией особенностью послеоперационного периода является необходимость профилактики моторно-эвакуаторных расстройств оперированного желудка (препараты группы прокинетиков).

Не касаясь принятых в хирургии общих принципов ведения послеоперационного периода, отметим основные лечебные мероприятия после операций по поводу желудочно-кишечного кровотечения. Ниже приводится пример плана ведения больного.

1. Питание через рот. Прием жидкости в ограниченном количестве (до 500 мл) разрешается, как правило, уже в 1-й день послеоперационного периода (не считая дня операции). Со 2-3-го дня больной пьет практически без ограничений. Питание начинается со 2-3-го дня: специальная диета первых дней (частое питание каждые 2-3 ч ограниченными объемами; разрешается набор продуктов стола диеты 0) постепенно расширяется к 6-7-му дню до шестиразового питания на основе диеты № 1а с исключением блюд на цельном молоке.

2. Послеоперационное дренирование желудка. В первые дни послеоперационного периода дважды в сутки производят контрольное зондирование желудка. Постоянная аспирация через желудочный зонд показана у больных с нарушениями эвакуации из желудка с проведением эндоскопическим способом назоеюнального зонда для питания.

3. Инфузионная терапия на этом этапе состоит в окончательном восстановлении ОЦК и лечении анемии. Под контролем лабораторных данных производят дробные гемотрансфузии, назначают лекарственную терапию, стимулирующую гемопоэз (препараты железа, витамины группы В и витамин С). Переливание плазмозамещающих растворов организуют с детальным учетом как почечных, так и внепочечных потерь (до 1500-2000 мл жидкости в первые 1-2 сут. после операции).

4. Лекарственная терапия в раннем послеоперационном периоде направлена на профилактику осложнений и лечение сопутствующих заболеваний сердечно-сосудистой и дыхательных систем. Больные с портальной гипертензией требуют интенсивной профилактики и лечения печеночной недостаточности.

5. Противоязвенная терапия, включающая современные антисекреторные средства (блокаторы Н2гистаминовых рецепторов или протонной помпы) в сочетании с антигеликобактерной терапией с целью быстрого заживления ушитого язвенного субстрата и создания условий профилактики рецидивов язвенной болезни. После операции по поводу кровоточащей язвы в сочетании со стенозом, как указывалось выше, назначение прокинетиков.

6. В первые дни послеоперационного периода повторными очистительными клизмами толстая кишка должна быть освобождена от излившейся измененной крови.

7. Профилактическое назначение антибиотиков широкого спектра действия показано в связи с угрозой развития осложнений инфекционного характера у анемизированных больных.

8. Двигательная активность. Движение нижними конечностями, как пассивные, так и активные, начинают сразу же после пробуждения больного после наркоза. Начиная с 1-го дня послеоперационного периода показана дыхательная гимнастика, допустимые элементы лечебной физкультуры. Вставать с постели разрешают на 2-3 сутки послеоперационного периода, если нет противопоказаний (тяжесть общего состояния больного, угроза рецидива кровотечения из ушитой язвы, дренирование брюшной полости).

9. Швы снимают на 8-10-й день; выписку больных осуществляют с учетом лабораторных данных, свидетельствующих о ликвидации анемии.

Среди осложнений раннего послеоперационного периода целесообразно различать осложнения, встречающиеся при любых других операциях на органах брюшной полости, и непосредственно связанные с характером оперативного вмешательства. К последним относят следующие: 1)перитонит, обусловленный недостаточностью швов соустья или без расхождения швов; 2)инфильтраты и абсцессы брюшной полости; 3)кровотечения внутрибрюшные или в просвет пищеварительного тракта; 4)послеоперационный панкреатит; 5)ранняя спаечная кишечная непроходимость; 6)нарушение эвакуации из желудка или его культи.

Для антрумэктомии характерны практически те же послеоперационные осложнения, которые встречаются и после классической резекции желудка. При органосохраняющих операциях, составной частью которых являются различные модификации дренирования желудка, указанные осложнения развиваются намного реже, что объясняется меньшей травматичностыо этих вмешательств. Кровотечение в просвет пищеварительного тракта (из ушитой язвы, а также из линии анастомоза или пилоропластики) после операций по поводу кровоточащих гастродуоденальных язв является тяжелым осложнением, однако встречается довольно редко, причем, по данным статистически достоверных клинических наблюдений, оно бывает с одинаковой частотой, как после резекции желудка, так и после органосохраняющих операций с ушиванием источника кровотечения. Для профилактики этого осложнения весьма важным является соблюдение всех деталей техники оперативного вмешательства. Осложнения ваготомии связаны в основном с недостаточным знанием важных деталей хирургической анатомии и погрешностями в технике операции.

Своевременная диагностика и лечение этих осложнений обычно обеспечивает благоприятный исход. Здесь особое место занимает послеоперационное нарушение эвакуации из желудка, чаще встречающееся после органосохраняющих операций с ваготомией в условиях выраженной анемизации. Диагностика этого осложнения проста. Лечение послеоперационных нарушений эвакуации из желудка заключается в адекватной декомпрессии с помощью назогастрального зонда, ликвидации водно-электролитных нарушений и назначении препаратов, восстанавливающих желудочную моторику (прокинетиков).

Результаты лечения и прогноз. Непосредственные и отдаленные результаты лечения кровотечений из верхних отделов пищеварительного тракта зависят прежде всего от характера заболевания, обусловившего это осложнение. При неязвенных кровотечениях, остановленных консервативными методами лечения, окончательный эффект и прогноз зависят от дальнейшего течения основного заболевания (цирроз печени, заболевания крови, системные заболевания). Оценка непосредственных результатов хирургического лечения язвенных гастродуоденальных кровотечений является нелегкой задачей. Это связано с некоторыми различиями в лечебной тактике и недоговоренностью в трактовке полученных результатов. Наиболее объективная общая картина в оценке результатов лечения может быть дана только путем анализа всей группы больных с язвенными кровотечениями, включающей как оперированных больных, так и тех, где для остановки кровотечения хирургическое вмешательство не потребовалось. В этом плане представляются трудными для понимания часто очень несравнимые статистики, когда авторы, декларируя как будто бы одну и ту же «активно-выжидательную» хирургическую тактику, приводят в процентном отношении довольно разные цифры оперированных по неотложным показаниям. Легко себе представить, что чрезмерная хирургическая активность без полного использования всех возможностей консервативной терапии может дать совсем недостоверные доказательства преимуществ широкого применения неотложных операций.

Следует признать, что неотложные операции по поводу массивных гастродуоденальных кровотечений язвенной природы дают все еще высокую летальность, исчисляемую 8-15 %. Подавляющее число умерших - это пациенты, у которых кровотечение не удалось остановить при первичном эндоскопическом осмотре, или больные, у которых во время пребывания в стационаре возник его рецидив.

Анализ причин неблагоприятных исходов свидетельствует, что одним из важнейших направлений деятельности по улучшению результатов лечения таких больных является совершенствование методов (эндоскопических и медикаментозных) неоперативного гемостаза и профилактики повторного кровотечения. Внедрение в клиническую практику современных

антисекреторных средств (особые надежды возлагаются на парентеральные формы блокаторов протонной помпы), обладающих мощным антисекреторным эффектом, в сочетании с эндоскопическим гемостазом дают возможность создать оптимальные интрагастральные условия для предотвращения рецидива кровотечения и заживления язвы, позволяет отодвинуть операцию на этап плановой хирургии, либо вообще отказаться от нее. Показания к хирургическому лечению и выбор метода операции при этом решаются уже на основах плановой хирургии, после тщательного обследования и подготовки больных. При этом должен быть учтен хорошо известный из клинической практики факт, что перенесенные массивные кровотечения из гастродуоденальных язв (в особенности повторные кровотечения у пожилых больных) несут в себе большую опасность рецидива в последующем, а также возможность ракового превращения язвы при желудочной ее локализации.

Оперированные больные после выписки из стационара подлежат диспансерному наблюдению у гастроэнтеролога, который определяет необходимость проведения поддерживающей медикаментозной терапии, направленной на снижение числа рецидивов язвенной болезни и предотвращение повторных кровотечений.

Хирурги с оптимизмом поддерживают все реальные успехи, достигнутые в консервативном лечении язвенной болезни, независимо от господствующей в медицинском сообществе теории её происхождения, и ждут того момента, когда в их собственных статистиках пациентов с острыми кровотечениями из ВОПТ, требующих оперативного лечения, будет так же мало, как специалистов, знавших о существовании Нр до 1982 г.

Рекомендуемая литература

1. Афонин Н.И., Современные принципы инфузионно-трансфузионной терапии острой кровопотери // Московский медицинский журнал.-2001.-Декабрь-С.8-11.

2. Майстренко Н.А., Мовчун К.Н. Хирургическое лечение язв двенадцатиперстной кишки. - С-П/б, Гиппократ. - 2000. - 348 с.

3. Панцырев Ю.М., Гринберг А.А. Ваготомия при осложненных дуоденальных язвах. - Москва, Медицина. - 1979. - 160с.

4. Панцырев Ю.М., Михалев А.И., Федоров Е.Д., Натрошвили И.Г. Опыт применения малоинвазивных вмешательств с использованием лапароскопической техники при осложнениях язвенной болезни двенадцатиперстной кишки // Российский журнал гастроэнтерологии, гепатологии, колопроктологии. - 2000 г. - №6 - С.65-68.

5. Панцырев Ю.М., Чернякевич С.А., Федоров Е.Д., Михалев А.И. и др. Эффективность применения парентеральных форм омепрозола (лосек) и фамотидина (ква-мател) у пациентов с острыми кровотечениями из гастродуоденальных язв // Фарматека - 2003, №3 - С.44-49.

6. Swain СР. Gastrointestinal haemorrhage // Clinical gastroenterology. - 2000. - V.14, N.3.-P. 357-515.


Глава XVI

ПОВРЕЖДЕНИЯ ПИЩЕВОДА

Необходимость знания абдоминальными хирургами основ диагностики и хирургического лечения повреждений пищевода обусловлена тем, что иногда они возникают при оказании анестезиологических и реанимационных пособий больным с острой хирургической патологией органов брюшной полости и хирург должен уметь не только распознать это тяжелое осложнение, но и своевременно оказать квалифицированную помощь. Нетравматические (спонтанные) разрывы, локализирующиеся в наддиафрагмальном и абдоминальном отделах пищевода, имеют симптоматику, весьма сходную с острыми заболеваниями органов брюшной полости. Кроме того, к хирургу за помощью могут обратиться пострадавшие с химическим ожогом пищевода и желудка.

Классификация

По этиологии следует различать механические, термические, химические и спонтанные повреждения пищевода.

Наиболее многочисленную группу составляют механические повреждения. Они возникают в результате застревания инородных тел, различных инструментальных манипуляций, ранений холодным и огнестрельным оружием, тяжелой закрытой травмы, струи сжатого газа.

Термические и химические повреждения (ожоги) возникают в результате случайного или преднамеренного приема горячих и прижигающих растворов.

Особую группу составляют так называемые спонтанные разрывы пищевода.

По локализации (уровню) принято выделять травму шейного, грудного или абдоминального отделов пищевода, а также множественные повреждения различных уровней.

Повреждения инородным телом и инструментом могут быть на любом уровне, но чаще всего при застревании инородного тела повреждается шейный отдел пищевода. Для ятрогенных повреждений при попытках фиброэзофагоскопии, интубации трахеи или проведения желудочного зонда характерно повреждение шейного отдела, а при кардиодилатации - абдоминального отдела пищевода. При бужировании рубцовых стриктур чаще всего перфорируется грудной отдел. Типичной локализацией спонтанного разрыва является нижняя треть грудного отдела пищевода, его левая стенка.

По локализации (стороне поражения) различают повреждения задней, передней, правой, левой, противоположных стенок, и, наконец, циркулярные повреждения.

Передняя стенка пищевода повреждается очень редко, если не считать своеобразного механизма повреждения — некроза с образованием трахеопищеводного свища вследствие длительного стояния в просвете трахеи интубационной или трахеостомической трубки с манжетой. Следует признать, что в последние годы такие наблюдения встречаются все чаще и чаще.

Для инородных тел характерно повреждение боковых стенок, левой или правой или обеих одновременно. Инструментальные разрывы шейного отдела пищевода чаще располагаются по задней стенке, грудного отдела - по правой. Как уже было упомянуто, спонтанный разрыв пищевода локализуется чаще всего по левой стенке, реже - задне-левой.

Циркулярные повреждения (отсечения, отрыв) встречаются только при ранениях и закрытой травме.

Для химической и термической травм пищевода, вследствие распространенности, выделения уровня и стенок не имеет большого значения.

По глубине поражения различают непроникающие (ссадины и скальпированные раны слизистой оболочки и подслизистого слоя, подслизистые гематомы) и проникающие (колотые, резаные, рваные, огнестрельные, пролежни) повреждения пищевода.

Непроникающие повреждения встречаются довольно часто. Застревание инородных тел и самостоятельные попытки избавления от них (глотание корок хлеба и т.д.), грубые манипуляции эндоскопическими приборами и инструментами сопровождаются повреждением легко ранимой слизистой оболочки и, нередко, проходят незамеченными для пациента и врача.

По внешнему виду различают колотые, резаные, рваные раны, пролежни и спонтанные разрывы.

Колотые раны, проникающие за стенку пищевода, характерны для инородных тел. Проникающие повреждения инструментом всегда имеют вид рваных ран. Интраоперационные повреждения пищевода представляют собой линейные раны с ровными краями.

Пролежни стенки пищевода длительно стоящим инородным телом (изнутри) или трахеальной манжетой (снаружи) имеют вид округлых язв с некротическими краями.

Спонтанные разрывы представляют собой большой протяженности (4-8 см) линейный продолговатый дефект стенки. Иногда этот разрыв распространяется на кардиальный отдел желудка.

Ранения, нанесенные холодным оружием, являются колотыми или резаными, огнестрельные раны выглядят как округлый дефект стенки пищевода.

Наиболее частой причиной ожогов пищевода является прием растворов кислот (соляной, уксусной, серной), а также щелочей и сильных окислителей.

Раствор кислоты, попадая на слизистую оболочку пищевода, приводит к коагуляции тканей, их некрозу и образованию плотного струпа, под которым развивается тяжелое воспаление (ожоговый эзофагит). Раствор щелочи вызывает омыление тканей и их гибель без образования плотного струпа, что способствует более глубокому поражению стенок пищевода и более обширной зоне некроза. Сильные окислители (перманганат калия, концентрированный раствор перекиси водорода) по своему действию сходны с действием кислот. Очень опасным является попадание в просвет пищевода сухого перманганата калия, несколько крупинок которого, прочно фиксируясь в стенке пищевода, способны быстро вызвать некроз слоев стенки с развитием медиастинита.

Прижигающее (коррозивное) действие могут вызвать многие другие химические вещества, но их местное действие на стенку пищевода, как правило, выражается в ожоге легкой степени, а на первый план выступают явления общей интоксикации.

В зависимости от глубины поражения различают 3 степени химического (и термического) ожога пищевода.

I степень характеризуется поражением поверхностных слоев эпителия и выглядит как гиперемия слизистой оболочки.

II степень ожога приводит к некрозу слизистой оболочки и образованию поверхностных язв.

При III степени ожога поражается мышечный слой с образованием глубоких язв, отторжением слизистой оболочки и кровотечением.

По объему травмы целесообразно подразделять на изолированные повреждения пищевода и в сочетании с поражением окружающих органов и тканей.

Необходимость такого разделения вызвана тем, что изолированные повреждения протекают намного легче. Однако это бывает не часто. При любом проникающем повреждении в процессе, как правило, вовлекается околопищеводная клетчатка. Масштабы ее вовлечения бывают разными. В то же время именно от этого фактора зависит тяжесть состояния больного и прогноз в целом. Так, инструментальные повреждения, обусловленные поступательным движением инструмента, всегда сопровождаются образованием так называемого ложного хода в околопищеводной клетчатке средостения. При наиболее грубых манипуляциях инструмент разрывает медиастинальную плевру, проникая в плевральную полость. Одновременные повреждения пищевода, трахеи и бронхов, крупных сосудов встречаются при огнестрельных, реже - колото-резаных ранениях, рассечениях стенки пищевода крупным и острым инородным телом (стеклом).

Спонтанные разрывы левой стенки пищевода нередко сопровождаются одновременным разрывом медиастинальной плевры. Ожоги пищевода, как правило, сочетаются с ожогами желудка, а при приеме большого количества прижигающей жидкости кроме ожогов пищевода и желудка возникают ожоги двенадцатиперстной и тощей кишки.

Патогенез

Течение патологического процесса зависит от вида повреждения, его локализации, степени повреждения клетчатки, окружающей пищевод.

Непроникающие механические и химические повреждения стенки пищевода сопровождаются локальным эзофагитом, через 6-12 часов к нему присоединяется серозный параэзофагит, который держится в течение нескольких дней.

Гнойные осложнения при непроникающих повреждениях возникают редко. Глубокие ссадины и ожоги II степени покрываются фибрином, могут образоваться плоские язвы, которые затем эпителизируются.

Общее состояние больных практически не страдает. В течение недели может наблюдаться субфебрильная температура, в анализах крови - лейкоцитоз. Если больной ограничивает себя в приеме пищи и воды и не получает инфузионную терапию, у него наблюдается олигурия, задержка стула. К концу недели все патологические явления исчезают.

Перфорации, разрывы и ожоги с некрозом всей стенки пищевода быстро приводят к возникновению гнойного процесса в средостении, полости сердечной сорочки и плевральной полости.

При наличии даже небольшого дефекта стенки через него в клетчатку средостения при каждом непроизвольном глотке устремляется воздух и слюна, в которой имеется большое количество сапрофитной микробной флоры полости рта, в частности - неклостридиальные анаэробы. Уже в первые часы возникает и быстро нарастает отек и эмфизема околопищеводной клетчатки.

Особенно обширной и резко выраженной эмфизема бывает в случаях перфорации пищевода фиброволоконными эндоскопическими приборами, когда в процессе этого исследования для расправления складок слизистой оболочки пищевода производят инсуфляцию воздуха. Эмфизема и отек при этом могут сдавить просвет пищевода и оттеснить трахею кпереди, а в ряде случаев - даже вызвать разрыв медиастинальной плевры.

Спонтанный разрыв пищевода имеет особый механизм возникновения и развития. Более 80 % спонтанных разрывов происходит у мужчин в возрасте 50-60 лет. Различают истинно спонтанный разрыв (синдром Берхава), когда не удается выявить какой-либо способствующий фактор и после-рвотный разрыв, название которого объясняет и непосредственную причину его возникновения. Однако подавляющее большинство авторов считают, что фактор резкого повышения внутрипищеводного давления присутствует при любом виде таких разрывов.

Придается значение предшествовавшим изменениям стенок пищевода (эзофагит), грыже пищеводного отверстия диафрагмы, недостаточности кардии.

Чаще всего спонтанные (послервотные) разрывы пищевода наблюдаются у лиц, находящихся в состоянии алкогольного опьянения и стремящихся произвольно сдержать рвоту. В нормальных условиях при рвоте возникает резкое сокращение мышечной оболочки желудка, мышц диафрагмы и брюшного пресса, и одновременно происходит раскрытие обоих пищеводных сфинктеров - и нижнего, и верхнего. Если произвольными усилиями глоточно-пищеводный сфинктер будет закрыт, рвотные массы под большим давлением устремляются в пищевод и его стенка рвется в продольном направлении и в наиболее слабом месте - по левой стенке над диафрагмой. Дискоординация работы глоточно-пищеводного и пищеводно-желудочного переходов может быть следствием некоторых заболеваний ЦНС, что, судя по данным литературы, также приводит к возникновению спонтанных разрывов пищевода.

Иногда наблюдается переход продольного разрыва с наддиафрагмального и абдоминального отделов пищевода на кардиальный отдел желудка, что дает основание некоторым авторам отождествлять такой механизм спонтанного разрыва пищевода с механизмом синдрома Мэллори-Вейсса. Действительно, последний можно рассматривать как неполный разрыв кардиального отдела желудка, переходящий иногда и на абдоминальный отдел пищевода. Однако в отличие от разрыва Мэллори-Вейсса, при котором сразу разрывается слизистая оболочка кардиального отдела, прочно фиксированная здесь к подслизистому слою, в абдоминальном отделе пищевода подслизистый слой и слизистая оболочка более мобильны и здесь чаще происходит повреждение мышечной оболочки. Если при этом слизистая оболочка остается целой, речь идет о редко встречающейся патологии - интрамуралъной расслаивающей гематоме пищевода.

Через 6-8 часов в краях дефекта пищевода уже четко обнаруживаются признаки гнойного воспаления. Края имбибированного кровью перфорационного отверстия покрыты налетом фибрина, гистологически определяется лейкоцитарная инфильтрация, распространяющаяся на окружающую клетчатку. Ложный ход в клетчатке средостения, образовавшийся в результате продвижения инструмента в момент перфорации, заполняется фибринозным экссудатом, в который при глотках добавляется слюна и частички пищи. Если при этом была повреждена и медиастиничная плевра, появляется плевральный выпот фибринозно-гнойного характера (возникает пиопневмоторакс).

Через 12-24 часа края дефекта пищевода приобретает грязно-серый вид, в окружности дефекта появляются множественные поверхностные язвы слизистой оболочки. Гистологически в стене пищевода и в окружающей клетчатке прогрессируют признаки флегмонозного воспаления. При разрывах нижнегрудного отдела пищевода, в том числе при спонтанных разрывах, к этому времени имеется отчетливая реакция диафрагмальной брюшины в виде фибринозных наложений, во время лапаротомии пальпаторно уже можно определить инфильтрацию этой зоны. Эта локализация разрыва всегда сопровождается забросом желудочного содержимого в средостение и плевральную полость, что приводит к быстрому нарастанию интоксикации и без хирургического лечения все больные погибают.

Гнойный медиастинит, развивающийся вследствие перфорации или разрыва пищевода, характеризуется крайне тяжелым течением и даже при своевременно выполненном и адекватном хирургическом лечении сопровождается большим числом осложнений (вторичная эмпиема плевры, гнойный перикардит, аррозия сосудов средостения, пищеводно-плевральные и пищеводно-респираторные свищи, поддиафрагмальные абсцессы).

Если больные переживают период генерализации гнойно-септического процесса, к концу второй-третьей недели после перфорации пищевода становятся заметными ограничительные и репаративные процессы, которые выражаются в осумковании отдельных гнойников, заживлении и эпителизации разрывов стенки пищевода.

Репаративная стадия продолжается от 3 недель до 3 месяцев и зависит не только от величины образовавшейся гнойной полости и обширности разрушения клетчатки средостения, сколько от размера дефекта стенки пищевода, т.к. только после прекращения поступления содержимого пищевода в средостение может наступить выздоровление.

Неушитые дефекты стенки размерами более 1,5 см замещаются рубцовой тканью, что приводит к деформации пищевода и образованию посттравматических дивертикулов.

Необходимо подчеркнуть, что эти процессы наблюдаются при заживлении поврежденной стенки шейного, верхне- и среднегрудного отделов пищевода. Неушитые дефекты нижнегрудного и абдоминального отдела не имеют тенденции к заживлению из-за постоянного заброса агрессивного желудочного содержимого. В таких случаях формируются пищеводно-плевро-торакальные свищи, ликвидация которых требует применения травматичных и сложных вмешательств.

Течение химических и термических повреждений пищевода (ожог II-III степени) имеет свои особенности. Сразу после приема более 50 мл концентрированной прижигающей жидкости возникает многократная рвота с примесью свежей крови. Наблюдается двигательное возбуждение, обильное слюнотечение. Общее состояние больного быстро ухудшается. Нарастает тахикардия, одышка, акроцианоз. При отравлениях уксусной кислотой быстро присоединяются анемия и гемолитическая желтуха.

Если больного удается вывести из стадии токсемии, в течение последующих двух недель развиваются тяжелые соматические осложнения (пневмония, плеврит, острая почечно-печеночная недостаточность), лечение которых требует больших усилий. Наряду с этим у больного начинается отторжение некротизированных слоев пищевода с образованием глубоких кровоточащих язв. Иногда у больных при рвотных движениях одномоментно отходит буквально слепок слизистой оболочки пищевода, и вслед за этим начинается профузное пищеводное кровотечение в виде многократной рвоты свежими сгустками крови. Глубокий некроз стенки в таких случаях приводит к разрыву остатков мышечной оболочки и перфорации пищевода.

Этот опасный для жизни больного период длится две-три недели, после чего начинается стадия регенерации. При этом состояние больного стабилизируется.

Глубокие дефекты пищеводной стенки замещаются грануляционной тканью и плотными рубцами. Примерно к концу одного года возникают рубцовая стриктура пищевода с его непроходимость, что часто требует хирургического лечения.

Клиника и диагностика

Многообразные клинические проявления повреждений пищевода можно разделить на местные и общие.

К местным проявлениям относят боль по ходу пищевода, усиливающуюся при акте глотания, дисфагию, осиплость голоса, подкожную эмфизему, инфильтрацию и гиперемию мягких тканей шеи, болезненность их при пальпации, пневмоторакс, напряжение мышц передней брюшной стенки.

К общим проявлениям относятся бледность и цианоз кожных покровов, одышка, холодный пот, тахикардия, озноб, гипертермия.

Каждому виду повреждения соответствует определенный комплекс клинических признаков, однако большая часть из них наблюдается в поздней стадии, уже при развитии гнойных осложнений.

Повреждения пищевода инородными телами в большинстве наблюдений не имеют четкой клинической симптоматики. Более выражена симптоматика при повреждении шейного отдела пищевода. Самым частым симптомом является боль по ходу пищевода с иррадиацией в затылок (при перфорации шейного отдела), в межлопаточную область (при перфорации верхне- и среднегрудного отделов, или в эпигастральную область (при перфорации нижнегрудного и абдоминального отделов пищевода).

Как правило, боль резко усиливается при глотании и при пальпации мягких тканей шеи. Однако подобный болевой синдром характерен для любого инородного тела в просвете пищевода (без повреждения его стенок или с непроникающим повреждением).

При перфорации шейного отдела пищевода боль может усиливаться при поворотах головы, особенно в сторону, противоположную стороне повреждения. Перфорация инородным телом грудного отдела пищевода проявляется неопределенными болевыми ощущениями по ходу позвоночника. В пожилом и старческом возрасте застревание инородных тел и перфорация пищевода могут протекать безболезненно.

Дисфагия и осиплость голоса появляются при распространении отека на область надгортанника, околосвязочного пространства и голосовых связок.

Подкожная эмфизема при перфорации инородным телом шейного отдела пищевода появляется через 10-12 часов, а при перфорации грудного и абдоминального отделов пищевода практически не наблюдается.

Инфильтрация мягких тканей шеи и гиперемия кожи относятся к поздним симптомам гнойного воспаления (флегмоны). В таких случаях отмечается резкий неприятный запах изо рта вследствие затекания гноя из полости в околопищеводной клетчатке в просвет пищевода.

Инструментальные повреждения пищевода у больных, не находящихся в момент исследования под общим обезболиванием, сопровождаются более яркой клинической картиной. Локализация боли и ее иррадиация зависит от уровня разрыва и длины ложного хода. При инструментальных разрывах шейного отдела пищевода с образованием длинного ложного хода в средостении на первый план выступает клиническая картина поражения органов грудной клетки: боль за грудиной и по ходу позвоночника, усиливающаяся при глубоком вдохе, одышка, цианоз. Наибольшая выраженность болевых ощущений (вплоть до шока) наблюдается при значительных инструментальных разрывах, сопровождающихся повреждением медиастинальной плевры и развитием пневмоторакса. У таких больных даже незначительная перемена положения тела вызывает усиление боли.

При инструментальных разрывах пищевода, возникших под общим обезболиванием (при попытках интубации трахеи, проведении желудочного или назоеюнального зонда, бужировании и т.д.) болевые ощущения пациент начинает испытывать только через несколько часов после выхода из наркоза.

Если разрыв пищевода при попытке промывания желудка происходит у лиц, находящихся в состоянии длительной атонической комы (при отравлениях барбитуратами), в диагностике разрыва можно рассчитывать только на появление каких-либо объективных признаков такого осложнения.

Одним из признаков инструментального разрыва шейного отдела пищевода является дисфагия. Однако дисфагия не является характерной именно для разрыва, т.к. часто наблюдается в течение нескольких часов после любого инструментального исследования. При перфорации грудного отдела пищевода дисфагия наблюдается редко.

Бледность, цианоз, одышка, тахикардия, холодный пот, потеря сознания, чаще всего встречаются при разрывах средней и нижней третей грудного отдела пищевода, сопровождающихся повреждением медиастинальной плевры.

Подкожная эмфизема при инструментальных разрывах более выражена, чем при перфорациях инородными телами. Особенно ярко в этом отношении проявляются разрывы пищевода при неудачных попытках эзофагогастродуоденоскопии фиброволоконными аппаратами. Вследствие нагнетания большого количества воздуха эмфизема буквально на глазах распространяется на шею, лицо, переднюю поверхность грудной стенки. В то же время следует помнить, что если во время фиброэзофагогастроскопии у больного вследствие натуживания, попыток кашля произойдет разрыв перибронхиально расположенной буллы, то при наличии спаечного процесса в плевральной полости воздух устремится в средостение и затем в клетчаточные пространства шеи, а не в плевральную полость. Возникнет так называемая спонтанная эмфизема средостения (синдром Хеммана), которая клинически проявляется быстро нарастающей эмфиземой мягких тканей шеи.

В отношении инструментальных повреждений пищевода существует определенная закономерность: чем дистальнее (аборальнее) локализуется дефект стенки пищевода, тем позже появляется подкожная эмфизема на шее.

Одним из признаков разрывов нижнегрудного и абдоминального отделов пищевода является защитное напряжение мышц брюшной стенки в эпигастральной области. Время возникновения этого симптома зависит от уровня разрыва. Если при разрывах абдоминального отдела или при наличии ложного хода в поддиафрагмальном пространстве напряжение мышц можно определить сразу после разрыва, то при разрывах нижней трети грудного отдела - через 10-12 часов, при распространении воспалительного процесса на поддиафрагмальную область.

Своеобразной и яркой клинической картиной сопровождается спонтанный разрыв пищевода. Во время рвотных или глотательных движениях, реже при кашле, чихании, смехе и крайне редко среди полного здоровья, в покое -внезапно возникает резчайшая боль в левой половине груди и эпигастральной области с иррадиацией в область позвоночника. Боль усиливается при вдохе и глотках жидкости. Сразу после разрыва пищевода появляются бледность, акроцианоз, цианоз губ, холодный пот, частое поверхностное дыхание, тахикардия, гипотония. Эта клиническая картина чрезвычайно сходна с картиной перфоративной гастродуоденальной язвы и с инфарктом миокарда. Именно эти два диагноза чаще всего фигурируют в случаях ошибок в диагнозе.

Клиническая картина химических и термических повреждений пищевода всегда отчетливая. Характерным является наличие следов ожога губ, подбородка, слизистой оболочки полости рта и языка.

У подавляющего большинства мужчин прием прижигающей жидкости носит непреднамеренный, случайный характер, нередко в состоянии алкогольного опьянения. При этом, как правило, делаются большие глотки этой жидкости, что вызывает обширные и глубокие ожоги пищевода и желудка.

У женщин преобладают суицидальные попытки. Чаще всего они наблюдаются у молодых женщин в весеннее время. Распространенность и глубина ожогов различна. Те больные, которые идут на серьезные суицидальные действия, принимают залпом большое количество прижигающей жидкости и у них возникает повреждение не только пищевода и желудка, но и двенадцатиперстной и тощей кишок. У ряда больных собственные намерения и знание характера жидкости вызывают страх, вслед за принятием в рот химического вещества следует спазм пищевода и большая часть жидкости выплёвывается наружу. В таких случаях имеются признаки ожога губ, слизистой оболочки полости рта, глотки и шейного отдела пищевода.

Типичны жалобы на боль при глотании, усиленное отделение слюны, жажду. Может быть однократная рвота содержимым желудка. При распространении отека с глотки на гортань появляется осиплость голоса.

В диагностике повреждений пищевода до настоящего времени ведущее место занимает обзорная рентгенография и рентгенологическое исследование с контрастированием пищевода.

Среди рентгенологических признаков повреждений пищевода следует различать косвенные признаки и прямые.

Косвенные признаки можно определить при полипозиционной рентгеноскопии шеи и грудной клетки, выявленные изменения фиксируются затем на рентгенограммах. Наиболее распространенным признаком повреждения пищевода является наличие эмфиземы околопищеводной клетчатки шеи и средостения, межфасциальных пространств шеи, подкожной клетчатки. Возникновение пневмоторакса, гидроторакса или гидропневмоторакса также является косвенными признаками разрыва пищевода.

Околопищеводная клетчатка шеи и средостения весьма чувствительно реагирует на любые повреждения пищевода, как проникающие, так и непроникающие. При непроникающих повреждениях ее реакция ограничивается серозным параэзофагитом, что на боковых рентгенограммах выглядит как расширение пространства между пищеводом и предпозвоночной фасцией.

При проникающих повреждениях околопищеводное пространство не только расширяется, но и уплотняется. При значительном инфильтрате тень трахеи смещается кпереди и просвет ее деформируется. Возникает задний верхний медиастинит, который проявляется как расширение срединной тени, при этом трахея и пищевод смещаются в сторону от зоны гнойного воспаления, контуры дуги аорты становятся нечеткими. Инфильтрация верхнего средостения нередко распространяется на околопищеводную клетчатку шеи, что хорошо видно на боковых рентгенограммах. Повреждение клетчатки нижнего средостения, задний нижний медиастинит выявляются по веретенообразной тени над диафрагмой и ограничении ее дыхательных движений. При перфорации нижней трети грудного отдела или абдоминального отдела пищевода с ложным ходом в брюшную полость, полость малого сальника или забрюшинную клетчатку в брюшной полости определяется свободный газ, а в забрюшинной клетчатке - эмфизема.

Прямым признаком разрыва пищевода является затекание контрастного вещества, принятого через рот, за пределы стенок пищевода (рис. 16.1).

Обычно используют взвесь сульфата бария различной консистенции. Масляные контрастные растворы из-за высокой вязкости не всегда проникают в узкий перфорационный ход в стенке пищевода и не позволяют диагностировать повреждение. Водорастворимые контрастные препараты также уступают по информативности взвеси сульфата бария, так как при глотке быстро продвигаются в желудок, не обладают способностью импрегнации поврежденной слизистой оболочки пищевода и быстро всасываются из околопищеводной клетчатки.

Необходимо подчеркнуть, что характер затекания контрастного вещества, выявленный при рентгенологическом исследовании, имеет решающее значение для определения лечебной тактики. В частности, длина ложного хода определяет показания к консервативному или оперативному методу лечения, уровень и сторона повреждения - характер хирургического доступа.

В то же время отсутствие затекания контрастного вещества при однократном исследовании не исключает полностью повреждение пищевода. Поэтому больные с подозрением на перфорацию пищевода должны быть подвергнуты повторному рентгенологическому исследованию через 6-12 часов, в процессе динамического наблюдения в условиях хирургического стационара. Для уточнения распространенности и степени химического или термического ожога используют фиброэзофагогастроскопию. Однако при любом подозрении на проникающий характер повреждения этот метод должен исключен.

Рис. 16.1. Рентгенограмма больного с разрывом грудного отдела пищевода.

Затекание взвеси сульфата бария запределы стенок пищевода.

Несмотря на большую диагностическую ценность, фиброэзофагоскопия при перфорации пищевода (или при подозрении на перфорацию) строго противопоказана, т.к. нагнетание воздуха в просвет пищевода неизбежно приведет к его распространению через дефект стенки пищевода по всей клетчатке средостения с быстрой генерализацией гнойного процесса. Эзофагоскопию применяют только в случаях хирургического лечения. Эта манипуляция выполняется не только для уточнения уровня перфорации, но и для выполнения таких лечебных мероприятий, как санация ложного ходя в средостении и проведении под визуальным контролем зонда в желудок для питания. Она выполняется под общим обезболиванием на операционном столе, при этом приходится использовать приборы для ригидной эзофагоскопии (Брюниннгса или Мезрина), которые не нуждаются в нагнетании воздуха.

В целом, диагноз разрыва пищевода основывается на данных анамнеза, клинического осмотра и рентгенологического обследования.

Дифференциальный диагноз

Симптоматику, сходную с перфорацией шейного отдела пищевода, дает травматический эзофагит, возникающий после некоторых эндоскопических манипуляций. Однако при травматическом эзофагите не наблюдается подкожной эмфиземы и не будет затекания контрастного вещества за пределы стенок пищевода.

Клиническая картина разрыва грудного отдела пищевода может напоминать острые заболевания сердечно-сосудистой системы, органов дыхания и грудной стенки, возникновение которых сопровождается сильной болью (инфаркт миокарда, расслаивающая аневризма аорты, тромбоэмболия легочной артерии, спонтанный пневмоторакс, плевропневмония, плеврит, межреберная невралгия). Клиническая картина закрытой травмы груди с разрывом пищевода похожа на травму с разрывом диафрагмы.

Данные физикального обследования (тахикардия, гипотония, наличие газа и жидкости в плевральной полости), а также дальнейшее течение патологического процесса (гипертермия, нарастание интоксикации) не позволяют провести дифференциальный диагноз разрыва пищевода с большинством перечисленных выше заболеваний. Вместе с тем детально собранный анамнез (рвота при спонтанном разрыве, эндоскопические и иные манипуляции, указание на наличие инородного тела) даёт возможность заподозрить травму пищевода. Это подозрение отвергается или подтверждается после рентгенологического исследования.

Разрыв нижней трети грудного и абдоминального отделов пищевода сопровождается симптоматикой, которая схожа с клинической картиной перфорации полого органа брюшной полости, в частности, с прободной гастродуоденальной язвой. Дифференциальную диагностику при разрывах этой локализации приходится проводить с острым панкреатитом, нарушением мезентериалъного кровообращения.

С другой стороны, появление эмфиземы мягких тканей шеи после физической нагрузки, кашля, беспокойного поведения во время эндоскопического исследования не является патогномоничным признаком разрыва пищевода. В таких случаях только рентгеноконтрастное исследование может установить правильный диагноз. Отсутствие затекания контрастного вещества за пределы стенок пищевода и признаков тяжелой интоксикации говорят в пользу спонтанной эмфиземы средостения.

Определенные трудности при рентгенологическом исследовании представляет дифференциальная диагностика острого медиастинита, возникшего вследствие травмы пищевода и хронического склерозирующего медиастинита. Склерозирующий медиастинит является исходом хронической неспецифической пневмонии и других длительных воспалительных процессов в грудной полости и средостении. Он характеризуется диффузным уплотнением тени средостения, на фоне которого могут определяться очаги кальциноза.

У части больных, которые перенесли в прошлом перфорацию пищевода при бужи-ровании, в средостении в течение многих лет могут сохраняться следы контрастного вещества. Эти очаги кальциноза и следы «старого» контрастного вещества в средостении легко спутать с затеканием контрастного вещества при перфорации пищевода, если не обратить на них внимания при обзорном рентгенологическом исследовании, ещё до контрастирования пищевода.

Общие принципы лечения

Непроникающие повреждения пищевода подлежат консервативному лечению. Необходимость в госпитализации и проведении консервативной терапии возникает при обнаружении во время рентгенологического исследования или эзофагоскопии глубоких ссадин слизистой оболочки и подслизистого слоя, сопровождающихся отеком околопищеводной клетчатки. При поверхностных ссадинах слизистой оболочки без реакции околопищеводной клетчатки больные могут находиться на амбулаторном лечении. Им необходимо рекомендовать щадящую диету в теплом виде, измерение температуры тела и немедленное обращение к врачу при появлении или усилении боли при глотании, при появлении дисфагии, озноба, повышения температуры тела.

Консервативное лечение непроникающих повреждений пищевода эффективно в подавляющем большинстве случаев. Однако у 1,5-2 % больных в околопищеводной клетчатке через 5-6 суток может сформироваться абсцесс, что требует оперативного вмешательства.

Перфорация пищевода инородным телом всегда сопровождается воспалением околопищеводной клетчатки. Это воспаление в первые часы и сутки после перфорации ограничено небольшой зоной, прилежащей к стенке пищевода, и интенсивная антибактериальная терапия, начатая в первые сутки, приводит в большинстве наблюдений к выздоровлению. Показанию к дренированию отграниченного абсцесса, возникающего на фоне антибактериальной терапии, возникают в 5-8 % наблюдений.

Пребывание инородного тела в просвете пищевода более суток приводит к инфицированию этой зоны и перфорация пищевода в таких условиях вызывает массивное инфицирование околопищеводной клетчатки, часто неклостридиальной анаэробной флорой. Существование в течение суток и более нелеченного гнойного очага в клетчатке шеи или средостения становится чрезвычайно опасным для жизни больного, несмотря на небольшие размеры повреждения пищеводной стенки. Попытки консервативного лечения такого рода повреждений ошибочны, так как при промедлении с хирургическим вмешательством развивается диффузный медиастинит, иногда заканчивающийся смертью больного, несмотря на предпринятое в последующем адекватное дренирование гнойного очага.

Таким образом, хирургическому лечению подлежат все больные, если инородное тело находилось в просвете пищевода более суток.

Инструментальные и спонтанные разрывы пищевода требуют хирургического лечения. В исключительных случаях, когда риск оперативного вмешательства у больного чрезвычайно велик (наличие у больного пневмонии, туберкулеза, гнойного бронхита и т.д.), возможно проведение консервативной терапии при условии хорошего оттока гнойного отделяемого из средостения в просвет пищевода (разрыв стенки пищевода не более 1-1,5 см, не сопровождается повреждением медиастинальной плевры, а ложный ход в клетчатке средостения не превышает 2 см). Перечисленные условия консервативного лечения предусматривают строгий контроль эффективности проводимой терапии. Лечение заключается в массивной антибактериальной терапии (тиенам, амикацин), исключения приема жидкости и пищи через рот, инфузионной терапии и парентеральном питании в течение 6-7 дней.

Следует предостеречь от использования такой тактики у больных сахарным диабетом. Учитывая особенности течения гнойных процессов при этом заболевании, любое проникающее повреждение пищевода подлежит раннему хирургическому лечению.

При лечении химических ожогов пищевода используется комплекс интенсивной консервативной терапии. Неотложная помощь заключается в удалении остатков прижигающей жидкости, попавшей в желудок и ее нейтрализации. Это достигается промыванием желудка большим количеством воды, в которую при отравлении кислотами добавляют раствор бикарбоната натрия. Следует помнить, что поспешное и грубое введение зонда в желудок само по себе может привести к разрыву пищевода.

Больным назначают антибактериальную, инфузионную детоксикационную терапию, обезболивающие препараты. Широкое применение получили стероидные гормоны, обеспечивающие противовоспалительный эффект и лучшую регенерацию тканей. Значительно улучшают репаративные процессы сеансы гипербарической оксигенации, местное облучение через эндоскоп ожоговой поверхности гелий-неоновым лазером. При ожогах нижней трети пищевода благоприятное влияние на заживление оказывает нанесение через эндоскоп на ожоговую поверхность клеевых композиции, что защищает поврежденные ткани от агрессивного действия желудочного сока.

Однако в 10-15 % ожогов пищевода в течение года происходит формирование рубцовых стриктур, что требует хирургического лечения в отсроченном порядке.

Хирургическое лечение

Хирургическое лечение разрывов и перфораций пищевода является сложным и трудным вмешательством. В это лечение входит комплекс, состоящий из эндоскопических манипуляций, хирургического доступа, вмешательств на поврежденном пищеводе и методики дренирования зоны повреждения.

Хирургическое лечение направлено на достижение следующих целей:

1. Прекращение поступления инфицированного содержимого через дефект стенки пищевода в средостение;

2. Адекватное дренирование гнойного очага в средостении;

3. Временное выключение пищевода из акта пищеварения;

4. Обеспечение энергетических потребностей организма путем парентерального и энтерального питания.

Реанимационные мероприятия и предоперационная подготовка. К мероприятиям реанимационного характера относятся трахеостомия, необходимость которой возникает в связи со стридорозным дыханием при позднем поступлении больных с перфорацией шейного отдела пищевода и дренирование плевральной полости.

Дренировать плевральную полость следует при одновременном повреждении пищевода и медиастинальной плевры. Эвакуация жидкости и газа из плевральной полости перед операцией предупреждает возникновение напряженного пневмоторакса во время вводного наркоза и инсуфляции кислорода через маску.

Больные, поступившие более через 2 суток после перфорации пищевода, резко обезвожены вследствие интоксикации и невозможности приема жидкости через рот. У них наблюдаются волемические нарушения (гипотония, тахикардия, олигурия или анурия), без коррекции которых начинать хирургическое вмешательство рискованно. Такие больные нуждаются в кратковременной (не более 2 часов), но интенсивной инфузионной терапии, включая введение растворов электролитов, бикарбоната натрия, крупномолекулярных растворов и плазмы.

Проведение обезболивания при операциях у больных с травмой пищевода имеет свои особенности и трудности, обусловленные в том числе локализацией повреждений в непосредственной близости от трахеобронхиального дерева и органов средостения. Раздражение мощных рефлексогенных зон и быстрое нарастание интоксикации создают условия для возникновения шоковых реакций. Значительный отек околопищеводных тканей и обширная эмфизема приводят к расстройству внешнего дыхания и гипоксии. При этом существует реальная опасность сдавления верхних дыхательных путей и асфиксии.

Существенную трудность в проведении обезболивания представляет невозможность предоперационного опорожнения желудка при помощи зонда, так как попытка его проведения увеличивает разрыв, и зонд попадает вместо желудка в ложный ход в клетчатке средостения и даже в плевральную полость.

У больных с разрывом пищевода используют эндотрахеальный наркоз с миорелаксантами. Насыщение кислородом при помощи маски должно быть сведено к минимуму, особенно при повреждении шейного и верхнегрудного отделов пищевода, так как через дефект пищеводной стенки газ легкого проникает в средостение, увеличивая эмфизему клетчаточных пространств, а при наличии дефекта медиастинальной плевры - увеличивая пневмоторакс.

Эндотрахеальная интубация у больных с повреждением пищевода -ответственная и трудная процедура. Наличие ссадин глотки вследствие предшествующих врачебных инструментальных манипуляций или самостоятельных попыток больных избавиться от инородного тела, выраженный отек надгортанника и околосвязочного пространства затрудняют ориентировку при проведении ларингоскопии. При этом существует реальная опасность проведения эндотрахеальной трубки в поврежденный пищевод.

При проведении предоперационной эзофагоскопии и использовании чресшейного доступа анестезиолог должен внимательно следить за положением эндотрахеальной трубки, не допуская ее случайного смещения.

Хирургические доступы. При повреждениях шейного и верхне-грудного отдела пищевода используют чресшейный доступ. Если вмешательство ограничивается областью шеи, используется термин - коллотомия. В случаях проникновения хирурга в верхнее средостение речь идет о чресшейной медиастинотомии. Наложение швов на дефект стенки грудного отдела пищевода через шейный доступ возможно на уровне Тh1 - Th2. Это объясняется узостью зоны оперативного действия, невозможностью хорошо мобилизовать стенку пищевода и наложить швы под контролем зрения. Дренировать заднее средостение из этого доступа возможно на всем его протяжении, вплоть до диафрагмы, но на практике ограничиваются уровнем бифуркации трахеи (Th4 - Th5).

Разрез кожи и подкожной мышцы осуществляют продольно вдоль переднего края грудно-ключично-сосцевидной мышцы на стороне повреждения пищевода (при повреждении задней стенки удобнее использовать левосторонний доступ). Затем отодвигают щитовидную железу с трахей и возвратным нервом медиально, грудно-ключично-сосцевидную мышцу и сосуды шеи - латерально и широко обнажают боковую стенку пищевода. При необходимости приходится пересекать лопаточно-подъязычную мышцу и нижнюю щитовидную артерию.

Следует помнить, что при повреждениях пищевода из-за гематом, отека и инфильтрации мягких тканей топографоанатомические взаимоотношения могут быть изменены, и поэтому в ходе доступа необходимо соблюдать осторожность.

Чресплевралъный доступ используют для наложения швов на грудной отдел пищевода, причем для ушивания стенки пищевода в верхней и средней третях грудного отдела применяют правостороннюю боковую торакотомию, а для ушивания стенки пищевода в нижней трети грудного отдела - левостороннюю боковую торакотомию. Если возникают показания к резекции поврежденного пищевода, применяют правостороннюю торакотомию.

Доступ к грудному отделу пищевода связан с возможной травмой целого комплекса важных образований: заднего средостения, зоны дуги аорты, перикарда, корня легкого, аортального сплетения, ветвей блуждающего нерва и симпатического ствола. При грубых повреждениях этой зоны возникает ряд тяжелых осложнений, как во время операций, так и в ближайшем послеоперационном периоде.

После выполнения торакотомии легкое отводят кпереди и обнажают медиастинальную плевру, которая выглядит отечной и утолщенной, покрытой фибрином. Иногда она буквально отслоена от пищевода мелкими пузырьками газа. После тщательной изоляции плевральной полости медиастинальную плевру вскрывают в продольном направлении. В поздние сроки хирург встречается с плотным инфильтратом, включающим корень легкого и магистральные сосуды средостения (непарную вену, нисходящую аорту), что затрудняет и даже делает невозможным мобилизацию стенки пищевода для наложения швов и, тем более, для резекции. Поэтому этот доступ используют в ранние сроки после разрыва пищевода.

Но и в ранние сроки пожилой и старческий возраст больных, наличие тяжелых сопутствующих заболеваний значительно повышает риск чресплеврального вмешательства. В таких случаях следует ограничиться вне-плевральным дренированием зоны повреждения.

Чрезбрюшинный доступ является доступом выбора при разрывах нижнегрудного и абдоминального отделов пищевода, включая спонтанные разрывы.

У больных с недиагностированным спонтанным разрывом пищевода хирурги нередко выполняют верхнесрединную лапаротомию по поводу предполагаемой перфорации гастродуоденальной язвы. Не найдя прободной язвы, хирург ушивает рану брюшной стенки, не подозревая, что он был близок к установлению истины. В таких случаях всегда необходимо проводить тщательную ревизию левого поддиафрагмального пространства. В области пищеводного отверстия диафрагмы может быть гиперемия брюшины, налеты фибрина, инфильтрация тканей. При малейших сомнениях необходимо чресхиатально вдоль стенки пищевода вскрыть заднее средостение и туп-фером пройти вверх на расстояние 3-4 см. При отсутствии разрыва пищевода эта манипуляция останется без каких-либо последствий.

Важным элементом чрезбрюшинного доступа при разрывах пищевода является мобилизация левой доли печени, без чего манипуляция на уровне абдоминального и нижнегрудного отделов пищевода затруднены.

После того, как ассистент отведет желудок вниз и влево, хирург, оттеснив левой рукой печень вниз и натянув левую треугольную связку, захватывает ее длинным зажимом. Потягивая за зажим, связку под контролем зрения рассекают на протяжении 10-12 см, не доходя до опасного участка, где расположены печеночные вены. Захваченную зажимом треугольную связку необходимо лигировать, так как в редких случаях в ней проходит небольшой желчный проток, пересечение которого приводит к истечению желчи в брюшную полость.

После лигирования связки левую долю печени отводят вниз и вправо, и ассистент удерживает ее в таком положении большим печеночным зеркалом. Вторым зеркалом оттесняют влево дно желудка и селезенку. В результате широко открывается область кардии и пищеводного отверстия диафрагмы (рис. 16.2). Абдоминальный отдел пищевода выглядит как покрытый брюшиной тяж, продолжающийся в малую кривизну желудка, особенно хорошо он заметен при натяжении желудка.

Перед рассечением диафрагмы необходимо надежно прошить и перевязать с обеих сторон от предполагаемого разреза нижнюю диафрагмальную вену. Удобнее начинать прошивание и перевязку дистального отрезка этой крупной вены, располагающегося слева от намеченного разреза диафрагмы, т.к. в противном случае просвет ее спадется и при прошивании ее можно случайно ранить. Потягивая за нити, как за держалки, остроконечными ножницами рассекают диафрагму от переднего края пищеводного отверстия строго кпереди на протяжении 10-12 см.

Сагиттальная диафрагмотомия, широко открывая средостение, позволяет наложить швы на стенку пищевода до уровня Th8 - Th9, в зависимости от конституции больного. При этом без особой необходимости не следует производить ваготомию, особенно обоих стволов. При наложении швов на стенку пищевода и укрытии их дном желудка требуется предварительная мобилизация стволов блуждающего нерва.

Особенность чрезбрюшинной медиастинотомии при разрывах пищевода заключается в трудности послойного разделения и рассечения тканей в области пищеводного отверстия диафрагмы. Здесь встречается различной плотности инфильтрат, распространяющийся нередко в брюшную полость по ходу малого сальника, желудочно-поджелудочной связки и малой кривизны желудка. В таких случаях ориентиром служит стенка пищевода.

Серьезными осложнениями, отягощающими прогноз, являются повреждение плеврального листка или перикарда. Причинами этих осложнений являются: 1)узкая зона оперативного действия (небольшая лапаротомия, недостаточная мобилизация левой доли печени); 2)отклонение влево при выполнении сагиттальной диафрагмотомии; 3)чрезмерное рассечение диафрагмы.

Рис . 16.2. Чрезбрюшинный доступ при повреждениях нижнегрудного отдела пищевода. Левая доля печени после

мобилизации отведена, выполнена сагиттальная диафрагмотомия: 1 – левая доля печени, 2 - треугольная связка, 3 -

блуждающий нерв, 4 - дефект стенки пищевода, 5 - пересеченная нижняя диафрагмальная вена.

Наиболее опасным является вскрытые полости сердечной сорочки, что неизбежно приведет к возникновению перикардита.

Вмешательства на поврежденном пищеводе. Возможны два варианта - наложение швов на дефект пищеводной стенки и удаление всего измененного пищевода.

Методика ушивания разрыва пищевода включает три последовательных манипуляции: обнаружение дефекта стенки пищевода и ее мобилизация, наложение швов и их укрытие окружающими тканями.

Уже в первые часы после перфорации в зоне повреждения определяются эмфизема, отечность тканей и наложения фибрина. При использовании в целях диагностики взвеси сульфата бария она хорошо заметна и имеет вид желтоватых крапчатых пятен, просвечивающих сквозь отечные ткани. При возникновении трудностей в просвет пищевода через зонд можно ввести раствор метиленового синего, который через некоторое время поступает в хирургическую рану.

Для наложения швов на рану пищевода необходимо мобилизовать его стенку. При этом надо стремиться сохранить, во-первых, питающие сосуды и, во-вторых, его соединительнотканную оболочку (адвентицию), которая в значительной степени несет нагрузку при наложении швов. Швы на рану пищевода следует накладывать в продольном направлении, т.к. в таком случае при сокращениях пищевода они несут меньшую нагрузку и являются более надежными. В редких случаях поперечных резаных ран или пересечения всего пищевода приходится накладывать швы в поперечном направлении. При наличии рваной или огнестрельной раны с пролабированием имбибированной кровью слизистой оболочки последнюю экономно иссекают на границе неизмененной слизистой. Некоторые авторы рекомендуют иссекать всю измененную стену пищевода в зоне повреждения, однако после этого размеры раны пищевода становятся значительно больше, от чего опасность несостоятельности швов не уменьшается, а если удается избежать несостоятельности, возникает сужение просвета пищевода.

Наиболее надежными являются двухрядные узловые швы на атравматической игле. Внутренний ряд должен быть из рассасывающегося материала (викрил 2-0), наружный — из монофиламентного нерассасывающегося материала или длительно рассасывающегося (полидиоксанон 2-0).

Первый ряд узловых швов накладывают на все слои стенки, делая вкол и выкол иглы на 3 мм от краев раны. Каждый шов завязывает узлом внутрь просвета, тщательно сопоставляя края слизистой оболочки и избегая чрезмерного затягивания. Наложение этого ряда облегчается при заранее введенном в просвет пищевода зонде. Вторым рядом швов сшивают мышечный слой, завязывая узлы снаружи.

Заключительным и чрезвычайно важным элементом этой операции является укрытие линии швов окружающими тканями. Для этого используют такую хорошо кровоснабжаемую ткань, как мышечный лоскут на ножке. Для укрытия линии швов шейного отдела пищевода и области верхней грудной апертуры выкраивают медиальную порцию грудино-ключично-сосцевидной мышцы с соответствующей стороны, для укрытия швов грудного отдела пищевода при чресплевральном доступе - межреберную мышцу, покрытую париетальной плеврой.

Для нижней трети грудного и абдоминального отделов наилучшим способом укрытия линии швов является создание из дна желудка манжеты типа фундопликации по Ниссену или укрытия частично мобилизованным дном желудка типа фундораффии.

Если есть соответствующая возможность, предпочтение следует отдавать фундопликации по Ниссену, т.к. манжета не только надежно прикрывает линию швов, но и препятствует рефлюксу агрессивного желудочного содержимого, играющего большую роль в генезе несостоятельности швов в этой области.

Резекция поврежденного пищевода - большая по объему и травматичная операция. В пожилом и старческом возрасте, при наличии тяжелых сопутствующих заболеваний резекцию пищевода, даже пораженного рубцовым процессом, производить не следует. Главной задачей в таких случаях является спасение жизни больного, и все усилия необходимо направить на предупреждение и лечение медиастинита. Исключение составляют больные, у которых произошла перфорация пищевода, пораженного раком. У этих больных в резектабельных случаях необходимо идти на удаление пищевода, независимо от возраста и тяжести их состояния.

Обеспечение адекватного дренирования зоны повреждения. Высокая летальность при разрывах пищевода прежде всего обусловлена развивающимся при этом гнойным медиастинитом. До настоящего времени она достигает 20-50 %, в зависимости от вида микрофлоры, локализации и распространенности гнойного процесса.

Тяжесть течения медиастинита обусловлена в значительной степени анатомофизиологическими особенностями заднего средостения. Как известно, средостение представляет собой труднодоступное для хирурга пространство, содержащее жизненно-важные органы и заполненное рыхлой жировой клетчаткой, пронизанной большим количеством нервных сплетений, лимфатических и кровеносных сосудов. Постоянные изменения объема средостения при дыхании, движения, обусловленные пульсацией сердца и аорты, перистальтическими сокращениями пищевода, создают фактор насоса и способствуют быстрому распространению гнойной инфекции.

Дренирование средостения наиболее удобно и наименее травматично при использовании узких и длинных внеплевральных доступов. Однако самостоятельный отток гноя по этим каналам чрезвычайно затруднен, а при направленном вверх чресшейном дренировании - невозможен.

Выход был найден в использовании методики активного дренирования, когда по одному из каналов двухпросветной дренажной трубки в зону повреждения клетчатки средостения поступает антисептический раствор, а по другому осуществляется аспирация содержимого. Постоянное разрежение в зоне поврежденной околопищеводной клетчатки не только обеспечивает полноценную эвакуацию продуктов воспаления и распада клеток, но и способствует быстрому спадению и облитерации образовавшейся в результате травмы и хирургического вмешательства полости.

Для осуществления надежной эвакуации гнойного экссудата длина дренажного хода и его направление (вверх или вниз) при этом большого значения не имеют. Гораздо большее значение для эффективности этого метода дренирования имеет создание герметичности в области проведения дренажных трубок, что достигается послойным ушиванием мягких тканей в зоне доступа и выведением их путем проколов в стороне от ушитой хирургической раны.

При использовании чресшейного доступа один дренаж, несущий одно-два боковых отверстия, устанавливают к месту ушитого дефекта стенки пищевода, второй - на всю длину ложного хода.

При использовании чрезбрюшинного доступа один дренаж устанавливают к месту ушитого и прикрытого манжетой пищевода, второй, контрольный - в левое поддифрагмальное пространство к пищеводному отверстию диафрагмы (рис. 16.3). Этот дренаж необходим для предотвращения распространения гноя по брюшной полости в случае развития несостоятельности швов пищевода. Оба дренажа укладывают поверх печени и выводят через проколы брюшиной стенки в правом подреберьи. Зону диафрагмотомии и стояния дренажей укутывают прядью большого сальника. Обеспечение энтерального питания. При хирургическом лечении пищевод должен быть исключен из пассажа пищи на длительное время. Это достигается либо проведением мягкого назогастралыюго зонда (при повреждениях шейного и верхне-грудного отделов пищевода) либо наложением гастростомы или еюностомы.

Рис . 16.3. Вид поддиафрагмального пространства после дренирования зоны повреждения пищевода, наложения швов на диафрагму и установки контрольного дренажа . В верхнем углу рисунка схематически показан принцип санации гнойной полости с помощью двухпросветного зонда.

Если дефект нижнегрудного или абдоминального отделов пищевода ушит и адекватно укрыт фундопликационной манжетой по Ниссену, больному можно наложить гастростому, так как пища, введенная в желудок, не будет попадать в зону повреждения. Гастростому для питания накладывают и в случаях резекции грудного отдела пищевода. Обычно гастростома у этих больных является временной, поэтому используют наиболее простую методику Кадера.

Если в силу каких либо обстоятельств не удалось выполнить фундопликацию, препятствующую забросу содержимого желудка в пищевод, гастростому используют для аспирации желудочного сока, а для питания накладывают еюностому по Майдлю на выключенной по Ру петле.

Послеоперационный период. Течение послеоперационного периода зависит от локализации и вида повреждения пищевода. При ушивании дефектов шейного отдела пищевода в ранние сроки после травмы послеоперационный период протекает гладко.

При повреждениях грудного отдела пищевода больные нуждаются в комплексном интенсивном лечении, направленном на предупреждение осложнений. Травматический медиастинит течет исключительно тяжело и его послеоперационное лечение требует усилий персонала на протяжении длительного времени.

В течение 3-5 суток после операции большое значение придают достаточному обезболиванию, особенно при чресплевральном и чрезбрюшинном доступах. Сразу же после выхода из наркоза больным придают полусидячее положение, осуществляют постоянную санацию трахеобронхиального дерева, а после перевода на самостоятельное дыхание - санации полости рта.

Комплексная интенсивная терапия включает в себя антибактериальную, иммунную, инфузионно-трансфузионную, детоксикационную терапию, которая проводится при других формах генерализованной хирургической инфекции, например, при перитоните. При наличии показаний применяют активные методы детоксикации (плазмаферез, гемофильтрация и т.д.).

В значительной степени успех хирургического лечения повреждений пищевода определяется адекватной и надежной эвакуацией инфицированного содержимого из средостения, из плевральной полости и других областей, вовлеченных в травматический процесс. Продолжительность промывания и аспирации зависит от сроков заживления дефекта пищевода, масштабов разрушения клетчатки средостения и длины дренирующего канала.

В случаях профилактического дренирования у больных с ушитыми дефектами пищевода дренажи извлекают в среднем через 8-10 дней после операции.

При развитии гнойных осложнений промывание с аспирацией по дренажам продолжается иногда до полутора-двух месяцев, до тех пор, пока полости в средостении не облитерируются, после этого дренажи начинают постепенно подтягивать, заменять на более короткие.

Этот процесс нуждается в повседневном комплексном контроле эффективности лечения, который включает в себя клинические и иммунологические анализы крови, а также динамический рентгенологический контроль.

Рентгенологическое исследование на протяжении первых двух недель после операции выполняют каждые 3-4 дня. Оно позволяет установить:

1) состояние стенок пищевода (эзофагит, непроходимость, несостоятельность швов); 2) состояние клетчатки средостения (объем, инфильтрация, абсцедирование); 3) состояние плевральных полостей (выпот, осумкованные полости); 4) состояние легочной ткани (ателектазы, воспалительная инфильтрация, абсцедирование); 5) состояние полости перикарда (перикардит); 6) наличие сообщения пищевода с трахеобронхиальным деревом; 7) величину полости в средостении, ее отношение к стенке пищевода, медиастинальной плевре, диафрагме; 8) локализацию дренажей, их положение по отношению к полости в средостении и адекватность ее опорожнения при подключении аспирации.

Перед выпиской больных из стационара следует проводить контрольное рентгенологическое исследование, при котором необходимо обращать внимание на функциональные и морфологические последствия травмы пищевода в виде стриктур, встречающихся в 1,2 % наблюдений и посттравматических дивертикулов, встречающихся в 3-4,8 %.

Хирургическое лечение последствий химических и термических повреждений пищевода проводят в отсроченном и плановом порядке. При этом объем вмешательств самый различный - от бужирования пищевода и наложения гастростомы для питания до сложных реконструктивных операций по созданию искусственного пищевода.

Рекомендуемая литература

1. Болезни пищевода (патологическая физиология, клиника, диагностика, лечение) под ред. акад. В.Т. Ивашкина, М, «Триада-Х», 2000 г.

2. Trauma. Ed. Feliciano D.V., Moore E.E., Mattox K.L. Stamford , 1996.


Глава XVII

РАЗРЫВ АНЕВРИЗМЫ БРЮШНОЙ АОРТЫ

Аневризмы брюшного отдела аорты (АБА) и их осложнения занимают видное место в структуре заболеваемости сердечно-сосудистой системы. Разрыв АБА имеет наиболее тяжелое течение и неблагоприятный прогноз. В последние годы отмечается выраженная тенденция к увеличению количества таких больных. Значительная их часть поступает в общехирургические стационары с подозрением на внутрибрюшную катастрофу. Иногда подлинная причина острого живота выявляется только во время экстренной лапаротомии. От того, насколько быстро хирурги смогут правильно сориентироваться в непростой клинической ситуации и предпринять адекватное оперативное вмешательство, без преувеличения, зависит судьба больных. Если такому пациенту будет отказано в хирургическом лечении, летальный исход неизбежен. К сожалению, далеко не всегда на помощь может прийти сосудистый хирург. Вот почему мы полагаем, что врачи, оказывающие экстренную помощь больным с абдоминальной хирургической патологией, должны быть информированы о способах диагностики и лечения АБА.

Классификация

Поскольку в опубликованных классификациях аневризм брюшной аорты, осложненных разрывом, имеются определенные различия, мы выбрали наиболее удобную в практическом отношении по ряду признаков и внесли в нее некоторые коррективы с учетом использования её у больных с разрывом АБА. За основу подразделения приняты: этиология аневризмы, её форма, локализация разрыва и его тип, величина кровопотери.

Классификация аневризм брюшной аорты

По этиологии: врожденные и приобретенные (атеросклеротические, травматические, сифилитические, микотические, на почве неспецифического аортита)

По форме: веретенообразные, мешковидные

По типу (распространенности) поражения:

I тип - поражение проксимального сегмента брюшной аорты с вовлечением висцеральных ветвей;

II тип - поражение инфраренального сегмента до бифуркации;

III - инфраренальный сегмент с вовлечением бифуркации и подвздошных артерий;

IV - тотальное поражение аорты.

Локализация (направление) разрыва: забрюшинное пространство, свободная брюшная полость, редкие (нижняя полая вена, двенадцатиперстная кишка, мочевой пузырь и т. д.).

Этиология. Известно подразделение аневризм аорты на врожденные (при болезни Марфана) и приобретенные. Последние в зависимости от генеза делятся на: невоспалительные (атеросклеротические, травматические) и воспалительные (сифилитические, микотические, на почве неспецифического аортита). Более 95 % аневризм брюшного отдела аорты имеют атеросклеротическое происхождение.

По форме принято выделять веретенообразные и мешковидные аневризмы. В первом случае имеется диффузное расширение аорты, когда в процесс вовлечена вся ее окружность. Мешковидная аневризма представляет собой выпячивание одной из стенок аорты с сообщающимся с ней более или менее узким каналом - «шейкой». Веретенообразная аневризма развивается чаще, чем мешковидная. Последняя сообщается с аортой на ограниченном протяжении, часто содержит большое количество тромботических масс, поэтому стенка такой аневризмы менее подвержена воздействию внутри-аортального давления.

Величина аневризмы является наиболее важным показателем, так как распространенность аневризмы - главный фактор, определяющий объем оперативного вмешательства. Практическим целям в полной мере отвечает классификация А.А. Покровского и соавт.(1975), предусматривающая 4 типа аневризм брюшной аорты.

I тип - аневризма проксимального сегмента брюшной аорты с вовлечением висцеральных ветвей;

II тип - аневризма инфраренального сегмента до бифуркации;

III тип - аневризма инфраренального сегмента с вовлечением бифуркации аорты и подвздошных артерий;

IV тип - тотальное поражение аорты.

Диаметр аневризмы, как и ее тип, не имеют столь существенного значения для хирурга. Заслуживает внимания факт влияния диаметра аневризмы на склонность ее к разрыву. Аневризмы большого диаметра разрываются чаще, так как давление на стенку прямо пропорционально радиусу аневризматического мешка и, следовательно, по мере увеличения диаметра аорты увеличивается «разрывная» сила, действующая на ее стенки.

Направление (локализация) разрыва имеет значение, так как оно определяет анатомическую область, в которую происходит излияние крови (свободная брюшная полость, забрюшинное пространство, кишечник, нижняя полая вена и др.). Опыт показывает, что наиболее часто разрыву подвергается левая латеральная стенка аневризмы, это и определяет наибольшую частоту забрюшинного разрыва аневризм брюшного отдела аорты.

Известны различные варианты разрывов аневризм брюшной аорты - от наиболее частых (в забрюшинное пространство) до казуистически редких (мочевой пузырь). Поскольку каждая разновидность отличается по клиническим признакам и прогнозу, мы используем следующую классификацию:

1. Разрыв в забрюшинное пространство;

2. Разрыв в свободную брюшную полость;

3. Редкие формы разрыва аневризмы брюшной аорты (в нижнюю полую вену, двенадцатиперстную кишку и т.д.)

Клиническая симптоматика

Разрыв аневризмы брюшной аорты среди других причин «острого живота» занимает особое место не только по причине катастрофического течения и неизбежности летального исхода в относительно короткий период времени без экстренной операции. Дело в том, что ошибка в диагностике других острых заболеваний органов брюшной полости (например, если вместо острого аппендицита во время операции обнаруживают прободную язву) не приводит к существенным трудностям в выполнении вмешательства. Если же во время лапаротомии случайно обнаруживают разрыв аневризмы брюшной аорты, хирург может оказаться в крайне сложном положении: он должен располагать достаточным опытом в сосудистой хирургии.

На вопрос о том, проста или сложна диагностика разрыва АБА, нельзя дать однозначный ответ. С одной стороны, при наличии характерной триады признаков: боль в животе и поясничной области, коллапс, пульсирующее образование в брюшной полости диагноз действительно не труден. С другой стороны, не было бы большого числа диагностических ошибок (50-70 % случаев), если бы с распознанием разрыва аневризма дело обстояло так просто.

Каковы же конкретные задачи, стоящие перед клиницистом при обследовании больного с подозрением на это заболевание? Они могут быть сформулированы следующим образом. Во-первых, необходимо установить, что у больного действительно есть аневризма брюшной аорты. Опыт показывает, что нередко имеется гипердиагностика аневризмы за счет извитой, атеросклеротически измененной и усиленно пульсирующей брюшной аорты, которая особенно хорошо пальпируется у худощавых людей, страдающих гипертонической болезнью. Вместе с тем, у тучных людей можно не пропальпировать аневризму даже значительных размеров. Во-вторых, требуется доказать сам факт разрыва аневризмы. В практике наблюдаются такие случаи, когда боли в животе у больного с аневризмой брюшной аорты объясняются не ее разрывом, а другими причинами. Это может послужить поводом для ошибочной диагностики разрыва АБА и экстренного вмешательства, вместо того, чтобы оперировать больного в плановом порядке после соответствующего обследования и тщательной подготовки. С другой стороны, у некоторых больных с диагностированной АБА признаки ее разрыва могут быть настолько слабо выражены, что ускользают от внимания врача.

Клиническая картина разрыва аневризмы брюшной аорты в достаточной степени многообразна, что в первую очередь определяется типом разрыва.

При забрюшинном разрыве аневризмы брюшной аорты болевой синдром имеет постоянный характер. Наиболее часто боли возникают в животе или в поясничной области. Характер болей связан с локализацией и распространенностью забрюшинной гематомы. При обширных, напряженных гематомах наступает компрессия нервных стволов и сплетений, что обусловливает особенно мучительный и непроходящий болевой синдром.

Иррадиация болей также имеет непосредственную связь с локализацией и распространенностью забрюшинной гематомы. Так, если нижний полюс гематомы достигает малого таза, наблюдается иррадиация болей в паховую область, бедро, промежность. При высоком распространении гематомы боли иррадиируют вверх, чаще - в область сердца.

Необходимо отметить одно важное обстоятельство, заключающееся в следующем. У большинства больных степень выраженности болевого синдрома не соответствует объективным симптомам со стороны живота, которые проявляются весьма умеренно. Последние обусловлены растяжением париетальной брюшины и экстравазацией крови в брюшную полость. Следует подчеркнуть, что количество крови в свободной брюшной полости при забрюшинном разрыве аневризмы обычно небольшое - не более 200 мл. Видимо, этим объясняется отсутствие выраженной перитонеальной симптоматики. Крайне важным для диагностики аневризмы является обнаружение пульсирующего образования в брюшной полости. Это удается примерно в 70-80 % случаев. Может быть выявлено и непульсирующее образование, что объясняется массивным тромбозом полости аневризмы или большой забрюшинной гематомой.

Синдром кровопотери, если он выражен, играет решающую роль в установлении клинического диагноза разрыва АБА. Наиболее острые проявления этого синдрома (коллапс с потерей сознания) встречаются примерно у 20 % больных. У остальных клинические проявления внутреннего кровотечения выражены весьма умеренно. Это является характерным для забрюшинного разрыва, так как излияние крови в забрюшинное пространство происходит сравнительно медленно, что оставляет время для включения компенсаторных гемодинамических механизмов. Отсюда и возникают трудности в диагностике забрюшинного разрыва АБА, поскольку резонно ожидать при столь грозном заболевании более значительных гемодинамических расстройств. Вот почему слабая выраженность синдрома кровопотери или его отсутствие не должно служить основанием для отрицания диагноза разрыва АБА. Об этой особенности клинической картины заболевания следует помнить, и тогда будет меньше неоправданных задержек госпитализации больных и излишне длительного наблюдения за ними в условиях стационара.

Внутрибрюшинный разрыв аневризмы брюшной аорты характеризуется крайне тяжелыми клиническими проявлениями: быстрым нарастанием симптомов внутреннего кровотечения и геморрагическим шоком. При осмотре больного отмечается резкая бледность кожных покровов, покрытых холодным потом. Пульс частый, нитевидный. Живот вздут, резко болезненный во всех отделах. Определяется разлитой симптом Щеткина-Блюмберга. При перкуссии живота выявляется свободная жидкость в брюшной полости. Катастрофическое течение болезни в таких случаях исключает проведение каких-либо диагностических мероприятий. Летальный исход наступает очень быстро.

При разрыве (прорыве) АБА в нижнюю полую вену больные жалуются на слабость, одышку, сердцебиение. Локальные симптомы характеризуются болями в животе и поясничной области, наличием пульсирующего образования в животе с характерным систоло-диастолическим шумом над ним. Отмечается отек нижних конечностей и нижней половины туловища. Указанные симптомы развиваются постепенно, но неуклонно прогрессируют, приводя к тяжелой сердечной недостаточности.

Разрыв аневризмы брюшной аорты в двенадцатиперстную кишку характеризуется симптомами профузного желудочно-кишечного кровотечения: внезапный коллапс, кровавая рвота, мелена. Этот симптомокомплекс трудно дифференцировать от кровотечения в желудочно-кишечный тракт другой этиологии. Диагноз облегчается в тех случаях, когда имеются анамнестические указания на аневризму брюшной аорты или она определяется при пальпации живота.

Установление типа аневризмы на основании клинических данных - сложная и не всегда разрешимая задача. В этом плане наиболее практически важным является определение верхнего полюса АБА, т.е. соотношение ее с почечными артериями. Существенное значение при этом имеет симптом Де Бэки, а именно: возможность при пальпации аневризмы «обойти» рукой ее верхний полюс. Если это удается (т.е. симптом Де Бэки положителен), то проксимальная граница аневризматического расширения аорты расположена ниже устья почечных артерий. К сожалению, этот симптом, дающий достоверную информацию при хронической аневризме, при разрыве ее не столь информативен. Прежде всего, это обусловлено наличием парааортальной гематомы, маскирующей истинные границы поражения аорты. Отсюда следует, что отрицательный симптом Де Бэки еще не означает факт распространения расширения аорты до уровня почечных артерий и выше.

Ошибки диагностики

Анализ наших наблюдений и данные литературы показывают, что разрыв АБА представляет собой сложную диагностическую проблему. Спектр диагностических ошибок очень широк. Категория больных с разрывом АБА, у которых ошибочно диагностируют какое-либо заболевание группы «острого живота» - самая многочисленная. Наиболее частые ошибочные диагнозы: острый холецистит, панкреонекроз, деструктивный аппендицит и др. Боли в поясничной области, которые наблюдаются у большинства больных с разрывом АБА, могут навести на мысль об остром урологическом заболевании. Острая боль в пояснице, сопровождающаяся корешковым синдромом с иррадиацией болей в ноги, в ряде случаев служит основанием для постановки диагноза «радикулит». Наконец, некоторые больные поступают в клинику с диагнозом острой непроходимости бифуркации аорты и артерий нижних конечностей. Собственно, это и не был бы в полной мере ошибочный диагноз, так как в каждом из указанных случаев разрыв АБА сочетался с острым тромбозом или эмболией ниже расположенных артериальных магистралей. Суть ошибки заключалась в том, что внимание врачей было сосредоточено только на клинических признаках ишемии нижних конечностей, а более важное обстоятельство - разрыв АБА - было упущено из виду. Таким образом, диагностические ошибки существенно влияют на судьбу больных. Знание основных клинических проявлений этой болезни и тщательное физикальное обследование больных позволяют поставить правильный диагноз или хотя бы заподозрить разрыв аневризмы. Вместе с тем не являются большой редкостью такие случаи, когда проведение дифференциального диагноза разрыва АБА с другими, сходными по клинике заболеваниями, оказывается не по силам даже опытному клиницисту. При этом неоценимую помощь оказывают специальные методы исследования.

Инструментальная диагностика

Хорошей информативностью обладает неинвазивный метод исследования - ультразвуковое ангиосканирование. Применение этого метода не ухудшает состояние больных и дает достоверную информацию о размерах аневризмы, локализации разрыва и величине парааортальной гематомы.

Компьютерная томография. В последние годы успешно используется предоперационная спиральная компьютерная томография, что позволяет точно определить локализацию и размер аневризмы, отношение ее к почечным артериям и другим ветвям брюшной аорты, точно определить место разрыва. А при стентировании аорты КТ помогает определить необходимый размер стента. Признаками, указывающими на разрыв АБА являются:

1. Обнаружение парааортальной гематомы; причем имеется возможность дифференцировать «свежую» и «старую» гематомы.

2. Смещение гематомой забрюшинно расположенных органов.

Нет никаких сомнений в том, что КТ является высокоинформативным и безопасным диагностическим методом.

Аортография. Более травматичным, но у ряда больных совершенно необходимым, методом исследования является аортография (рис. 17.1). Она показана в клинически неясных случаях с целью установления окончательного диагноза. Но даже при установленном диагнозе разрыва АБА рентгеноконтрастное исследование дает ценную дополнительную информацию: 1) определение взаимоотношений аневризмы с висцеральными ветвями брюшной аорты, ее распространения на бифуркацию аорты и подвздошные артерии; 2) уточнение характера окклюзионных поражений висцеральных артерий и магистральных артерий конечностей; 3) выявление аортокавального свища (рис. 17.2). Следует отметить, что при аортографии не всегда удается подтвердить факт разрыва аневризмы, так как экстравазации контрастного вещества может не быть в связи с тампонадой дефекта стенки аневризматического мешка кровяными сгустками. Противопоказанием к аортографии является крайняя тяжесть состояния больного и нестабильная гемодинамика со снижением артериального давления ниже 90 мм рт.ст.

В ряде случаев существенную помощь в дифференциальной диагностике разрыва АБА и острых заболеваний органов брюшной полости оказывает лапароскопия. Выявление свободной крови в брюшной полости, гематомы в забрюшинной клетчатке, брыжейке тонкого и толстого кишечника делают диагноз в достаточной степени определенным. Однако указанные признаки не являются строго специфичными для разрыва аневризмы, так как могут наблюдаться при геморрагическом панкреонекрозе, а также при травматических повреждениях органов брюшной полости и забрюшинного пространства.

Лапароскопия показана у больных с подозрением на разрыв АБА при условии: 1) стабильной гемодинамики (с систолическим АД не ниже 90 мм рт.ст.), 2) невозможности проведения в качестве первичных методов инструментального обследования ультразвукового исследования.

Эндоскопические признаки разрыва аневризмы брюшного отдела аорты подразделяются на прямые и косвенные.

К прямым признакам разрыва АБА относятся:

1. Гематома забрюшинной клетчатки и брыжейки тонкого кишечника.

2. Жидкая кровь или интенсивно окрашенная серозная жидкость в брюшной полости.

Особое значение этот метод имеет в послеоперационном периоде (динамическая лапароскопия).

Рис. 17.1. Аортография при забрюшинном разрыве аневризмы абдоминального отдела аорты. Виден затек контраста (указан стрелками) по левому контуру аневризмы.

Рис. 17.2. Аортография при аортокавальной фистуле.

В результате прорыва аневризмы одновременно с аортой контрастируется нижняя полая вена.

Хирургическое лечение

Экстренные хирургические вмешательства у больных с разрывом АБА представляют собой сложную проблему. Они сопровождаются высокой летальностью и большим количеством осложнений. В то же время отказ от операции равносилен вынесению пациенту смертного приговора.

Исходя из отмеченного выше, для хирургического вмешательства при разорвавшейся аневризме альтернативы не существует. Однако хирургическую активность при данной патологии нельзя расширить беспредельно, поскольку в ряде случаев операция заведомо обречена на неудачу. В связи с этим хирург должен тщательно оценить ситуацию, чтобы, с одной стороны, не сделать напрасной операции, а с другой — не лишить больного последнего шанса на спасение.

Следует иметь в виду 5 факторов риска, ассоциированных с летальностью: возраст старше 76 лет, признаки ишемии миокарда, показатели гемоглобина < 90г/л, креатинина > 190ммоль/л и отсутствие сознания при поступлении в больницу.

Естественно, что аневризма брюшного отдела аорты никогда не бывает изолированным проявлением общего атеросклероза. Практически у каждого больного имеется ишемическая болезнь сердца, у многих атеросклеротическое поражение мозговых сосудов. Все это существенно отягощает состояние больных, в особенности, если в анамнезе имеются инфаркт миокарда или нарушение мозгового кровообращения. Вместе с тем, указанные обстоятельства не делают прогноз абсолютно безнадежным. Тем не менее, наличие у больного свежего инфаркта миокарда или острого нарушения мозгового кровообращения полностью исключает возможность оперативного лечения разрыва АБА.

Нарушение функции мочевыделения у данного контингента больных является плохим прогностическим признаком, так как даже при нормальном исходном диурезе после аневризмэктомии часто развивается прогрессирующая почечная недостаточность, являющаяся во многих случаях причиной летального исхода. Борьба за жизнь больного с разрывом АБА должна начинаться с приемного отделения больницы. В идеале, здесь должны устанавливаться катетеры в центральную вену, в мочевой пузырь, определяться основные показатели гемостаза, группа крови, резус-фактор и т.д.

Целесообразно госпитализировать больного в палату интенсивной терапии, где наряду с продолжающейся подготовкой к операции выполняются УЗИ, при возможности, КТ. Кроме того, должна проводиться оценка функции сердца, легких и почек. На тот случай, когда немедленная операция по каким-либо случаям невозможна, существуют бескровные методы временной остановки кровотечения из разорванной аневризмы аорты. Успешно применяется пневматическая компрессия тела, позволяющая остановить кровотечение из аорты на период около 2-5 часов. Однако область ее использования ограничена временем транспортировки больного.

Операция по поводу разрыва аневризмы брюшной аорты относится к разряду таких хирургических вмешательств, при которых особое значение имеют быстрота и четкая последовательность манипуляций. Малейшая ошибка или отступление от оптимального для данной ситуации технического варианта операции может стоить больному жизни. Вот почему необходимо подробно остановиться на технических деталях вмешательства.

Оптимальный оперативный доступ при разрыве аневризмы брюшной аорты - срединная лапаротомия от мечевидного отростка грудины до лобка. Этот хирургический подход дает широкую экспозицию инфраренальной аорты и подвздошных артерий. Некоторые хирурги пользуются поперечной лапаротомией, производя горизонтальный разрез передней брюшной стенки на 3-4 см выше пупка. Однако этот доступ ограничивает зону оперативного действия, так как в условиях поперечной лапаротомии экспозиция подвздошных артерий достигается с большим трудом. Кроме того, поперечный доступ более травматичен и длителен по сравнению с вертикальным срединным. Что касается торакофренолюмботомии, которая позволяет широко мобилизовать аорту вместе с почечными артериями и висцеральными ветвями, то для вмешательства по поводу разрыва инфраренальной аневризмы в этом оперативном доступе просто нет необходимости. В ряде случаев при обширном объеме поражения и при необходимости реваскуляризации нижних конечностей требуется комбинированный подход: срединная лапаротомия и бедренный доступ (одно- или двусторонний).

После вскрытия брюшной полости первоначальной задачей хирурга является осуществление проксимального контроля брюшной аорты, т.е. прерывание кровотока в аорте выше аневризмы. Выделяют три уровня проксимального контроля брюшной аорты: инфраренальный, супраренальный, поддиафрагмальный.

Верхний полюс аневризмы брюшной аорты чаще всего располагается на 2 и более см, ниже отхождения почечных артерий. В связи с этим следует стремиться осуществить проксимальный контроль на инфраренальном уровне. Этот ответственный этап операции производят следующим образом. После вскрытия брюшной полости тонкий кишечник перемещают в правую половину раны или вообще выводят из брюшной полости, укутав его во влажное полотенце. Далее рассекают заднюю париетальную брюшину у корня брыжейки поперечной ободочной кишки, задний листок брыжейки и связку Трейтца. Двенадцатиперстную кишку смещают вправо, после чего пальцем выделяют инфраренальный участок аорты. В большинстве случаев это удается сравнительно легко, т.к. окружающие аорту ткани смещены в сторону парааортальной гематомой. Вслед за этим на выделенный участок накладывают зажим (рис. 17.3).

В ряде случаев существенной помехой для наложения инфраренального зажима является левая почечная вена. Когда в условиях парааортальной гематомы затруднен визуальный контроль, она может быть повреждена, вследствие чего возникает дополнительный источник кровотечения. Не следует тотчас пытаться отыскать дефект венозной стенки и зашивать его, т.к. это приводит к потере драгоценного времени. Необходимо осуществить гемостаз тампонадой кровоточащего участка и продолжить манипуляции на аорте. Если левая почечная вена оказывается непреодолимым препятствием для наложения на аорту инфраренального зажима, она может быть пересечена между зажимами вблизи устья, чтобы сохранить функционирующие коллатерали в воротах почки. После завершения операции на аорте нужно восстановить целостность пересеченной (или случайно поврежденной) почечной вены. В принципе, как крайний вариант, допустима и перевязка почечной вены, но это дополнительный фактор, который может усугубить и без того часто развивающуюся почечную недостаточность у оперированных больных.

Если возникли трудности с выделением инфраренальной аорты, можно воспользоваться эндоваскулярной окклюзией «шейки» аневризмы с помощью катетера Фолея, баллона - обтуратора типа Фогарти.

Следует сказать, что в случаях профузного кровотечения из разрыва аневризмы эндовоскулярный проксимальный контроль может оказаться спасительной мерой. Метод не лишен и недостатков. Не всегда достигается полноценная обтурация аорты, что обусловливает подтекание крови помимо баллона. Трудно точно определить, где расположен баллон: ниже, на уровне или выше почечных артерий. При внезапном повышении артериального давления обтуратор может быть смещен вниз струей крови и перестанет выполнять свою функцию. Наконец, баллонная обтурация, как и наружная компрессия - временная мера для экстренного гемостаза, после чего на инфрареналь-ную аорту должен быть наложен зажим.

Рис. 17.3. «Выключение» аорты из кровообращения: зажимами пережаты аорта выше аневризмы, подвздошные и

нижняя брыжеечная артерии.

Существенные трудности как для проксимального контроля, так и для наложения верхнего анастомоза возникают, если верхний полюс аневризмы расположен близко к почечным артериям. При этом допустимо наложение зажима на супраренальном уровне. Длительность супраренального пережатия аорты должна быть максимально сокращена, поэтому тотчас после наложения проксимального анастомоза аорты с протезом зажим должен быть перемещен ниже почечных артерий.

Поддиафрагмальный уровень проксимального контроля брюшной аорты показан в тех случаях, когда: состояние больного настолько критическое, что не остается времени для выделения «шейки» аневризмы; имеется обширная забрюшинная гематома, затрудняющая поиск и выделение ин-фраренальной аорты.

Методика поддиафрагмалъного пережатия аорты заключается в следующем. Сразу после вскрытия брюшной полости рассекают левую треугольную связку печени и левую ее долю отводят вправо. Вскрывают полость малого сальника, тупо выделяют аорту тотчас ниже отверстия в диафрагме и пережимают ее пальцами или зажимом (рис. 17.4). Поддиафрагмальное пережатие аорты сопровождается ишемией почек и всех брюшных органов, в связи с чем оно должно быть кратковременным. Оно необходимо только на период осуществления инфраренального (или супраренального) контроля, после чего тотчас должно быть устранено.

Таковы способы и уровни проксимального контроля брюшной аорты. Каждый из них имеет свои преимущества и недостатки, а также показания к применению. Более трех десятилетий прошло с того дня, когда Ch. Dubost (1951) выполнил первую операцию по поводу аневризмы брюшного отдела аорты. За истекший период времени техника операции претерпела существенные изменения, в связи с чем операция перестала в полной мере соответствовать термину «аневризмэктомия». В настоящее время общепризнано, что не следует удалять аневризматический мешок целиком, т.к. это чревато травмой спаянных с аневризмой органов, увеличивает кровопотерю и длительность операции, имеет следствием тяжелый послеопераци онный парез кишечника. В современном варианте объем операции включает в себя удаление содержимого аневризмы (атероматозные и тромботические массы), иссечение передней и частично боковых стенок аневризматического мешка, в связи с чем правильнее было бы назвать такое вмешательство «субтотальной аневризмэктомией». Тотальное удаление аневризмы допустимо при маленьких ее размерах, но такая возможность встречается редко, поскольку разрываются обычно крупные аневризмы.

Рис. 17.4. Методика временного пережатия аорты в супраренальном отделе.

Приступая к аневризмэктомии, необходимо одновременно решить вопрос о том, какое протезирование предпочесть: прямое или бифуркационное. В отличие от плановой операции, объем которой нередко включает реконструкцию почечных и других висцеральных сосудов, а также артерий нижних конечностей, при экстренной аневризмэктомии главная задача - спасение жизни больного. В связи с этим объем вмешательства следует по возможности не расширять. В частности, прямое протезирование аорты (трубчатый протез) предпочтительней бифуркационного. К сожалению, возможность прямого протезирования представляется далеко не всегда.

Как было отмечено выше, с целью сокращения времени выполнения операции и уменьшения ее травматичности полностью пересекать аорту в области «шейки» аневризмы не следует. Переднюю стенку аневризмы рассекают вертикальным разрезом, который у проксимального конца имеет Т-образную форму. Если предполагается прямое протезирование аорты, нижнему концу разреза придают такую же форму (рис. 17.5). Если аневризма вовлекает обе общие подвздошные артерии, разрез делают таким образом, чтобы появилась возможность вшить бифуркационный протез в малоизмененные участки подвздошных сосудов. После освобождения полости аневризмы от тромботических и атероматозных масс прошивают устья поясничных артерий для окончательного гемостаза (рис. 17.6). Далее приступают к наложению проксимального анастомоза аорты с протезом. Это - технически наиболее сложный этап протезирования, в особенности, если культя инфраренального отдела аорты короткая.

Рис. 17.5. Проекция места рассечения аневризматического мешка.

Рис. 17.6. Ушивание устьев поясничных артерий с целью гемостаза .

Рис. 17.7. Наложение проксимального анастомоза при протезировании брюшной аорты.

Анастомоз накладывают непрерывным обвивным швом (рис. 17.7). Необходимо отметить опасность прорезывания швов задней полуокружности анастомоза. Здесь отсутствует свободный край аорты и поэтому вкол иглы необходимо делать на глубину, вдвое превышающую толщину аортальной стенки. В том случае, если произошло прорезывание шва, целесообразно наложить несколько П-образных швов с синтетическими «прокладками», которые надежно фиксируют протез к стенке аорты. При необходимости между П-образными швами можно наложить обвивной шов. Аналогичным способом накладывают дистальный анастомоз, выполнение которого значительно легче в связи с лучшей экспозицией дистального отдела аорты (рис. 17.8). До завершения дистального аностомоза путем временного ослабления инфраренального зажима производят «смачивание» протеза кровью с последующим вымыванием сгустков с помощью шприца.

Весьма ответственен момент снятия с аорты зажимов. При этом возникает быстрое перераспределение крови и развиваются метаболические нарушения, т.е. синдром реваскуляризации (после более или менее длительного периода ишемии нижней половины тела). С целью профилактики возможных гемодинамических расстройств зажим с аорты надо снимать медленно под контролем системного артериального и центрального венозного давления.

После снятия зажимов необходимо убедиться в герметичности анастомозов. При подтекании крови из вколов иглы или между швами следует прижать к этому месту салфетку, смоченную спиртом, что чаще всего оказывается достаточным для осуществления гемостаза. Если этот прием не дал ожидаемого эффекта, необходимо наложить дополни тельные П-образные швы. Затем, с целью изоляции протеза от окружающих органов, поверх него сшивают оставшиеся участки стенки аневризматического мешка после частичного их иссечения (рис. 17.9).

Вопрос о дренировании брюшной полости и забрюшинного пространства должен быть решен в зависимости от конкретной ситуации. Если предвидится возможность капиллярного кровотечения из ложа аневризмы, следует поставить аспирационный (не присасывающийся) дренаж, если хирург уверен в достижении окончательного гемостаза - еобходимость дренирования отпадает.

Важно упомянуть еще об одном обстоятельстве. В период выделения аорты и наложения на нее зажимов может произойти эмболия подвздошных артерий и артерий нижних конечностей (тромбами, атеросклеротическими бляшками). Вот почему перед завершением дистального анастомоза необходимо проверить характер ретроградного кровотока из обеих подвздошных артерий, последовательно на короткое время снимая с них зажимы. Однако даже в этом случае, если ретроградный кровоток хороший, целесообразно провести ревизию артерий с помощью катетера Фогарти. После окончания сосудистого этапа операции необходимо осмотреть нижние конечности больного на предмет выявления признаков ишемии.

Рис. 17.8. Наложение дистального анастомоза при протезировании брюшной аорты.

Рис. 17.9. Ушивание аневризматического мешка после его резекции.

Бифуркационное аортоподвздошное протезирование (рис. 17.10) показано при вовлечении в аневризму общих подвздошных артерий, а также тогда, когда их устья имеют выраженные атеросклеротические изменения. Так же, как и при прямом протезировании аорты, перед завершением дистальных анастомозов с подвздошными артериями необходимо произвести ревизию периферического артериального русла с помощью катетера Фогарти.

При распространенном атеросклерозе подвздошных артерий показано аортобедренное шунтирование, которое для экономии времени целесообразно выполнять двумя бригадами хирургов.

Особо следует остановиться на тех случаях, когда кровоток в нижней конечности восстановлен слабо или совсем не восстановлен. В этом можно легко убедиться по внешнему виду конечности, а также по результатам ультразвукового исследования. Расширять объем операции за счет бедренно-подколенного протезирования и прочих методов реваскуляризации нет смысла, т.к. у этой тяжелой по многим параметрам категории больных такое вмешательство окажется непереносимым. Учитывая это обстоятельство, при тяжелой ишемии, включающей мышечную контрактуру, логично выполнить первичную ампутацию конечности.

Рис. 17.10. Схема бифуркационного аортоподвздошного протезирования.

В последние годы в качестве альтернативы традиционному хирургическому лечению при разрыве АБА используется установка эндоваскулярного стента. В отличие от открытого хирургического вмешательства этот метод является значительно менее инвазивным. По немногочисленным данным литературы, установка стента уменьшает уровень смертности и количество послеоперационных осложнений. Однако для успешной установки эндоваскулярного стентового протеза в аневризму аорты необходимо, чтобы проксимальная «шейка» аорты не была бы короче 1,5 см и там не должно быть выраженной кальцификации. Перегиб аорты и тазовых сосудов делает установку стента более сложной.

Описан широкий спектр осложнений при имплантации эндоваскулярных стентов. По данным литературы, в 10 % случаев может произойти дистальная миграция стентового протеза. Другими осложнениями могут быть перекрытие стентом почечных артерий и окклюзия протеза (19 %).

Подводя итог сказанному, мы надеемся, что сведения, изложенные в настоящей главе, послужат делу улучшения хирургической помощи больным с разрывом аневризмы брюшной аорты.

Рекомендуемая литература

1. Р.А. Григорян — Разрыв аневризмы брюшной аорты. Изд-во «Айастан», 1988,139 с.

2. П.О.Казанчан, В.А.Попов - Осложнения в хирургии аневризм брюшной аорты -Москва, 2002, 302 с.


Глава XVIII

ОСТРЫЕ ГИНЕКОЛОГИЧЕСКИЕ ЗАБОЛЕВАНИЯ В ПРАКТИКЕ ХИРУРГА

Причины «острого живота», связанные с гинекологической патологией, условно можно разделить на три группы:

1) острые внутрибрюшные кровотечения (нарушенная внематочная беременность, апоплексия яичника);

2) нарушение кровообращения во внутренних половых органах (перекрут ножки опухолей и опухолевидных образований яичника, перекрут и/ или некроз миоматозного узла);

3) острые воспалительные заболевания внутренних половых органов с вовлечением в процесс брюшины.

Клинические проявления всех этих заболеваний имеют много черт, схожих с симптомами хирургических болезней органов брюшной полости. Неудивительно, что хирурги в своей практической деятельности постоянно сталкиваются с подобными больными не только на догоспитальном этапе, но и в стационаре. Нередко правильный диагноз устанавливается только на операционном столе. Вот почему так важно знание хирургами основных гинекологических заболеваний, так же как и гинекологами - хирургических.

Внематочная беременность является следствием имплантации и развития оплодотворенного яйца за пределами матки. В зависимости от локализации различают трубную (интерстициальную, истмическую, ампуллярную и фимбриальную), яичниковую и брюшную беременность. Типичным местом имплантации трофобласта (до 95 %) является ампула маточной трубы. При нарушении трубной беременности эмбрион с сохраненной хориальной оболочкой может попадать в брюшную полость и тогда вероятно возникновение вторичной брюшной беременности. Возможно также сочетание маточной и внематочной беременности, частота такой патологии составляет 0,6 %. По клиническому течению выделяют развивающуюся и прервавшуюся внематочную беременность.

Первостепенную роль в этиологии внематочной беременности отводят воспалительным процессам в придатках матки, следствием которых являются структурно-функциональные нарушения в маточных трубах. Существует мнение, что внутриматочный контрацептив (ВМК) нарушает перистальтику труб, тем самым способствуя развитию этого патологического состояния. Частота трубной беременности среди женщин, применявших ВМК, превышает соответствующий показатель в общей популяции, более чем в 3,5 раза.

Сторонники «овулогенной теории» связывают возникновение эктопической беременности с преждевременным появлением нидационных свойств хориона либо повышением биологической активности зиготы, что приводит к ускорению образования трофобласта и патологической имплантации зародыша.

К числу редких, но достаточно постоянных предпосылок внематочной беременности относят инфантилизм и эндометриоз маточных труб, врожденную их непроходимость или патологическую асимметрию, наличие в них полипов и опухолей, перенесённые ранее пластические и консервативные операции на трубах, стрессовые влияния, никотиновую интоксикацию, длительную послеродовую лактацию.

Прогрессирующая трубная беременность распознаётся на ранней стадии крайне редко, так как клиническая симптоматика её достаточно скудна. В организме больной происходят изменения, свойственные и для маточной беременности ранних сроков: предположительные (тошнота, рвота, изменения обонятельных ощущений, сонливость, слабость) или вероятные признаки (нагрубание молочных желез, цианотичность слизистой влагалища и влагалищной части шейки матки, незначительное увеличение размеров матки и смягчение ее консистенции, положительные тесты на гормоны трофобласта). Такой важный симптом, как задержка менструации, нередко может отсутствовать, но если менструация наступает в срок, то проявляет себя необычно (в виде скудных кровяных выделений).

Трубная беременность, как правило, прерывается на 4-6 или 7-8 неделях вследствие внедрения в стенку маточной трубы ворсин хориона, что вызывает её разрушение и расплавление с образованием слоя фибринозного некроза. Это способствует истончению и растяжению стенки с последующей деструкцией нервных волокон и стенок кровеносных сосудов.

Наиболее частым вариантом прерывания внематочной беременности является трубный аборт. В 30 % случаев отмечается разрыв маточной трубы. Достаточно редким типом исхода трубной беременности любой локализации служит ранняя гибель зародыша и его резорбция с последующим образованием гемато- или гидросальпинкса. При полном трубном аборте, когда плодное яйцо целиком изгоняется в брюшную полость, оно чаще всего погибает (затем может подвергнуться обезызвествлению и мумификации). Кровотечение из трубы останавливается самостоятельно в крайне редких случаях.

Трубный аборт сопровождается пестрой клинической картиной: у некоторых больных наблюдаются признаки острого внутреннего кровотечения, у других же симптоматика настолько скудна, что выявить заболевание довольно трудно. Дифференцировать эктопическую беременность, прерывающуюся по типу трубного аборта, чаще всего следует с такими заболеваниями, как: самопроизвольный аборт при маточной беременности, обострение хронического сальпингоофорита, апоплексия яичника, а также пищевая интоксикация. Нередко (до 30 % случаев), пациенток с внематочной беременностью госпитализируют в хирургические стационары с подозрением на острый аппендицит.

Для правильной диагностики трубного аборта важным является подробное изучение анамнеза, характера болей и кровяных выделений из половых путей. Особое внимание следует обратить на выяснение особенностей последних 2-4 менструальных циклов, так как задержка месячных может быть от нескольких дней до 2-3 месяцев. Боли чаще всего имеют приступообразный характер (от нескольких минут до нескольких часов), кровотечение из половых путей или совпадает с первым болевым приступом либо появляется после него. Кровяные выделения напоминают «кофейную гущу». Влагалищное исследование, которое, наряду с ректальным, хирург обязан выполнять у всех женщин с подозрением на «острый живот», позволяет выявить незначительное увеличение и размягчение тела матки, не соответствующее сроку задержки менструации. Определяется также пастозность и болезненность придатков матки, сглаженность и/или напряжение заднего свода влагалища, резко болезненного при пальпации, иногда удается определить перитубарную гематому в виде образования без четких контуров в проекции придатков матки или позади нее.

Изучение показателей крови может выявить снижение гемоглобина, картину гипохромной анемии и сдвиг лейкоцитарной формулы влево (особенно при вялотекущем и продолжительном трубном аборте). Вместе с тем почти в 90 % наблюдений патологические изменения формулы крови отсутствуют, так же как отсутствует или бывает не выражена характерная приступообразность и иррадиация болей, задержка менструации.

Диагностика разрыва маточной трубы при внимательном отношении к больной не представляет обычно каких-либо сложностей. Как правило, разрыв протекает остро с выраженной клинической картиной, обусловленной кровотечением в брюшную полость.

Резкий болевой приступ возникает на фоне полного благополучия (часто боль первоначально локализуется на стороне поражения). Он имеет характерную иррадиацию: в область прямой кишки, подреберье, межлопаточную область, ключицу (френикус-симптом), нередко сопровождается тенезмами и жидким стулом.

При осмотре наблюдаются апатия и заторможенность пациенток, бледность кожных покровов и видимых слизистых оболочек, холодный пот, одышка, тахикардия, снижение артериального давления. Пальпация живота выявляет резкую болезненность и симптомы раздражения брюшины излившейся кровью (резкая болезненность при отдергивании руки хирурга при мягкой передней брюшной стенке - симптом Куленкампфа), притупление перкуторного звука в отлогих местах живота, граница которого перемещается с изменением положения тела больной. Бимануальный осмотр обнаруживает чрезмерную подвижность матки (симптом «плавающей матки»), резкую болезненность при смещениях шейки матки, нависание и выраженную болезненность заднего свода влагалища («крик Дугласа»). Отмечается резкая анемизация больных, но врач не должен ожидать выраженного снижения гемоглобина в первые часы заболевания, когда еще не развилась гемодилюция, компенсирующая снижение объема циркулирующей крови.

Существенную роль в диагностике внематочной беременности, кроме данных анамнеза, клинической семиотики и лабораторного исследования играют дополнительные методы исследования.

До настоящего времени в клинической практике используется пункция брюшной полости через задний свод влагалища. При прогрессирующей внематочной беременности крови в брюшной полости нет. Результаты пункции брюшной полости при прерванной трубной беременности могут быть как ложноположительными (до 10 % случаев) при попадании иглы в сосуд параметрия, влагалища или матки, так и ложноотрицательными (до 20 %) за счет закупорки просвета иглы, при небольшом количестве крови в брюшной полости или выраженном спаечном процессе в области придатков матки. Если кровь из иглы не поступает, больной следует придать положение с приподнятым головным концом, ввести через иглу 10-15 мл стерильного изотонического раствора хлорида натрия и произвести повторное отсасывание жидкости, что нередко приводит к положительному результату. Иногда при пункции получают не темную кровь, а серозную жидкость с геморрагическим компонентом, что не исключает нарушенную эктопическую беременность, но и не вполне её доказывает. Кровь может быть обнаружена при апоплексии яичника, а также при рефлюксе менструальной крови или после выскабливания слизистой матки.

Одним из диагностических тестов, применяемых при подозрении на внематочную беременность, является определение хорионического гонадотропина ( XT ) в крови, информативность которого достигает 100 %. Вместе с тем высокий титр ХГ указывает лишь на наличие беременности, но не позволяет достоверно дифференцировать внематочную беременность от осложненной маточной.

Для распознавания внематочной беременности применяют ультразвуковое исследование (УЗИ) органов малого таза с использованием трансвагинальных датчиков и цветового допплеровского картирования. Точность выявления эктопической беременности с помощью УЗИ варьирует от 10 до 100 %. Столь разноречивые сведения об информативности метода свидетельствуют о том, что его результаты необходимо рассматривать только в совокупности с данными других диагностических тестов. Диагностическая ценность сочетанного применения эхографического и гормонального методов исследования при подозрении на внематочную беременность соответствует 95 %.

В современной клинической практике наиболее информативным диагностическим методом является лапароскопия, которая значительно расширяет возможности выявления внематочной беременности. Точность диагностики эктопической беременности, как нарушенной, так и прогрессирующей, с применением лапароскопии достигает 100 %. Значение ее тем более велико, что она позволяет осуществить эндоскопическое оперативное вмешательство при внематочной беременности, а также обнаружить хирургические заболевания органов брюшной полости.

Хирургическая тактика. Диагноз прерванной внематочной беременности диктует необходимость экстренного хирургического вмешательства. Операция должна быть выполнена в любом стационаре, куда первично поступила больная, вне зависимости от его профиля, если в нем имеются соответствующие условия. Не следует подвергать больную дополнительной транспортировке, которая может усилить внутрибрюшное кровотечение. Как правило, вмешательство производит гинеколог, который при необходимости может выполнить пластическое вмешательство на придатках матки. Если участие гинеколога в силу каких-либо причин невозможно, жиз-неспасающую операцию должен провести хирург.

Технически операция по поводу прерванной внематочной беременности не сложна, особенно в случаях разрыва маточной трубы. Ее выполнение может затруднить наличие околотрубной и околоматочной гематомы. При наличии спаечного процесса требуется сначала выделить трубу из сращений. В этом случае при грубых манипуляциях можно поранить кишечник. Вот почему гинекологу незазорно пригласить на операцию хирурга, как и хирургу - обратиться за помощью к гинекологу. После выделения маточной трубы накладывают зажим Кохера на трубу в области угла матки без захвата круглой связки (рис. 18.1). Следующие зажимы накладывают поочередно на брыжейку маточной трубы, и затем трубу удаляют. Большинство акушеров-гинекологов применяют клиновидное иссечение трубы при интерстициальной или истми-ческой беременности с тщательным гемостазом культи маточной трубы, при этом для перитонизации часто используют круглую связку матки.

Не следует удалять или резецировать неизмененный яичник. Если позволяет состояние больной, то имеющиеся спайки вокруг второй маточной трубы следует разделить с целью профилактики бесплодия. При разрыве кисты желтого тела яичник следует резецировать, а оставшуюся ткань ушить или произвести коагуляцию.

Рис . 18.1. Этапы операции (разрыв маточной трубы при внематочной беременности).

А — Остановка кровотечения с помощью двух зажимов: 1 — круглая связка, 2 — лопнувшая маточная труба, 3 — маточная артерия, 4 — яичниковая артерия, 5 — яичниково-трубная связка; Б — Скелетирование трубы матки. Иссечение истмической трубы с ушиванием угла матки П-образным швом.

При редких формах данной патологии, таких, как беременность в рудиментарном добавочном роге матки, яичниковая или брюшная беременность, диагностика до операции затруднена. Диагноз, как правило, становится ясным при ультразвуковом исследовании или только во время операции. Прерывание этих видов беременности также сопровождаются шоком и требуют срочного оперативного вмешательства: при беременности в добавочном роге его удаляют; при яичниковой и брюшной беременности операция заключается в рассечении плодовместилища, удалении его вместе с плодом и остановке кровотечения. При доношенной брюшной беременности плацента, часто прикрепившаяся к органам брюшной полости, технически не всегда может быть полностью выделена и удалена. В этих случаях прибегают к методу марсупиализации - удаляют плод и часть плодного мешка, оставшиеся его края подшивают к брюшной ране и полость плодовместилища дренируют. Неудаленная плацентарная ткань некротизируется и постепенно отторгается. Заживление раны в этих случаях происходит в течение 1-2 месяцев. Важным для этих больных является контроль уровня ХГ.

При большом кровотечении в брюшную полость кровь следует использовать для реинфузии. Противопоказанием к реинфузии служит кровотечение, возникшее более, чем за 24 часа до операции.

Современным методом лечения эктопической беременности следует считать лапароскопическое вмешательство, обладающее, в сравнении с лапаротомией неоспоримыми преимуществами: минимальная травма передней брюшной стенки, меньшая продолжительность операции, незначительная частота осложнений, возможность сохранения органа, снижение опасности спайкообразования, сокращение сроков пребывания пациентки в стационаре, ранняя физическая и социальная реабилитация.

В послеоперационном периоде необходимо проводить комплексную терапию, направленную на коррекцию изменений в организме, связанных с кровопотерей и операционной травмой: лечение анемии, нормализация функции кишечника и другие необходимые мероприятия (подробнее см. в главе III). Даже если операцию при прерванной внематочной беременности с успехом выполнил хирург, в послеоперационном периоде больной необходимо обеспечить наблюдение гинекологом. Пациентки, перенесшие оперативное вмешательство в связи с внематочной беременностью, нуждаются в проведении лечебных мероприятий, направленных на восстановление менструальной и генеративной функций. После односторонней тубэк-томии у 40 % пациенток наблюдаются нейроэндокринные и вегетососудистые расстройства, а при двустороннем удалении маточных труб подобные нарушения встречаются у 50 % больных.

Апоплексия яичника может быть определена как внезапно наступившее кровоизлияние в яичник при разрыве сосудов граафова пузырька, стромы яичника, фолликулярной кисты или кисты желтого тела, сопровождающееся нарушением целостности его ткани и кровотечением в брюшную полость. Она встречается в возрасте от 14 до 45 лет, чаще в 20-35 лет. Известны случаи кровоизлияния в яичник у маленьких девочек. Частота встречаемости апоплексии яичника среди гинекологической патологии составляет до 3 %. Рецидив заболевания достигает 60 % .

Апоплексия яичника - сложный по патогенезу процесс, обусловленный физиологическими циклическими изменениями кровенаполнения органов малого таза. У большинства больных (90 %) апоплексия яичника происходит в середину или во вторую фазу менструального цикла. Это связано с особенностями яичниковой ткани, в частности, с повышенной проницаемостью сосудов и увеличением их кровенаполнения, возникающих в период овуляции и перед менструацией. Для хирурга важно знать, что апоплексия правого яичника встречается в Зраза чаще, чем левого. Это объясняется более обильным его кровоснабжением (правая яичниковая артерия отходит непосредственно от аорты, а левая - от почечной артерии).

Предрасполагающими факторами возникновения разрыва яичника являются воспалительные процессы органов малого таза и варикозное расширение овариальных вен, ведущие к застойному полнокровию. Кровотечению из яичника могут способствовать заболевания крови и длительный прием антикоагулянтов. Указанные условия создают фон для воздействия экзогенных и эндогенных факторов, приводящих к апоплексии яичника. Среди экзогенных - выделяют: травму живота, физическое напряжение, бурное или прерванное половое сношение, верховую езду, спринцевание, влагалищное исследование и т.д. Эндогенными причинами могут быть: неправильное положение матки, механическое сдавление сосудов, нарушающее кровоток в яичнике, давление на яичник опухолью, спаечные процессы в малом тазу и т.д. У ряда больных никаких провоцирующих моментов выявить не удается, разрыв яичника возникает у них в состоянии покоя или во время сна.

В клинической практике принято выделять болевую, анемическую и смешанную формы апоплексии яичника. Мы используем классификацию, учитывающую выраженность внутрибрюшной кровопотери:

A. Болевая форма.

B. Геморрагическая форма:

- I легкая степень (внутрибрюшное кровотечение не превышает 150 мл);

- II средняя степень (кровопотеря 150-500 мл);

- III тяжелая (объем внутрибрюшной кровопотери более 500 мл).

Эта классификация важна для выбора адекватной тактики ведения больной.

Болевая форма апоплексии яичника наблюдается при кровоизлиянии в ткань фолликула или желтого тела без кровотечения в брюшную полость. Клиническая картина этой формы и легкой степени геморрагической формы апоплексии яичника сходны. Заболевание манифестирует приступом болей в низу живота без иррадиации. Иногда болевой синдром сопровождается тошнотой и рвотой, однако признаки внутрибрюшного кровотечения отсутствуют.

При осмотре кожные покровы и видимые слизистые обычной окраски. Частота пульса и величина артериального давления в пределах нормы. Язык чистый, влажный. Живот мягкий, но возможна незначительная ригидность мышц передней брюшной стенки в нижних отделах. Отмечается болезненность в подвздошной области, чаще справа, перитонеальные симптомы отсутствуют. Перкуторно свободная жидкость в брюшной полости не выявляется. При гинекологическом осмотре определяется матка нормальных размеров, несколько увеличенный болезненный яичник. Своды влагалища глубокие, свободные. По УЗИ органов малого таза разрыв яичника непосредственно визуализировать почти никогда не удается, вместе с тем можно обнаружить незначительное количество жидкости в дугласовом пространстве с мелкодисперсной взвесью (фолликулярная жидкость с примесью крови). В клиническом анализе крови не отмечается выраженных изменений, иногда выявляется небольшой лейкоцитоз без сдвига формулы влево.

Геморрагическая форма апоплексии яичника средней и тяжелой степени проявляется симптомами, связанными с внутрибрюшным кровотечением. Заболевание начинается остро, часто связано с внешними воздействиями (половой акт, физическое напряжение, травма и т.д.). Боль локализуется в нижних отделах живота и часто иррадиирует в задний проход, ногу, крестец, наружные половые органы. Болевой синдром сопровождается слабостью, головокружением, тошнотой, рвотой, обморочными состояниями. Выраженность данной симптоматики зависит от объема внутрибрюшной кровопотери.

При осмотре кожные покровы и видимые слизистые бледные, отмечается холодный липкий пот. Исследование сердечно-сосудистой системы выявляет снижение артериального давления и тахикардию. Язык сухой, живот напряжен, возможно незначительное его вздутие. При пальпации определяется резкая болезненность в одной из подвздошных областей или по всему гипогастрию. Перитонеальная симптоматика наиболее выражена в нижних отделах. Перкуторно возможно определить наличие свободной жидкости в отлогих местах живота (правый и левый боковые каналы).

При гинекологическом осмотре слизистая влагалища нормальной окраски или бледная. Двуручное исследование может быть затруднено из-за выраженной болезненности передней брюшной стенки. Матка обычных размеров, болезненная, на стороне апоплексии пальпируется болезненный, слегка увеличенный яичник. Своды влагалища нависают, тракции за шейку матки резко болезненные.

В клиническом анализе крови отмечается анемия, но в первые часы заболевания возможно повышение уровня гемоглобина за счет сгущения крови. У некоторых больных отмечается незначительное увеличение количества лейкоцитов без сдвига формулы влево.

Информативным методом диагностики геморрагической формы апоплексии яичника является УЗИ. Оно выявляет значительное количество свободной мелко - и среднедисперсной жидкости в брюшной полости со структурами неправильной формы, повышенной эхогенности (кровяные сгустки).

Для постановки диагноза у больных без выраженных нарушений гемодинамических показателей до настоящего времени применяют пункцию брюшной полости через задний свод влагалища. Между тем методом выбора при подозрении на апоплексию яичника следует считать лапароскопию. При прямом (во время операции) или эндоскопическом осмотре брюшной полости апоплексия яичника выглядит как стигма овуляции (приподнятое над поверхностью небольшое пятно диаметром 0,2-0,5 см с признаками кровотечения или прикрытое сгустком крови). Можно также увидеть кисты желтого тела в «спавшемся» состоянии, либо само желтое тело с линейным разрывом или округлым дефектом ткани с признаками кровотечения или без них.

Лечение пациенток с апоплексией яичника зависит от формы заболевания и выраженности клинических симптомов внутрибрюшного кровотечения. При болевой форме и при незначительной кровопотере (менее 150 мл) без клинических признаков продолжающегося кровотечения можно проводить консервативную терапию. Лечение включает в себя покой, лед на низ живота (способствует спазму сосудов), препараты гемостатического действия, спазмолитические средства (папаверин, но-шпа), витаминотерапию, физиотерапевтические процедуры (электрофорез с хлористым кальцием, СВЧ-терапия).

Консервативная терапия проводится в стационарных условиях под круглосуточным наблюдением медицинского персонала. При повторном приступе болей, ухудшении общего состояния, нестабильности гемодинамики, увеличении количества крови в брюшной полости по клиническим и ультразвуковым данным встает вопрос о необходимости оперативного вмешательства (лапаротомии или лечебной лапароскопии).

Показаниями к лапароскопии служат:

1. Наличие в брюшной полости более 150 мл крови, подтвержденное физикальными и ультразвуковым методами, при стабильных показателях гемодинамики и удовлетворительном состоянии пациентки;.

2. Неэффективность проводимой консервативной терапии в течение 1-3 дней с признаками продолжающегося внутрибрюшного кровотечения, подтвержденного УЗИ (увеличение объема свободной жидкости в брюшной полости);

3. Трудности дифференциальной диагностики между острой гинекологической и хирургической патологией.

Объем оперативного вмешательства при апоплексии яичника должен быть максимально щадящим: коагуляция места разрыва, вскрытие или пункция кисты и удаление содержимого с помощью аквапуратора-отсоса, резекция яичника. Только при больших повреждениях и отсутствии возможности сохранения яичника производят его удаление. Оптимально проведение вмешательства эндоскопическим методом. Хирург, встретившись с апоплексией яичника во время операции у больной с ошибочным диагнозом острого аппендицита, выполняет его после расширения операционного доступа вниз и за счет рассечения влагалища прямой мышцы живота. От удаления неизмененного червеобразного отростка следует воздержаться (обязательно предупредив об этом больную!).

В ряде случаев при верифицированном диагнозе апоплексии от эндоскопического вмешательства приходится отказаться. Показания к лапаротомии:

1. Признаки внутрибрюшного кровотечения, приводящего к нарушениям гемодинамики и тяжелому состоянию больной (геморрагический шок);

2. Невозможность проведения лапароскопии (вследствие спаечного процесса, либо в связи с отсутствием технических возможностей), а также усиление кровотечения из поврежденных сосудов яичника.

Прямое оперативное вмешательство проводится нижнесрединным доступом или надлобковым разрезом по Пфаненштилю. Объем вмешательства не отличается от лапароскопического. При лапаротомии возможна реинфузия крови, излившейся в брюшную полость. Любой способ оперирования предполагает тщательную аспирацию крови и промывание брюшной полости.

У больных с болевой формой апоплексии яичника нарушения ЦНС, гормонального профиля и кровообращения в яичнике имеют обратимый характер, в связи с чем не требуют специфических профилактических мероприятий. У пациенток, перенесших геморрагическую форму апоплексии яичника, показана комплексная медикаментозная терапия, направленная

на «разрыв» порочного круга. С этой целью в течение 3 месяцев следует рекомендовать терапию, корригирующую деятельность структур головного мозга: ноотропы для улучшения обменных процессов ЦНС, препараты, улучшающие церебральную перфузию (кавинтон, танакан, винпоцетин), транквилизаторы, при внутричерепной гипертензии - мочегонные препараты. Для подавления овуляции и коррекции гормонального профиля в течение 3-6 месяцев используют комбинированные эстрогенгестагенные монофазные низко- и микродозированные оральные контрацептивы (мар велон, регулон, жанин, фемоден, сплести, новинепг, мерсилон или логест).

У пациенток с болевой формой апоплексии яичника прогноз для жизни благоприятный. У больных с геморрагической формой апоплексии прогноз для жизни зависит от своевременности диагностики и проведения адекватных лечебных мероприятий. Проведение профилактических мероприятий способствует снижению частоты рецидива заболевания.

Перекрут ножки опухоли внутренних половых органов. Возможен перекрут ножки любой опухоли, но чаще (до 25 % наблюдений) этому патологическому процессу подвержены опухоли яичника, особенно имеющие высокую подвижность зрелые тератомы, параовариальные кисты и плотные фибромы яичника. Встречается также перекрут маточной трубы, неизмененного яичника и даже всей матки или ее придатков.

В клинической практике различают анатомическую и хирургическую ножки опухоли (кисты) яичника. Анатомическая ножка состоит из растянутых связок (воронкотазовой и собственной) яичника и его брыжейки. В ней проходят сосуды, питающие опухоль и ткань яичника (яичниковая артерия, ветвь восходящей части маточной артерии), лимфатические сосуды и нервы. Хирургическая ножка образуется в результате перекрута. В нее, помимо анатомической ножки, входит растянутая в длину маточная труба.

Причины перекрута ножки опухолей не всегда ясны. Считают, что для возникновения перекрута имеют значение внезапная остановка вращательного движения туловища (гимнастические упражнения, танцы), физические нагрузки, резкое изменение внутрибрюшного давления. В этом случае вращение опухоли вокруг своей ножки продолжается по инерции, что приводит к перекручиванию. Ему способствуют асимметричная форма опухоли, неравномерная плотность и значительная длина.

В момент перекрута перегибаются питающие яичник ветви маточной и яичниковой артерий вместе с сопровождающими их венами. В опухоли нарушается кровообращение, затем наступает некроз и асептическое воспаление, распространяющееся на брюшину малого таза. Перекрут может быть полным (более 360°) и частичным (менее 360°). При частичном перекруте, прежде всего, нарушается венозный отток при относительно сохраненном артериальном притоке. Все явления носят значительно менее выраженный характер и могут исчезнуть даже без лечения. Вторичные изменения в опухоли (некроз, кровоизлияния) обычно выявляются у таких больных во время операции.

Клиническая картина заболевания определяется нарушением питания опухоли. При быстром перекруте ножки опухоли клиника настолько характерна, что сразу позволяет установить правильный диагноз. Заболевание начинается внезапно с появления резкой боли в низу живота на стороне поражения, тошноты, рвоты, задержки стула и газов (парез кишечника). При медленном перекруте симптомы заболевания выражены менее резко, имеют склонность периодически усиливаться или исчезать.

Диагностика перекрута ножки опухоли основана на жалобах, данных анамнеза (указание на наличие кисты или опухоли яичника), характерных симптомах заболевания, данных объективного исследования. Кожные покровы становятся бледными, выступает холодный пот, повышается температура тела (обычно до 38°С), учащается пульс. Язык сухой, обложен налетом. Живот вздут, болезненный в месте проекции опухоли, мышцы передней брюшной стенки напряжены, определяется положительный симптом Щеткина-Блюмберга. В анализе крови обнаруживают лейкоцитоз, повышение СОЭ.

Подтвердить наличие этого заболевания позволяет гинекологическое исследование, которое выявляет объемное образование в области придатков матки обычно овальной формы, тугоэластической консистенции, ограниченно подвижное, резко болезненное при пальпации и попытке смещения. Матка и придатки с другой стороны не изменены. Нередко двуручное гинекологическое исследование затруднено из-за резкой болезненности и напряжения мышц передней брюшной стенки, особенно у девочек, что вызывает необходимость проведения их осмотра под наркозом.

Важным методом диагностики перекрута ножки опухоли служит ультразвуковое сканирование, при котором в области придатков матки определяется объемное образование с признаками, характерными для той или иной опухоли или кисты яичника. У девочек диагноз нередко ставится несвоевременно, так как врачи не всегда помнят о возможности возникновения опухолей гениталий у детей и подростков. Наиболее точные сведения о характере заболевания можно получить при лапароскопии. Эндоскопическое исследование позволяет выявить в малом тазу багрово-цианотичное образование яичника с перекрутом ножки, признаками некроза или без них, а также наличие серозного или серозно-геморрагического выпота.

Дифференциальный диагноз перекрута ножки опухоли яичника, прежде всего, следует проводить с острым аппендицитом (особенно при тазовом расположении червеобразного отростка) и почечной коликой. В этой ситуации помимо тщательного анализа анамнестических данных и внимательного осмотра могут помочь дополнительные методы исследования - обзорный рентгеновский снимок и ультразвуковое исследование органов брюшной полости и забрюшинного пространства.

Лечение перекруша ножки опухоли оперативное (используют лапароскопический или лапаротомический доступы). Промедление с операцией приводит к некрозу опухоли, присоединению вторичной инфекции, сращению опухоли с соседними органами, развитию перитонита. Окончательно вопрос об объеме оперативного вмешательства решают после визуального исследования макропрепарата, а иногда и срочного гистологического исследования.

Раньше во время операции категорически запрещалось раскручивать ножку опухоли из-за опасности развития эмболии тромбами, находящимися в кровеносных сосудах ножки. В настоящее время врачебная тактика при перекруте ножки яичникового образования во время операции пересмотрена. При отсутствии визуальных признаков некроза ножку образования раскручивают и наблюдают за восстановлением кровообращения в тканях. В случае исчезновения ишемии и венозного застоя, вместо принятого ранее удаления придатков матки, можно ограничить объем операции (если позволяет тип опухоли или кисты) резекцией яичника. Это особенно актуально для девочек и подростков, так как подобная тактика позволяет сохранить важный для менструальной и репродуктивной функции орган - яичник.

Некроз миоматозного узла. Миома матки относится к наиболее часто встречающимся доброкачественным опухолям внутренних половых органов. Некроз миоматозных узлов наступает примерно у 7 % больных миомой матки и нередко происходит во время беременности, в послеродовом или послеабортном периодах.

Некроз миоматозного узла может быть связан либо с перекрутом его ножки при субсерозной локализации, либо с недостаточной его васкуляризацией. Во время беременности создаются предпосылки для возникновения некроза миоматозных узлов: снижение кровотока в миометрии с повышением сосудистого тонуса и нарушением венозного оттока. Следует учитывать также и быстрое увеличение их размеров параллельно с ростом беременной матки. Некроз сопровождается развитием отека, кровоизлияний, асептического воспаления в узле. При прогрессировании заболевания может развиться перитонит.

При перекруте ножки миоматозного узла заболевание развивается остро - возникают схваткообразные боли в низу живота, тошнота, рвота, озноб, сухость во рту, нарушение функции кишечника. При недостаточном кровоснабжении (нарушении питания) миоматозного узла клиническая картина более смазанная, симптомы появляются постепенно. Пациентку беспокоят тянущие боли в низу живота и пояснице, периодически усиливаясь, периодически уменьшаясь или исчезая. В момент приступа болей также могут быть тошнота, озноб, повышение температуры, обычно в пределах субфебрильных значений, тахикардия.

Диагностика перекрута ножки или нарушения питания миоматозного узла основывается на анамнестических указаниях о наличии миомы матки, жалобах, клинических проявлениях заболевания. При физикальном осмотре может быть обнаружена бледность кожных покровов. Язык суховат, обложен налетом. Живот вздут, ригиден, при пальпации болезненный в нижних отделах, там же определяются положительные симптомы раздражения брюшины. Гинекологическое исследование выявляет увеличенную в размерах, миоматозно измененную матку, болезненную в месте некроза миоматозного узла. Иногда отличить субсерозный миоматозный узел от опухоли яичника не представляется возможным. В периферической крови выявляется лейкоцитоз, повышение СОЭ. Из дополнительных неинвазивных методов исследования имеет значение ультразвуковое сканирование органов малого таза, при котором определяются признаки нарушения питания в миоматозном узле (снижение и неоднородность эхографической плотности, появление жидкостных полостей в узле). Информативным методом диагностики является лапароскопия. При осмотре органов малого таза представляется возможным выявить увеличенную миоматозную матку с перекрутом ножки и признаками некроза (отек, кровоизлияния, синюшно-багровый цвет) субсерозного узла.

Лечение перекрута ножки субсерозного миоматозного узла требует проведения операции в экстренном порядке. Объем оперативного вмешательства, в большой мере, зависит от степени выраженности некротических изменений в узле, заинтересованности брюшины в патологическом процессе (наличие перитонита), возраста пациентки. У девочек, женщин репродуктивного возраста, а также у беременных с некрозом миоматозного узла при отсутствии явлений перитонита следует стремиться к проведению органосохраняющих операций, ограничиваясь только консервативной миомэктомией. У пациенток периода пре- и постменопаузы проводится надвлагалищная ампутация или экстирпация матки. Вопрос объема операции решается опытным оперирующим гинекологом.

Эндометриоз яичников занимает первое место в группе наружного генитального эндометриоза и нередко распространяется на другие органы и ткани: кишечник, мочеточники, мочевой пузырь, ректовагинальную клетчатку малого таза.

Поражение яичников эндометриозом может происходить гематогенным, лимфогенным или имплантационным путем. Не исключается эмбриональный генез заболевания. Эндометриоидные гетеротопии, образующиеся в ткани яичника, представляют собой псевдокисты до 5-10 см и более в диаметре, заполненные содержимым бурого цвета. Стенка кисты выстлана цилиндрическим или кубическим эпителием.

Выделяют несколько гистологических разновидностей эндометриоза яичников: железистый, кистозный, железисто-кистозный и стромальный. Железисто-кистозный эндометриоз яичников обладает наибольшей способностью к пролиферативному росту и малигнизации.

Эндометриоз яичников до определенного времени может быть бессимптомным - пока не возникает микроперфорация камер эндометриоидной кисты и в процесс вовлекается брюшина таза и прилегающих органов.

У пациенток появляются тупые боли в нижних отделах живота с иррадиацией в прямую кишку, промежность. Боли усиливаются во время менструации (чаще в последние дни или после ее окончания). У 70 % больных отмечается альгодисменорея и диспареуния. Спаечный процесс и распространение очагов эндометриоза по брюшине усиливают болевой симптом при физических нагрузках и половых контактах. Клиническая картина сходна с хроническим рецидивирующим аднекситом.

Перфорация (разрыв) эндометриоидных кист проявляется внезапно возникающими острыми приступообразными болями в животе, сопровождается тошнотой и рвотой. Может наблюдаться потеря сознания. Появляются симптомы раздражения брюшины и развивается картина «острого живота», сходная с таковой при внематочной беременности (разрыв трубы) и апоплексии яичника.

При гинекологическом исследовании (если отсутствует выраженное напряжение мышц передней брюшной стенки) пальпируются, как правило, кзади от матки, чаще с двух сторон ограниченно подвижные, болезненные (со стороны разрыва) образования без четких контуров, различных размеров от 4-5 см до 15-20 см в диаметре. Информативным методом диагностики эндометриоидных кист является УЗИ. Характерными эхографическими критериями эндометриоидных кист являются: округлая форма образования с выраженной эхопозитивной капсулой, мелкодисперстная эхопозитивная взвесь на фоне жидкостного содержимого, локализация позади матки.

Разрыв эндометриоидной кисты делает необходимым экстренное оперативное вмешательство. Вопрос доступа (лапароскопический или лапаротомический) решается индивидуально в зависимости от возможностей лечебного учреждения, обеспеченности эндоскопической службы техникой и квалифицированными кадрами. Предпочтительным является лапароскопический доступ. Молодым пациенткам целесообразно осуществлять щадящий объем операции (кистэктомия с обязательным удалением всей стенки кисты). При отсутствии здоровой ткани яичника - удаление придатков матки с пораженной стороны и пересечение спаек. Важно удалить все патологические очаги эндометриоза: по брюшине малого таза (коагуляция очагов), в ректовагинальной клетчатке (иссечение), на круглых маточных связках (иссечение). При проведении оперативного лечения (лапароскопия или лапаротомия) разрыва эндометриоидной кисты обязательно удаление всего «шоколадного» содержимого из брюшной полости.

Доказано, что при полном удалении эндометриоидных очагов гормональную терапию можно не применять. В случае невозможности проведения эффективного хирургического лечения показана гормональная терапия. Молодым пациенткам следует рекомендовать эстроген-гестагенные препараты (ригевидон, марвелон, фемоден, регулон и т.д.), пациенткам старше 45 лет - гестагены (норколут, премолютнор), производные 19-нортес-тостерона (гестринон, неместран), 17α-этинил-тестостерона (даназол), а-ГнРг (золадекс, диферелин).

Острые воспалительные заболевания внутренних половых органов занимают первое место в структуре гинекологической патологии, на них приходится 65 % обращений к врачу. Тесная анатомическая связь внутренних половых органов с другими органами брюшной полости (кишечник, червеобразный отросток) и малого таза (мочевой пузырь, мочеточники) создают предпосылки распространения инфекционного процесса путем непосредственного контакта, по кровеносным или лимфатическим сосудам. Симптоматика и клиническое течение острых воспалительных заболеваний внутренних половых органов, острого аппендицита, цистита и пиелонефрита имеют много общего, поэтому так важна их дифференциальная диагностика. Ведь при многих заболеваниях внутренних гениталий и мочевыводящих путей можно обойтись консервативными методами лечения, а хирургическая патология требует срочного оперативного вмешательства.

В зависимости от возбудителя, воспалительные заболевания внутренних половых органов могут быть специфическими и неспецифическими. По локализации патологического процесса различают: эндомиометрит, сальпингоофорит, пельвиоперитонит и параметрит.

Факторами, способствующими распространению инфекции в половых путях, служат различные внутриматочные манипуляции (зондирование матки, раздельное диагностическое выскабливание слизистой матки, гистеро-сальпингография, гистероскопия, артифициальные аборты, введение внутриматочных контрацептивов), менструация, роды, операции на органах брюшной полости и органах малого таза.

При восходящем пути инфицирования из матки инфекция распространяется в маточную трубу, вовлекая в воспалительный процесс все ее слои (сальпингит). У половины больных процесс захватывает яичник (оофорит), часто вместе со связочным аппаратом (сальпингоофорит). Воспалительный экссудат, скапливаясь в просвете маточной трубы, может привести к слипчивому процессу и закрытию фимбриального отдела ее, образуя мешотчатое образование (сактосалъпинкс). Скопление гноя в трубе ведет к образованию пиосальпинкса, серозного экссудата - гидросальпинкса. Проникновение микроорганизмов в ткань яичника может осложниться абсцедированием.

Слияние абсцессов приводит к расплавлению овариальной ткани. Яичник превращается в мешотчатое образование, заполненное гноем (пиовар). Одним из осложнений острого аднексита является тубоовариальный абсцесс, образующийся в результате расплавления стенок пиовара и пиосальпинкса.

При определенных условиях, инфекция через фимбриальный отдел маточной трубы, а также при разрыве абсцесса яичника или пиосальпинкса может проникнуть в брюшную полость и вызвать воспаление брюшины малого таза (пельвиоперитонит), клетчатки (параметрит), а затем и других этажей брюшной полости (диффузный и разлитой перитонит) с развитием абсцессов (ректовагинального углубления, межкишечных).

В анамнезе больных с острыми воспалительными заболеваниями внутренних половых органов удается выяснить наличие бесплодия, нарушений менструального цикла, обострений воспалительных процессов, связанных с указанными выше факторами, периодическое появление патологических белей.

Клиническая картина воспалительного процесса во внутренних половых органах весьма разнообразна. Острому началу заболевания предшествует плохое самочувствие, сниженная работоспособность, субфебрильная температура. Возникающие боли локализуются главным образом в малом тазу с иррадиацией в паховую область и внутреннюю поверхность бедра. Температура тела постепенно повышается. Появляется дискомфорт со стороны желудочно-кишечного тракта и мочевыделительной системы (болезненность при дефекации, учащенное и болезненное мочеиспускание). Тошнота и рвота присоединяются значительно позже, когда в воспалительный процесс начинает вовлекаться значительная часть брюшины.

При гнойных поражениях маточных труб нередко воспалительный процесс имеет прогрессирующий характер. В силу истончения стенки маточной трубы и последующего прорыва в свободную брюшную полость может возникнуть разлитой гнойный перитонит. Открытая форма пельвиоперитонита по симптомам сходна с разлитым хирургическим перитонитом и часто является следствием восходящей гонококковой инфекции.

Острая восходящая гонорея чаще встречается в молодом возрасте и связана с началом половой жизни или случайными внебрачными связями, нередко обостряется с началом менструации. Брюшина малого таза находится в состоянии острого воспаления. В остальных отделах брюшины развивается реактивное воспаление. Больные предъявляют жалобы на боли в низу живота, больше в области малого таза, и гнойные разъедающие бели, частое болезненное мочеиспускание. Отмечается высокая температура, частый пульс, рвота, атония кишечника (метеоризм). Живот мягкий (!), резко болезненный, особенно в нижнем отделе. Выражен симптом Щеткина-Блюмберга. Пульс соответствует температуре тела, артериальное давление не снижается. В отличие от хирургического перитонита общее состояние больных не столь тяжелое, хотя болезненность в нижних отделах живота выражена резче. При осмотре зеркалами слизистая оболочка шейки матки и влагалища гиперемирована. Из шеечного канала наблюдается гнойное отделяемое. При двуручном влагалищно-брюшностеночном исследовании, вследствие резкой болезненности, определить внутренние половые органы не удается. Смещение матки болезненно. Своды достаточно глубокие и болезненные.

В подобных случаях до начала лечения следует взять мазки из шейки матки, влагалища, мочеиспускательного канала и прямой кишки на гонококк (иногда для этой цели используют пункцию заднего свода влагалища). При обнаружении в мазках гонококка следует сначала приступить к консервативному лечению: антибактериальная (пенициллины, сульфаниламидные препараты) и инфузионная терапия, холод на живот, покой.

При таком лечении обычно уже в первые сутки симптоматика регрессирует: снижается температура, симптомы раздражения брюшины становятся менее выраженными, наступает быстрое отграничение воспалительного процесса. Открытая форма пельвиоперитонита переходит в закрытую.

Клиническая картина прободного гинекологического перитонита во многом сходна с клиникой прободного перитонита при хирургических заболеваниях (аппендицит, перфорация желудка или кишечника) и требует срочного оперативного вмешательства.

Прорыв гнойника (пиосальпинкс, пиовар, тубоовариальный абсцесс) обычно связан с физической нагрузкой, половым актом или грубым гинекологическим осмотром. Прободение гнойной опухоли с излитием гноя в брюшную полость сопровождается коллапсом, появлением острых болей по всему животу, холодного пота. Черты лица больной заостряются, пульс частый, слабого наполнения. Язык сухой, обложенный. Брюшная стенка слабо участвует в дыхании, резко напряжена и болезненна. Симптом Щеткина-Блюмберга положительный по всему животу. Перистальтика кишечника слабая или вообще не выслушивается. При значительном количестве гнойного содержимого выявляется приглушение перкуторного звука в отлогих частях живота. В анализе крови прогрессивно нарастает лейкоцитоз.

При двуручном исследовании в этих случаях, вследствие резкого напряжения брюшной стенки, определяется только нижний край плотной, болезненной опухоли с выпячиванием в этом месте свода влагалища. Смещение шейки матки резко болезненно.

Прободному гинекологическому перитониту часто предшествует ряд симптомов: схваткообразные боли в животе, сопровождающиеся тенезмами или дизурическими явлениями (признаки прорыва гнойной опухоли в кишку или мочевой пузырь). Отмечается ухудшение общего состояния больных: температура тела быстро повышается, достигая высокого уровня, учащается пульс, возникает задержка стула и газов (метеоризм), редко - рвота. Нарастают симптомы раздражения тазовой брюшины (пельвио-перитонит).

При двуручном исследовании смещение шейки матки несколько ограничено и резко болезненно. Вследствие напряжения брюшной стенки, матку не всегда можно четко определить. Позади или сбоку, реже спереди от матки определяется нижний полюс воспалительного конгломерата с нечеткими контурами (ретортообразной формы), толстой капсулой, малоподвижный и резко болезненный. В отличие от гнойного параметрита выраженной инфильтрации в околоматочной клетчатке нет. Свидетельством этому является возможность четкого определения нижнего отдела крестцово-маточных связок.

С целью облегчения дифференциальной диагностики разлитого и тазового перитонита приводим их отличительные признаки (табл. 18.1).

Таблица 18.1. Дифференциальный диагноз разлитого тазового перитонита (по И.Л. Брауде, 1957)

Разлитой перитонит | Тазовый перитонит
1. Общее состояние плохое, резкий упадок сил, взгляд выражает беспокойство , страх смерти, глаза запавшие | Общее состояние нетяжелое, бледности нет (при высокой температуре лицо порозовевшее ), глаза не запавшие
2. Пульс частый, не соответствует температуре . Быстрое снижение артериального давления | Пульс учащен, соответствует температуре. Артериальное давление не снижается
3. Мучительная тошнота, рвота, икота | Умеренная тошнота, рвота, икоты нет
4. Постоянные, постепенно нарастающие боли по всему животу, резко усиливающиеся при малейшем движении больной в постели | Резкие коликообразные боли во всем животе только в начале заболевания, затем боли ослабевают и сосредотачиваются в низу живота
5. Вздутие живота и напряжение прямых мышц (контрактура). Весь живот резко болезнен. Симптом Щеткина -Блюмберга резко положительный, при наружном исследовании контуры опухоли не определяются | Вздутие живота и напряжение прямых мышц выражены слабо и имеются только в низу живота. При наружном исследовании намечаются контуры воспалительной опухоли .
6. При большом выпоте в отлогих местах живота имеется притупление, проясняющееся при перемене положения больной | Этого признака нет
7. Нарастающее малокровие. Гиперлейкоцитоз, нейтрофильный сдвиг , исчезновение эозинофилов, лимфомоноцитопения , повышение СОЭ | Резкого малокровия нет. Гиперлейкоцитоза нет или он умеренный, СОЭ повышена
8. Отхождение газов и появление стула даже при благоприятном течении заболевания наступает не скоро | Отхождение газов и появление стула наступает вскоре.

Труднее всего дифференцировать острое воспаление придатков матки от хирургической патологии (аппендицита, воспалительных заболеваний и опухолей кишечника). Следует сказать, что больных с аппендицитом госпитализируют значительно раньше от начала заболевания, чем при воспалении придатков матки. Для аппендицита характерно более острое начало заболевания, чаще возникает рвота, боль первоначально локализуется в эпигастральной области. В постановке диагноза помогают симптомы Воскресенского, Ровзинга и др. Для аднексита характерен симптом Промптова - болезненность тракции шейки матки. Изменения придатков матки (увеличение размеров, болезненность), определяемые при динамическом наблюдении, наличие гнойных выделений из влагалища с высокой долей вероятности позволяет думать о воспалении придатков матки. Выявление инфильтрата с высоким расположением его в тазу справа без ясных контуров дает право заподозрить острый аппендицит. Для опухолей и воспалительных процессов в кишечнике характерны жалобы на дискомфорт со стороны желудочно-кишечного тракта (поносы, запоры, слизистые и кровянистые выделения во время дефекации, признаки кишечной непроходимости).

Дополнительные данные можно получить при УЗИ органов малого таза и брюшной полости: выявление объемных образований в области придатков матки, воспалительных инфильтратов, их размеры, форма, характер содержимого (жидкостное, содержащее взвесь), наличие или отсутствие свободной жидкости в малом тазу и других отделах брюшной полости, ее количество. УЗИ позволяет оценить состояние кишечника (вздутие петель) и паренхиматозных органов.

Лечение острых воспалительных процессов внутренних половых органов (острый аднексит с пельвиоперитонитом и без него) следует начинать с консервативных мероприятий: дезинтоксикационная инфузионная терапия, антибактериальные средства с учетом вида микроорганизма, его чувствительности и переносимости. При отсутствии эффекта от проводимой терапии в течение 4-6 часов показана лапароскопия с диагностической и лечебной целью.

При обнаружении острого аднексита с явлениями пельвиоперитонита, целесообразно взять экссудат на определение возбудителя и чувствительность к антибиотикам, осуществить санацию брюшной полости и малого таза. Молодым пациентками, планирующим беременность, показана динамическая лапароскопия для проведения повторных санаций и рассечения сращений. Первая санационно-диагностическая лапароскопия должна быть проведена в первые 48 часов от предыдущей. Количество необходимых эндоскопии и сроки их проведения решает хирург в зависимости от эффекта лечения.

При обнаружении пиосалъпинкса, гидросальпинксов, разрыва гнойных мешотчатых образований с явлениями пельвиоперитонита, характер оперативного вмешательство зависит от возраста пациентки и состояния матки. Опытный эндоскопист может вскрыть пиосальпинкс или гидросальпинкс, санировать брюшную полость и провести динамические лапароскопии. Эндоскопически возможно удалить тубоовариальную воспалительную опухоль, даже при ее прободении, дренировать брюшную полость. Оптимально использование кольпотомного дренажа: рассечение задней стенки влагалища (при наличии выраженного прямокишечно-маточного углубления), которое производят под визуальным видеомониторным контролем эндоскопическими ножницами на корнцанге, введенном во влагалище, после чего вводят дренажную трубку.

Подобные манипуляции может выполнить хирург, обнаружив данные патологические изменения во внутренних половых органах женщины во время лапаротомии. Точно так же они должны быть выполнены открытым доступом при отсутствии возможностей для проведения лечебной лапароскопии. В таких случаях неэффективность консервативной терапии является показанием для срединной лапаротомии.

В случае ошибочно произведенного чревосечения по поводу открытой формы пельвиоперитонита гонококковой этиологии не следует удалять отечные гиперемированные маточные трубы, если даже из них поступает гнойное содержимое. Необходимо ограничиться дренированием брюшной полости с обязательным выведением одного из дренажей через задний свод влагалища. В послеоперационном периоде необходимо придать возвышенное положение головному концу кровати. В брюшную полость целесообразно ежедневно вводить антисептики и антибиотики, сочетая их с пероральным назначением антибактериальных препаратов.

Гинекологический тазовый перитонит хорошо излечивается консервативными методами в сочетании (по показаниям) с пункцией заднего свода влагалища (гнойная тубоовариальная опухоль, гнойный осумкованный перитонит) или кольпотомией (гнойный параметрит). В отличие от этого при разлитом прободном перитоните показано срочное чревосечение. Больным, перенесшим ранее (за 2-3 недели до заболевания) внутриматочные манипуляции (введение внутриматочного контрацептива, диагностические выскабливания слизистой матки), показана экстирпация матки с трубами (при неизмененных яичниках у женщин до 49 лет), адекватное дренирование брюшной полости и зондовая трансназальная декомпрессия желудочно-кишечного тракта.

В послеоперационном периоде по показаниям (это зависит от течения процесса), решается вопрос о санационных-диагностических лапароскопиях или релапаротомиях, проведении перитонеального диализа.

Пациенткам с воспалительными заболеваниями внутренних половых органов после проведения органосохраняющих оперативных вмешательств в подострой и хронической стадиях процесса, показана противовоспалительная терапия с применением физиотерапевтических средств. Обязательно назначение гормональной контрацепции низкодозированными препаратами на 3 месяца с целью нормализации функции яичников. Если в течение 6 месяцев после перенесенного воспалительного процесса планируемая беременность не наступает, целесообразно проведение лапароскопии с хромосальпингоскопией.

После радикальных операций (гистерэктомия) прогноз для жизни благоприятный, но детородная функция невозможна. Пациенткам молодого возраста (до 45 лет) после удаления матки с придатками целесообразно назначение заместительной гормональной терапии, как с целью купирования климактерического синдрома, так и с целью профилактики остеопороза, психоэмоциональных и урогенитальных последствий овариоэктомии.

Изложенным выше, конечно, не исчерпываются современные представления о патогенезе, методах диагностики и лечения острых гинекологических заболеваний, но эти сведения обязан знать хирург, занимающийся неотложной абдоминальной хирургией.

Рекомендуемая литература

1. Айламазян Э.К., Рябцева И.Т. Неотложная помощь при экстренных состояниях в гинекологии. - Н.Новгород: Изд-во НГМА. 1997.

2. Колгушкина Т.Н. Дифференциальная диагностика некоторых неотложных состояний в гинекологии. - Минск, 1991.

3. Кулаков В.И., Фролова О.Г., Ландеховский Ю.Д. и др. Актуальные вопросы внематочной беременности (информационное письмо). // М.: МЗ РФ. - 1995.

4. Лапароскопия в гинекологии. Под ред. Г.М. Савельевой - М.: ГЭОТАР МЕДИЦИНА, 2000.

5. Стрижаков А.Н., Давыдов А.И. Оперативная лапароскопия в гинекологии. - «Медицина», Москва, 1995.


Предисловие

Уважаемые коллеги! С момента последнего издания «Руководства по неотложной хирургии органов брюшной полости» прошло 18 лет. За это время к активной практической деятельности приступили тысячи молодых хирургов. Не удивительно, что книга, изначально предназначенная для врачей, делающих первые шаги на хирургическом поприще, давно уже стала библиографической редкостью. Но не только это побудило нас вновь обратиться к проблеме острого живота. Прошедшие десятилетия характеризовались бурным развитием нашей специальности, что не могло не сказаться на экстренной абдоминальной хирургии. Новые диагностические методы, малоинвазивные лечебные технологии, современные фармакологические средства стали неотъемлемой частью повседневной клинической практики. Никогда не устаревают только традиции отечественной медицины, которые требуют от врача внимательного отношения к личности больного, тщательного сбора анамнестических и физикальных данных, бережного оперирования и выхаживания пациента после хирургического вмешательства. Именно от этого зависит исход жизнеугрожающих заболеваний органов брюшной полости.

Руководство, которое лежит перед Вами, по сути дела, новая книга, поскольку оно подверглось коренной переработке. Изменился и авторский коллектив. Ушли из жизни прекрасные клиницисты и замечательные люди - члены Российской академии медицинских наук В. А. Гологорский и Е. Г. Яблоков, профессора Л. П. Бакулева, В. М. Буянов, В. С. Рябинский. Для написания Руководства привлечены специалисты, имеющие большой опыт оказания экстренной помощи больным с абдоминальной хирургической патологией. Изменения коснулись и структуры книги. Нам представилось целесообразным ввести главы, касающиеся дифференциальной диагностики причин острого живота и травмы пищевода. От того, насколько врач-клиницист ориентируется в этих сложных вопросах, во многом зависит адекватный выбор тактики лечения и, в конечном счете, жизнь больного. В разделах, посвященных особенностям диагностики и лечения гинекологических и урологических заболеваний (с ними часто сталкиваются врачи во время дежурств по экстренной хирургии), описаны те меры, которые должен предпринять хирург во время операции, если нет возможности привлечь специалиста нужного профиля. В книге увеличено количество иллюстраций, что на наш взгляд, улучшает восприятие ряда ее положений. Рисунки выполнены нашим коллегой хирургом П.К.Воскресенским.

Неизменным осталась лишь цель издания Руководства - помочь хирургу правильно ориентироваться в неотложных клинических ситуациях, в кратчайшие сроки провести необходимые диагностические манипуляции, выбрать оптимальный способ лечения, предпринять все необходимое для выздоровления больного.

Книга, в первую очередь, предназначена для молодых начинающих хирургов и студентов медицинских вузов, решивших связать свою судьбу с нашей специальностью. Надеемся, что она окажется полезной и для наших опытных коллег, пополнив багаж их знаний, иногда заставив пересмотреть сложившиеся стереотипы.


Содержание

Авторы руководства

Предисловие - В.С.Савельев

Глава I. Острый живот. Догоспитальная диагностика - И.А.Ерюхин

Глава II. Обследование больных в экстренной хирургии - В.С.Савельев, Н.А.Кузнецов

Глава III. Предоперационная подготовка, анестезиологическое обеспечение и интенсивная терапия -Б.Р.Гелъфанд, Т.Ф.Триненко, П.А.Кириенко

Глава IV. Абдоминальная хирургическая инфекция, антибактериальная профилактика и терапия - Б.Р.Гельфанд, О.А.Мамонтова, Е.Б.Гельфанд

Глава V. Острый аппендицит - В.С.Савельев, В.А.Петухов, Б.Д.Савчук

Глава VI. Ущемленная грыжа - В.С.Савельев, А.И.Кириенко, А.А.Матюшенко

Глава VII. Острая кишечная непроходимость - А.И.Кириенко, В.В.Андрияшкин, М.Р.Кузнецов

Глава VIII. Острые нарушения мезентериального кровообращения. Инфаркт кишечника - В.С.Савельев, И.В.Спиридонов, Б.В.Болдин

Глава IX. Прободная язва желудка и двенадцатиперстной кишки - Б.Д.Комаров, А.А.Матюшенко, А.И.Кириенко

Глава X. Острый холецистит - В.С.Савельев, М.И.Филимонов

Глава XI. Острый панкреатит - В.С.Савельев, М.И.Филимонов, С.З.Бурневич

Глава XII. Абдоминальная травма - А.С.Ермолов, М.М.Абакумов

Глава XIII. Перитонит - И.А.Ерюхин, С.А.Шляпников

Глава. XIV. Релапаротомия - М.И.Филимонов, Б. Р. Гельфанд, П.В. Подачин

Глава XV. Кровотечения из верхних отделов пищеварительного тракта - Ю.М.Панцырев, Е.Д.Федоров, А.И.Михалев

Глава XVI. Повреждения пищевода - М.М.Абакумов

Глава XVII. Разрыв аневризмы брюшной аорты - Е.Г.Яблоков, Р.А.Григорян

Глава XVIII. Острые гинекологические заболевания в практике хирурга - В.Г.Бреусенко

Глава XIX. Что должен знать хирург об острых урологических заболеваниях - Н.А.Лопаткин, С.П. Даренков